<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #32477c salesposter article nyheter nyheter news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#32477c%20salesposter%20article%20nyheter%20nyheter%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Med denne bilen vil Harstad-forhandler ta opp kampen om premium-kjøperne  - ht.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-12-15T06:00:00Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-15T09:37:32Z"><meta data-n-head="ssr" name="author" property="article:author" content="Thor Anders Angelsen"><meta data-n-head="ssr" property="article:tag" content="Elbil"><meta data-n-head="ssr" property="article:tag" content="Hongqi"><meta data-n-head="ssr" property="article:tag" content="Forhandlere"><meta data-n-head="ssr" property="article:tag" content="næringsliv"><meta data-n-head="ssr" name="cXenseParse:title" content="Med denne bilen vil Harstad-forhandler ta opp kampen om premium-kjøperne"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:htg-ht-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="RG1wXd"><meta data-n-head="ssr" name="article:section" content="Nyheter"><meta data-n-head="ssr" name="cXenseParse:htg-ht-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:ht-tag" content="Elbil"><meta data-n-head="ssr" name="cXenseParse:ht-tag" content="Hongqi"><meta data-n-head="ssr" name="cXenseParse:ht-tag" content="Forhandlere"><meta data-n-head="ssr" name="cXenseParse:ht-tag" content="næringsliv"><meta data-n-head="ssr" property="fb:app_id" content="154676951339353"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="ht.no"><meta data-n-head="ssr" property="og:description" content="Caron i Kanebogen er nå agent for det kinesiske merket Voyah Free. "><meta data-n-head="ssr" property="og:title" content="(+) Med denne bilen vil Harstad-forhandler ta opp kampen om premium-kjøperne"><meta data-n-head="ssr" property="og:url" content="https://www.ht.no/nyheter/i/RG1wXd/med-denne-bilen-vil-harstad-forhandler-ta-opp-kampen-om-premium-kjoeperne"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/44b13107-68d6-410e-bd61-5ac09cee94c8?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="ht.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Med denne bilen vil Harstad-forhandler ta opp kampen om premium-kjøperne"><meta data-n-head="ssr" name="description" content="Caron i Kanebogen er nå agent for det kinesiske merket Voyah Free. "><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#32477c"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Elbil,Hongqi,Forhandlere,næringsliv"><meta data-n-head="ssr" name="robots" content="noarchive, max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=992913274"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.ht.no/nyheter/i/RG1wXd/med-denne-bilen-vil-harstad-forhandler-ta-opp-kampen-om-premium-kjoeperne"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.ht.a36556f9574f16f6d679.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/eba86d56-23fc-4994-b375-1ed14be1ba9a?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Med denne bilen vil Harstad-forhandler ta opp kampen om premium-kjøperne","image":["https://vcdn.polarismedia.no/eba86d56-23fc-4994-b375-1ed14be1ba9a?fit=crop&amp;q=80&amp;w=980","https://vcdn.polarismedia.no/eba86d56-23fc-4994-b375-1ed14be1ba9a"],"datePublished":"2022-12-15T06:00:00Z","dateModified":"2022-12-15T09:37:32Z","author":[{"@type":"Person","name":"Thor Anders Angelsen"}],"keywords":"Elbil,Hongqi,Forhandlere,næringsliv","description":"Caron i Kanebogen er nå agent for det kinesiske merket Voyah Free. "}</script><link rel="preload" href="/_nuxt/pox.vendors/app.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.global.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.article.57b87762ecc77459c1fa.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.57b87762ecc77459c1fa.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Nyheter" tabindex="-1" class="logo"><!----> <a title="Forsiden til ht" href="/" data-fetch-key="Logo:0" class="logo-link ht-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 528.92 83.69" preserveAspectRatio="xMinYMid" width="528.92"  height="83.69" ><defs><symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; stroke: #ffffff; } </style> <path class="st0" d="M181.51,5.96c0.8,1.2,2.3,1.7,2.9,2.9c-1.6,1-2.2,3.3-3.5,5.1c-2.2,5-2.3,8.9-1.9,14.7c0.9,1.6,3.4,0.8,5.2,1.1 l-0.1,4.7h-4.5l-0.6,0.7c-0.2,9.5-0.4,19.1-0.6,28.5c0.16,0.76,0.55,1.45,1.1,2c0.9,0.1,1.4-0.8,2.2-0.9c0.8,1.3,2.5,2,3,3.4 l-7.6,6.8c-2.6-3-5.2-4.7-7.8-8c1-6.3,0.9-19.8,0.9-19.9l0.2-11.7c-0.7-1.3-3.1,0-3.5-1.2c0.25-1.49,0.25-3.01,0-4.5 c1.1-0.2,2.5,0.5,3.3-0.5c0.8-2.9,0-6.5,0.9-9.3c0.88-5.95,4.56-11.12,9.9-13.9L181.51,5.96L181.51,5.96z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M343.61,11.16c1.3,1.4,3.3,2.1,4.4,3.2c-1.8,2-4.7,4.1-6.4,6.6c-1.9-0.7-3.5-3.4-5.2-4.4 c-0.91-0.54-1.77-1.14-2.6-1.8c2.1-2,5.2-3.5,7-6.4C342.21,8.56,342.41,10.66,343.61,11.16z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M333.71,2.26c-1.9,3.3-4.2,7.1-6.1,10.3l-14.3-0.1c-0.7,7.3-0.1,15.2-0.7,22.4l-0.3,27.5 c-2.6,2.2-5.4,4.5-8.1,6.7c-0.2,0.9,0.8,1.4,1.3,1.6c6.4,0.8,12.9-0.9,16.3-6.3c0.3-0.7,0.51-1.44,0.6-2.2l8.5,0.1 c-0.1,3.1-2.4,5.3-4.2,7.3c-6,4.9-12,7.2-19.8,7.1c-1.9,0.4-5.3-0.5-7.2-0.7c-2.7,0-4.6-1.3-7.2-1.8c-0.74-0.49-1.55-0.86-2.4-1.1 c-3.6-1.7-6-4.5-8.9-7.3c-3.25-4.19-5.44-9.09-6.4-14.3l-0.2-8.1c0.3-3.7,0.7-6.5,2.4-9.5c4.4-8.1,7.2-14,16.2-18.4l0.7,0.9 c-1.4,1.3-1.6,2.2-3.6,4.3c-2.9,4.2-5.7,8.8-6.4,14.2c-2.6,8.4,0.7,16.8,5.5,23.8c1.6,1.9,3.6,4.6,5.9,5.8c1.2,0.2,0.7-1.3,1-1.7 l0.3-16.6c-0.1-0.5-1.7-1-2.2-0.8c-1.9,0.3-1.5,2.1-2.6,3.4l-3.6-1.3c1.1-2.2,2.1-4.4,3.3-6.6c1.3-0.6,4.4,0.9,5.1-0.7 c-0.3-1.2,0.6-5.2-0.2-6.4c-0.8-0.1-2.1-0.9-2.8-0.4c-1.3,0.7-2.4,3.1-2.5,3.1c-0.9-0.5-2.7-1-3.3-1.6c1.5-2,2.2-4.3,3.6-6.4 c1.5-1,5.7,2.3,5.5-1.1c-0.3-1.3,0-1,0-2.4c0.3-2.6-0.7-6.1,1.4-8.3c0.7-1.7,3.4-2.6,2.5-4.5l-14-0.1c-1,0.18-1.77,0.99-1.9,2 c0.02,0.35-0.18,0.67-0.5,0.8l-8.3-0.1c2.6-4.2,5.4-8.7,8.1-12.7C300.91,2.06,317.21,1.86,333.71,2.26z M307.21,12.86 c-2.2,1.3-4.6,4.7-5.4,6.8l-0.4,40.8l1.7,2.3c0.9-0.1,3-0.8,3.2-1.6c0-0.3,0.4-40.4,0.4-40.4c0.22-2.39,1.08-4.67,2.5-6.6 C309.61,13.46,308.11,12.66,307.21,12.86z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M47.51,4.16c-1.29,4.55-4.73,8.17-9.2,9.7c-3.6,0.8-7.7,0.6-10.9-2c-0.5,0.3-1.4-0.1-1.7,0.7l-0.2,12.9 c1.4,2.2,3.1-1.1,4.9-1.2c2.43-0.94,5-1.48,7.6-1.6c5.2-0.1,9.5,2.9,13.2,6c2.1,2.6,4,5.3,4.8,8.5c2.1,6.1,1.4,13.5-0.1,19.6 c0.2,1.7-1,3.4-1,5.3c-0.8,1-1,2.6-2.1,3.8c-3.1,7.2-9.9,13.5-17.7,15c-4.11,0.39-8.19,1.09-12.2,2.1c0.87-1.28,1.84-2.48,2.9-3.6 l2.2-2.6c4.9,2.5,9.9,0.7,13.9-2.6c2.78-3.02,4.74-6.71,5.7-10.7c1.4-9.8,2-18.9-3.9-26.9c-2.4-3.5-6.6-5.1-10.7-6.3 c-2.5,0.3-5.1,0.3-7.3,0.7l-0.6,0.8c-1.5,10.3,1.5,22.5-3.8,31c0,1.8,2.1,2.3,3.2,2.9c2.4,2.9,4.2-1.5,6.3-2.2 c1.4-0.5,1.8-2.2,3.5-2.5c0.5,1.7,1.7,2.2,2.5,3.9c-2.1,0.9-3.1,3.1-5,4c-2.5,2.3-5.7,4.4-8,6.8c-4.5-2.5-9.1-4.7-13.6-7.3 c-0.68-0.28-1.32-0.65-1.9-1.1c-0.5-0.3-1.6-0.4-1.5-1.1c1.1-1.25,1.86-2.77,2.2-4.4l0.1-15.6c-0.4-0.5-3.6-0.3-4.1,0.1 c0,0-1.5,2.8-1.7,3c-0.9-0.26-1.73-0.74-2.4-1.4c1.07-1.93,2.01-3.94,2.8-6c1.7-0.7,4.9,0.7,5.9-1.1c-0.3-1.6,0.6-5-0.7-6.2 c-0.9,0.2-2.5-0.1-3.3,0.3l-1.4,2.3c-1.14-0.14-2.28-0.34-3.4-0.6c1.05-1.85,1.92-3.79,2.6-5.8c1.7-0.4,4.1-0.1,5.8-0.7l0.6-1.1 l0.9-11.4c1.39-1.29,2.64-2.73,3.7-4.3c-1-1.4-4-1.1-5.5-0.9c-1.4,0.8-1.9,2.6-2.7,3.5l-5.2-0.7c0.12-0.81,0.47-1.57,1-2.2l5-8.2 l0.5-0.5l22,0.1c2.2,2.2,5.1,3.9,8.6,3.2c1.96-0.39,3.69-1.54,4.8-3.2C44.4,3.89,45.99,3.82,47.51,4.16z M20.71,12.26 c-2.6,0-5.6,2.9-5.9,5.2l-0.3,39.7l-0.2,2.6c0.76,0.81,1.79,1.31,2.9,1.4c1.1-0.9,2.5-2.3,2.8-3.6l0.3-40.2c0.6-1.6,0.2-2.8,1-4.4 L20.71,12.26z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M371.71,6.56c0.2,0.6-0.5,0.4-0.8,0.6c-1.5,1.9-3.7,3.6-4.7,5.9c4.8,5.5,10.8,10.1,14.7,16 c3.71,5.36,5.09,12.01,3.8,18.4c-1.54,11.04-6.67,21.27-14.6,29.1c-6.9-2.4-15.3-5.2-17.9-13.2c-2.7-7.5-2.9-14.9,0.2-22.3 c2.11-6.07,6.29-11.2,11.8-14.5c0.6-0.4,0.4-0.9,0.3-1.5c-3.59-3.12-7.51-5.84-11.7-8.1c4.6-5.3,8.8-10.1,12.8-15.4 C367.51,3.26,369.51,4.86,371.71,6.56z M366.91,29.36c-3.9,4.5-8,9.6-8,15.7c-0.7,1,0.3,2.5-0.2,3.5c0.5,6.3,2.9,12,7.9,15.9 c1.6,0.5,2.8,1.9,4.5,2c2.12-2.53,3.72-5.45,4.7-8.6c3.7-9.8,0.1-21.5-7.5-28.7C367.81,28.86,367.41,29.36,366.91,29.36z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M450.61,35.06l4.2,5v25c0.9,1.8,3,3.8,4.3,5.4c-1.85,1.61-3.78,3.11-5.8,4.5c-0.2,0.8-1,0.7-1.5,1.4 c-3-1.9-4.5-4.4-7.3-6.3l0.4-26.1c0.7-2.2-1.1-4-2.7-5.4c-1.5-0.1-2.5,1.4-3.7,2.1c-1.81,1.58-3.71,3.05-5.7,4.4l-0.6,1.4l-0.3,18.2 c0.6,2.6,3.3,4.1,5.4,6c-2.6,1.9-5.6,4-8.1,6.2l-6.2-4.8l0.2-32.2c-0.01-0.24-0.17-0.44-0.4-0.5c-1-0.3-1.1,0.9-2,0.6 c-0.96-1.2-2.03-2.3-3.2-3.3l0.1-0.5c2.93-1.46,5.71-3.2,8.3-5.2l0.9,0.5c1.6,2.8,4.7,4.7,5.9,7.6c4.5-2.5,8.3-6.7,12.5-9.5 C447.61,30.86,448.81,33.66,450.61,35.06z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M344.91,34.76c0.5,0.8,0,1.5,0,2.3c0,9.4-0.2,17.8-0.4,27.1c-0.1,1.3,1,1.8,1.6,2.7c1,0.3,1.6-1.6,2.7-1.1 c1.1,1.2,1.2,2.8,2.3,3.8c-3.1,2.3-7.2,4-10.5,6.5h-0.5l-5.2-6.1c-0.1-10,0.6-21,0.4-30.9c-0.2-0.5-0.4-1-1.1-0.6 c-0.5,0.5-1.1,1.2-1.6,0.4c-0.74-0.89-1.66-1.61-2.7-2.1c2.1-2.4,4.9-5.1,7.2-7.5C340.01,30.46,342.41,33.06,344.91,34.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M478.71,6.26c-1.7,2.2-4.8,4-6.4,6.4l0.3,0.6c8.56,5.98,15.5,13.98,20.2,23.3c3.5,9.8,0.2,20.4-4.2,29.1 c-0.6,1.4-2.4,2.1-2.7,3.6c-2.5,2.5-4.7,5.9-7.4,8.1c-8.7-2.9-18.2-10.6-19.4-20.5c-1.9-10.7,3.6-23.1,12.9-29.2 c0.45-0.31,0.65-0.87,0.5-1.4c-4.7-3.7-8.3-8.3-13.9-10.8c0.75-0.98,1.66-1.83,2.7-2.5l11-10.3c0.5-0.4,1-1.8,1.8-1.5L478.71,6.26z M475.61,30.76c-5.2,4.1-9.5,10.5-8.7,17.3c1.2,5.4,3,11.1,7.4,15.2c2,1.7,4,4.5,6.6,4.1c2.8-3.42,4.51-7.6,4.9-12 c0.7-9.16-2.75-18.16-9.4-24.5L475.61,30.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M244.01,5.86c-1.3,1.8-3.7,3.4-5,5.4v1.1c7.66,5.75,13.94,13.12,18.4,21.6c2.55,6.47,2.65,13.65,0.3,20.2 c-2.4,7.1-6.9,12.7-11.7,18.7l-2.7,2.4c-7-1.1-14-4.6-16.9-11.3c-2.69-5.16-3.5-11.1-2.3-16.8c1.3-8.4,6-14.2,11.9-20.2 c0.66-0.38,1.26-0.86,1.8-1.4c-0.14-1.32-0.93-2.48-2.1-3.1c-3.3-2.9-7.1-4.9-10.9-7.2c4.2-5.1,9.2-9.6,13.3-14.6 C240.28,2.15,242.26,3.9,244.01,5.86z M245.31,32.66c-1.3-1.3-2.2-3.4-4.1-3.6c-5.2,4-8.5,9.6-8.6,16c0.2,8.4,2.8,17.3,11.5,20.5 c1.4,0.6,2-1,3-1.7c2.8-4.9,4.8-11,3.8-16.5C250.03,42.14,248.13,37.14,245.31,32.66z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M158.91,32.16c1.5,0,2.6-1.6,4.1-1.1c0.33,2.67-0.87,5.3-3.1,6.8c-1.5,1.4-3.7,1.8-5.7,2 c-1.8-0.5-3.8,0-5.4-1.3l-2.7-1.1c-1.7,1.5-5,2.2-4.3,5.2c-0.3,1.4-0.3,2.5-0.5,4.2c0.9,1.7,3-0.4,4.6-0.4 c5.9-1.4,12.8-0.2,17.1,4.6c2.5,2.8,2.9,6.5,2,10.2l-1.8,4.3c-0.5,0-0.4,0.2-0.6,0.6c-1.6,2.2-3.5,3.4-5.5,5c-1,0.4-2,1.2-3.1,1.3 c-7,2.4-15.3,0.3-21.2-3.9c-0.3-0.4-0.8-0.5-0.4-1c1.8-1.1,2.9-2.5,4.8-3.4c3.4,3.1,8.6,6.4,13.7,3.9c3.5-1.93,5.56-5.71,5.3-9.7 c-0.32-2.78-1.81-5.29-4.1-6.9c-4.2-2.7-10-1.4-13.7,1.3c-1.86,1.26-3.32,3.03-4.2,5.1c-0.8,0.2-1.4-0.8-2.4-0.7 c-0.2-2,0.3-4.2,0.4-6.4c0-3.6,0.6-6.3,0.9-9.8c5.6-3.9,9.9-7.9,15-12.1C150.41,32.56,155.11,32.96,158.91,32.16z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M129.81,37.56c1,5.5-3,9.3-4.5,13.9l-0.5,0.5l-3.7-2.1c1.8-3.2,2.9-7,0.5-10.2c-0.62-1.22-1.84-2.02-3.2-2.1 c-1.4,1.5-3.3,2-4.5,3.5c-0.5,7.7-0.2,15.6-0.3,23.4c0.63,1.55,2.04,2.65,3.7,2.9c1.68-1.21,3.49-2.22,5.4-3 c1.1,1.2,2.3,2.1,3.3,3.3c-3.2,2.2-8,4.6-11.5,7.2c-2-0.5-2.8-2.5-4.7-3.3l-5.4-3.7c-0.2-10.4,0.4-19.6,0.5-29.9 c-0.11-0.54-0.64-0.89-1.19-0.77c-0.07,0.02-0.15,0.04-0.21,0.07l-1.5,1.3c-1.25-0.78-2.34-1.8-3.2-3l7.2-6 c1.97,1.28,4,2.45,6.1,3.5c1.4,0.6,0.6,2.1,1.8,2.7l7.9-6.7C125.61,30.36,129.11,33.66,129.81,37.56z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M517.31,33.16c3.3,4.4,7.2,7.7,10.9,12.1c-6.6,5.3-12.4,10.1-18.9,15.4c-0.9,2.2,2.2,3.3,3.4,4.7 c1.4,1.1,3.2,2.3,5.1,2.3l6.8-5.2c0.98,1.14,1.88,2.34,2.7,3.6c-1.7,2.1-4.8,3.6-7.1,5.5c-1.9,1.4-4,3.1-6.1,4.6 c-2.89-0.72-5.63-1.94-8.1-3.6c-8-6.2-9.2-16.1-7.5-24.9c1.4-8.1,8.1-14.8,16.1-17.7L517.31,33.16z M508.41,38.66 c-4.4,4.5-4.1,11.1-2.5,16.9c0.1,0.5,0.7,1.4,1.4,0.8c3-2.3,6.1-5.5,9.2-7.7l0.3-1.2l-4.9-5.4 C510.81,40.96,509.81,39.46,508.41,38.66z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M403.61,29.56c5,5.7,11,10.4,16.3,16c-6,4.8-12.3,10.4-18.8,15.1c-0.3,0.5-0.9,1.2-0.4,1.7 c2.21,2.23,4.87,3.97,7.8,5.1l0.9-0.2c2-1.9,4.4-3.1,6-4.9c1.55,1.2,2.84,2.7,3.8,4.4c-4,2.2-6,5.1-10.2,7.1 c-0.6,0.93-1.42,1.69-2.4,2.2c-7.8-2.4-17.1-7.3-18.9-16.4c-0.7-3.73-0.5-7.57,0.6-11.2c2.28-7.99,7.54-14.79,14.7-19L403.61,29.56z M399.41,38.76c-2.8,4.7-4.5,9.5-3.1,15.6c0.4,1.1,0.6,2.6,1.8,3c3.8-2.7,6.9-5.8,10.8-8.4c0.29-0.49,0.33-1.08,0.1-1.6 c-3.2-2.8-5.7-5.4-8.6-8.3L399.41,38.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M87.71,32.86c2.22,0.59,4.34,1.5,6.3,2.7c-0.7,9.4-0.8,18.9-0.7,28.4c0.9,0.9,1.5,2.1,2.8,2.4 c0.9,0.3,1.5-1.4,2.2-0.5l2.7,2.6l-0.1,0.4l-9.6,5.8c-3-1.4-4.1-7.6-8.1-4.4c-3.3,1.6-6,3.9-9.1,5.3c-2-0.7-3.7-2.3-5.6-3 c-4.8-3.5-9-9.3-8.3-15.2c-0.46-4.2,0.2-8.44,1.9-12.3c3.24-7.39,9.39-13.11,17-15.8C82.08,30.21,84.95,31.41,87.71,32.86z M75.51,36.76c-2.8-1.1-3.7,2.3-5.4,4c-4.4,5.9-3.2,14.5-0.5,20.4c2,3,5,6,8.9,6.1c2-1.2,4.2-2.5,6-3.7c0.1-7.5,0.4-15.1,0.2-22.5 L75.51,36.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M219.01,36.06c0.3,4.4-0.4,9.4-0.2,13.5c0.1,3.8,0,8.3,0,12.3l0.2,1.1c1.88,1.4,3.69,2.9,5.4,4.5 c-2.33,2.17-4.53,4.48-6.6,6.9l-6-5.1c-4.9,1.6-9.8,3.4-14.7,5.1l-1.8-0.7c-5.5-4.2-10.5-10.3-10.1-17.1 c-0.8-11.3,7.5-22.5,17.7-27.4C208.41,31.36,213.51,33.86,219.01,36.06z M199.01,37.36c-4.7,4.4-8,10.3-5.7,17.1 c1.7,4.9,4.8,10.9,10.5,12.1c2-0.5,4.9-1,6.2-2.5c-0.1-7.8,0-14.4,0.1-22.3c-1.65-1.1-3.48-1.91-5.4-2.4 C202.81,38.86,201.11,37.36,199.01,37.36z" stroke="#FFFFFF" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="https://harstadtidende.e-pages.pub/" class="title removePlussForApp">eAvis</a></li><li class="menu-item active"><a href="/nyheter/" class="title">Nyheter</a></li><li class="menu-item"><a href="/tag/podcast/" class="title">Podcast</a></li><li class="menu-item"><a href="/httv/" class="title">HTTV</a></li><li class="menu-item"><a href="/tag/naeringsliv/" class="title">Næringsliv</a></li><li class="menu-item"><a href="/sport/" class="title">Sport</a></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a></li><li class="menu-item"><a href="/tag/Baerekraft" class="title">Bærekraft</a></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1052861[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1052861[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1052861[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <!----> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><div class="article-header"><h1>Med denne bilen vil Harstad-forhandler ta opp kampen om premium-kjøperne</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>SJEFREDAKTØR/ADMINISTRERENDE DIREKTØR</dt> <!----> <dd><a href="mailto:krh@ht.no">Kjell Rune Henriksen</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Åpningstider kundesenter</dt> <dd>Man - Fre: 08:00 - 16:00</dd></dl><dl><!----> <dt>Redaksjonen</dt> <dd><a href="mailto:redaksjonen@ht.no">redaksjonen@ht.no</a></dd></dl><dl><!----> <dt>Andre E-postadresser</dt> <dd><a href='abonnement@ht.no'>abonnement@ht.no</a><br><a href='annonse@ht.no'>annonse@ht.no</a></dd></dl><dl><!----> <dt>Besøksadresse</dt> <dd>Storgata 11, 9405 Harstad</dd></dl><dl><!----> <dt>Postadresse</dt> <dd>Postboks 85, 9481 Harstad</dd></dl><dl><!----> <dt>Org nr</dt> <dd>987 591 226</dd></dl></section> <div><div><section class="Tips"><dl><dt>Telefon</dt> <dd><a href='tel:77018000'>770 18 000</a></dd></dl><dl><dt>SMS/MMS</dt> <dd><a href='sms:2399;?&body=HT%20TIPS'>HT TIPS til 2399</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til ht" href="/" data-fetch-key="Logo:1" class="logo-link ht-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 528.92 83.69" preserveAspectRatio="xMinYMid" width="528.92"  height="83.69" ><defs><symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; stroke: #ffffff; } </style> <path class="st0" d="M181.51,5.96c0.8,1.2,2.3,1.7,2.9,2.9c-1.6,1-2.2,3.3-3.5,5.1c-2.2,5-2.3,8.9-1.9,14.7c0.9,1.6,3.4,0.8,5.2,1.1 l-0.1,4.7h-4.5l-0.6,0.7c-0.2,9.5-0.4,19.1-0.6,28.5c0.16,0.76,0.55,1.45,1.1,2c0.9,0.1,1.4-0.8,2.2-0.9c0.8,1.3,2.5,2,3,3.4 l-7.6,6.8c-2.6-3-5.2-4.7-7.8-8c1-6.3,0.9-19.8,0.9-19.9l0.2-11.7c-0.7-1.3-3.1,0-3.5-1.2c0.25-1.49,0.25-3.01,0-4.5 c1.1-0.2,2.5,0.5,3.3-0.5c0.8-2.9,0-6.5,0.9-9.3c0.88-5.95,4.56-11.12,9.9-13.9L181.51,5.96L181.51,5.96z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M343.61,11.16c1.3,1.4,3.3,2.1,4.4,3.2c-1.8,2-4.7,4.1-6.4,6.6c-1.9-0.7-3.5-3.4-5.2-4.4 c-0.91-0.54-1.77-1.14-2.6-1.8c2.1-2,5.2-3.5,7-6.4C342.21,8.56,342.41,10.66,343.61,11.16z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M333.71,2.26c-1.9,3.3-4.2,7.1-6.1,10.3l-14.3-0.1c-0.7,7.3-0.1,15.2-0.7,22.4l-0.3,27.5 c-2.6,2.2-5.4,4.5-8.1,6.7c-0.2,0.9,0.8,1.4,1.3,1.6c6.4,0.8,12.9-0.9,16.3-6.3c0.3-0.7,0.51-1.44,0.6-2.2l8.5,0.1 c-0.1,3.1-2.4,5.3-4.2,7.3c-6,4.9-12,7.2-19.8,7.1c-1.9,0.4-5.3-0.5-7.2-0.7c-2.7,0-4.6-1.3-7.2-1.8c-0.74-0.49-1.55-0.86-2.4-1.1 c-3.6-1.7-6-4.5-8.9-7.3c-3.25-4.19-5.44-9.09-6.4-14.3l-0.2-8.1c0.3-3.7,0.7-6.5,2.4-9.5c4.4-8.1,7.2-14,16.2-18.4l0.7,0.9 c-1.4,1.3-1.6,2.2-3.6,4.3c-2.9,4.2-5.7,8.8-6.4,14.2c-2.6,8.4,0.7,16.8,5.5,23.8c1.6,1.9,3.6,4.6,5.9,5.8c1.2,0.2,0.7-1.3,1-1.7 l0.3-16.6c-0.1-0.5-1.7-1-2.2-0.8c-1.9,0.3-1.5,2.1-2.6,3.4l-3.6-1.3c1.1-2.2,2.1-4.4,3.3-6.6c1.3-0.6,4.4,0.9,5.1-0.7 c-0.3-1.2,0.6-5.2-0.2-6.4c-0.8-0.1-2.1-0.9-2.8-0.4c-1.3,0.7-2.4,3.1-2.5,3.1c-0.9-0.5-2.7-1-3.3-1.6c1.5-2,2.2-4.3,3.6-6.4 c1.5-1,5.7,2.3,5.5-1.1c-0.3-1.3,0-1,0-2.4c0.3-2.6-0.7-6.1,1.4-8.3c0.7-1.7,3.4-2.6,2.5-4.5l-14-0.1c-1,0.18-1.77,0.99-1.9,2 c0.02,0.35-0.18,0.67-0.5,0.8l-8.3-0.1c2.6-4.2,5.4-8.7,8.1-12.7C300.91,2.06,317.21,1.86,333.71,2.26z M307.21,12.86 c-2.2,1.3-4.6,4.7-5.4,6.8l-0.4,40.8l1.7,2.3c0.9-0.1,3-0.8,3.2-1.6c0-0.3,0.4-40.4,0.4-40.4c0.22-2.39,1.08-4.67,2.5-6.6 C309.61,13.46,308.11,12.66,307.21,12.86z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M47.51,4.16c-1.29,4.55-4.73,8.17-9.2,9.7c-3.6,0.8-7.7,0.6-10.9-2c-0.5,0.3-1.4-0.1-1.7,0.7l-0.2,12.9 c1.4,2.2,3.1-1.1,4.9-1.2c2.43-0.94,5-1.48,7.6-1.6c5.2-0.1,9.5,2.9,13.2,6c2.1,2.6,4,5.3,4.8,8.5c2.1,6.1,1.4,13.5-0.1,19.6 c0.2,1.7-1,3.4-1,5.3c-0.8,1-1,2.6-2.1,3.8c-3.1,7.2-9.9,13.5-17.7,15c-4.11,0.39-8.19,1.09-12.2,2.1c0.87-1.28,1.84-2.48,2.9-3.6 l2.2-2.6c4.9,2.5,9.9,0.7,13.9-2.6c2.78-3.02,4.74-6.71,5.7-10.7c1.4-9.8,2-18.9-3.9-26.9c-2.4-3.5-6.6-5.1-10.7-6.3 c-2.5,0.3-5.1,0.3-7.3,0.7l-0.6,0.8c-1.5,10.3,1.5,22.5-3.8,31c0,1.8,2.1,2.3,3.2,2.9c2.4,2.9,4.2-1.5,6.3-2.2 c1.4-0.5,1.8-2.2,3.5-2.5c0.5,1.7,1.7,2.2,2.5,3.9c-2.1,0.9-3.1,3.1-5,4c-2.5,2.3-5.7,4.4-8,6.8c-4.5-2.5-9.1-4.7-13.6-7.3 c-0.68-0.28-1.32-0.65-1.9-1.1c-0.5-0.3-1.6-0.4-1.5-1.1c1.1-1.25,1.86-2.77,2.2-4.4l0.1-15.6c-0.4-0.5-3.6-0.3-4.1,0.1 c0,0-1.5,2.8-1.7,3c-0.9-0.26-1.73-0.74-2.4-1.4c1.07-1.93,2.01-3.94,2.8-6c1.7-0.7,4.9,0.7,5.9-1.1c-0.3-1.6,0.6-5-0.7-6.2 c-0.9,0.2-2.5-0.1-3.3,0.3l-1.4,2.3c-1.14-0.14-2.28-0.34-3.4-0.6c1.05-1.85,1.92-3.79,2.6-5.8c1.7-0.4,4.1-0.1,5.8-0.7l0.6-1.1 l0.9-11.4c1.39-1.29,2.64-2.73,3.7-4.3c-1-1.4-4-1.1-5.5-0.9c-1.4,0.8-1.9,2.6-2.7,3.5l-5.2-0.7c0.12-0.81,0.47-1.57,1-2.2l5-8.2 l0.5-0.5l22,0.1c2.2,2.2,5.1,3.9,8.6,3.2c1.96-0.39,3.69-1.54,4.8-3.2C44.4,3.89,45.99,3.82,47.51,4.16z M20.71,12.26 c-2.6,0-5.6,2.9-5.9,5.2l-0.3,39.7l-0.2,2.6c0.76,0.81,1.79,1.31,2.9,1.4c1.1-0.9,2.5-2.3,2.8-3.6l0.3-40.2c0.6-1.6,0.2-2.8,1-4.4 L20.71,12.26z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M371.71,6.56c0.2,0.6-0.5,0.4-0.8,0.6c-1.5,1.9-3.7,3.6-4.7,5.9c4.8,5.5,10.8,10.1,14.7,16 c3.71,5.36,5.09,12.01,3.8,18.4c-1.54,11.04-6.67,21.27-14.6,29.1c-6.9-2.4-15.3-5.2-17.9-13.2c-2.7-7.5-2.9-14.9,0.2-22.3 c2.11-6.07,6.29-11.2,11.8-14.5c0.6-0.4,0.4-0.9,0.3-1.5c-3.59-3.12-7.51-5.84-11.7-8.1c4.6-5.3,8.8-10.1,12.8-15.4 C367.51,3.26,369.51,4.86,371.71,6.56z M366.91,29.36c-3.9,4.5-8,9.6-8,15.7c-0.7,1,0.3,2.5-0.2,3.5c0.5,6.3,2.9,12,7.9,15.9 c1.6,0.5,2.8,1.9,4.5,2c2.12-2.53,3.72-5.45,4.7-8.6c3.7-9.8,0.1-21.5-7.5-28.7C367.81,28.86,367.41,29.36,366.91,29.36z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M450.61,35.06l4.2,5v25c0.9,1.8,3,3.8,4.3,5.4c-1.85,1.61-3.78,3.11-5.8,4.5c-0.2,0.8-1,0.7-1.5,1.4 c-3-1.9-4.5-4.4-7.3-6.3l0.4-26.1c0.7-2.2-1.1-4-2.7-5.4c-1.5-0.1-2.5,1.4-3.7,2.1c-1.81,1.58-3.71,3.05-5.7,4.4l-0.6,1.4l-0.3,18.2 c0.6,2.6,3.3,4.1,5.4,6c-2.6,1.9-5.6,4-8.1,6.2l-6.2-4.8l0.2-32.2c-0.01-0.24-0.17-0.44-0.4-0.5c-1-0.3-1.1,0.9-2,0.6 c-0.96-1.2-2.03-2.3-3.2-3.3l0.1-0.5c2.93-1.46,5.71-3.2,8.3-5.2l0.9,0.5c1.6,2.8,4.7,4.7,5.9,7.6c4.5-2.5,8.3-6.7,12.5-9.5 C447.61,30.86,448.81,33.66,450.61,35.06z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M344.91,34.76c0.5,0.8,0,1.5,0,2.3c0,9.4-0.2,17.8-0.4,27.1c-0.1,1.3,1,1.8,1.6,2.7c1,0.3,1.6-1.6,2.7-1.1 c1.1,1.2,1.2,2.8,2.3,3.8c-3.1,2.3-7.2,4-10.5,6.5h-0.5l-5.2-6.1c-0.1-10,0.6-21,0.4-30.9c-0.2-0.5-0.4-1-1.1-0.6 c-0.5,0.5-1.1,1.2-1.6,0.4c-0.74-0.89-1.66-1.61-2.7-2.1c2.1-2.4,4.9-5.1,7.2-7.5C340.01,30.46,342.41,33.06,344.91,34.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M478.71,6.26c-1.7,2.2-4.8,4-6.4,6.4l0.3,0.6c8.56,5.98,15.5,13.98,20.2,23.3c3.5,9.8,0.2,20.4-4.2,29.1 c-0.6,1.4-2.4,2.1-2.7,3.6c-2.5,2.5-4.7,5.9-7.4,8.1c-8.7-2.9-18.2-10.6-19.4-20.5c-1.9-10.7,3.6-23.1,12.9-29.2 c0.45-0.31,0.65-0.87,0.5-1.4c-4.7-3.7-8.3-8.3-13.9-10.8c0.75-0.98,1.66-1.83,2.7-2.5l11-10.3c0.5-0.4,1-1.8,1.8-1.5L478.71,6.26z M475.61,30.76c-5.2,4.1-9.5,10.5-8.7,17.3c1.2,5.4,3,11.1,7.4,15.2c2,1.7,4,4.5,6.6,4.1c2.8-3.42,4.51-7.6,4.9-12 c0.7-9.16-2.75-18.16-9.4-24.5L475.61,30.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M244.01,5.86c-1.3,1.8-3.7,3.4-5,5.4v1.1c7.66,5.75,13.94,13.12,18.4,21.6c2.55,6.47,2.65,13.65,0.3,20.2 c-2.4,7.1-6.9,12.7-11.7,18.7l-2.7,2.4c-7-1.1-14-4.6-16.9-11.3c-2.69-5.16-3.5-11.1-2.3-16.8c1.3-8.4,6-14.2,11.9-20.2 c0.66-0.38,1.26-0.86,1.8-1.4c-0.14-1.32-0.93-2.48-2.1-3.1c-3.3-2.9-7.1-4.9-10.9-7.2c4.2-5.1,9.2-9.6,13.3-14.6 C240.28,2.15,242.26,3.9,244.01,5.86z M245.31,32.66c-1.3-1.3-2.2-3.4-4.1-3.6c-5.2,4-8.5,9.6-8.6,16c0.2,8.4,2.8,17.3,11.5,20.5 c1.4,0.6,2-1,3-1.7c2.8-4.9,4.8-11,3.8-16.5C250.03,42.14,248.13,37.14,245.31,32.66z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M158.91,32.16c1.5,0,2.6-1.6,4.1-1.1c0.33,2.67-0.87,5.3-3.1,6.8c-1.5,1.4-3.7,1.8-5.7,2 c-1.8-0.5-3.8,0-5.4-1.3l-2.7-1.1c-1.7,1.5-5,2.2-4.3,5.2c-0.3,1.4-0.3,2.5-0.5,4.2c0.9,1.7,3-0.4,4.6-0.4 c5.9-1.4,12.8-0.2,17.1,4.6c2.5,2.8,2.9,6.5,2,10.2l-1.8,4.3c-0.5,0-0.4,0.2-0.6,0.6c-1.6,2.2-3.5,3.4-5.5,5c-1,0.4-2,1.2-3.1,1.3 c-7,2.4-15.3,0.3-21.2-3.9c-0.3-0.4-0.8-0.5-0.4-1c1.8-1.1,2.9-2.5,4.8-3.4c3.4,3.1,8.6,6.4,13.7,3.9c3.5-1.93,5.56-5.71,5.3-9.7 c-0.32-2.78-1.81-5.29-4.1-6.9c-4.2-2.7-10-1.4-13.7,1.3c-1.86,1.26-3.32,3.03-4.2,5.1c-0.8,0.2-1.4-0.8-2.4-0.7 c-0.2-2,0.3-4.2,0.4-6.4c0-3.6,0.6-6.3,0.9-9.8c5.6-3.9,9.9-7.9,15-12.1C150.41,32.56,155.11,32.96,158.91,32.16z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M129.81,37.56c1,5.5-3,9.3-4.5,13.9l-0.5,0.5l-3.7-2.1c1.8-3.2,2.9-7,0.5-10.2c-0.62-1.22-1.84-2.02-3.2-2.1 c-1.4,1.5-3.3,2-4.5,3.5c-0.5,7.7-0.2,15.6-0.3,23.4c0.63,1.55,2.04,2.65,3.7,2.9c1.68-1.21,3.49-2.22,5.4-3 c1.1,1.2,2.3,2.1,3.3,3.3c-3.2,2.2-8,4.6-11.5,7.2c-2-0.5-2.8-2.5-4.7-3.3l-5.4-3.7c-0.2-10.4,0.4-19.6,0.5-29.9 c-0.11-0.54-0.64-0.89-1.19-0.77c-0.07,0.02-0.15,0.04-0.21,0.07l-1.5,1.3c-1.25-0.78-2.34-1.8-3.2-3l7.2-6 c1.97,1.28,4,2.45,6.1,3.5c1.4,0.6,0.6,2.1,1.8,2.7l7.9-6.7C125.61,30.36,129.11,33.66,129.81,37.56z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M517.31,33.16c3.3,4.4,7.2,7.7,10.9,12.1c-6.6,5.3-12.4,10.1-18.9,15.4c-0.9,2.2,2.2,3.3,3.4,4.7 c1.4,1.1,3.2,2.3,5.1,2.3l6.8-5.2c0.98,1.14,1.88,2.34,2.7,3.6c-1.7,2.1-4.8,3.6-7.1,5.5c-1.9,1.4-4,3.1-6.1,4.6 c-2.89-0.72-5.63-1.94-8.1-3.6c-8-6.2-9.2-16.1-7.5-24.9c1.4-8.1,8.1-14.8,16.1-17.7L517.31,33.16z M508.41,38.66 c-4.4,4.5-4.1,11.1-2.5,16.9c0.1,0.5,0.7,1.4,1.4,0.8c3-2.3,6.1-5.5,9.2-7.7l0.3-1.2l-4.9-5.4 C510.81,40.96,509.81,39.46,508.41,38.66z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M403.61,29.56c5,5.7,11,10.4,16.3,16c-6,4.8-12.3,10.4-18.8,15.1c-0.3,0.5-0.9,1.2-0.4,1.7 c2.21,2.23,4.87,3.97,7.8,5.1l0.9-0.2c2-1.9,4.4-3.1,6-4.9c1.55,1.2,2.84,2.7,3.8,4.4c-4,2.2-6,5.1-10.2,7.1 c-0.6,0.93-1.42,1.69-2.4,2.2c-7.8-2.4-17.1-7.3-18.9-16.4c-0.7-3.73-0.5-7.57,0.6-11.2c2.28-7.99,7.54-14.79,14.7-19L403.61,29.56z M399.41,38.76c-2.8,4.7-4.5,9.5-3.1,15.6c0.4,1.1,0.6,2.6,1.8,3c3.8-2.7,6.9-5.8,10.8-8.4c0.29-0.49,0.33-1.08,0.1-1.6 c-3.2-2.8-5.7-5.4-8.6-8.3L399.41,38.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M87.71,32.86c2.22,0.59,4.34,1.5,6.3,2.7c-0.7,9.4-0.8,18.9-0.7,28.4c0.9,0.9,1.5,2.1,2.8,2.4 c0.9,0.3,1.5-1.4,2.2-0.5l2.7,2.6l-0.1,0.4l-9.6,5.8c-3-1.4-4.1-7.6-8.1-4.4c-3.3,1.6-6,3.9-9.1,5.3c-2-0.7-3.7-2.3-5.6-3 c-4.8-3.5-9-9.3-8.3-15.2c-0.46-4.2,0.2-8.44,1.9-12.3c3.24-7.39,9.39-13.11,17-15.8C82.08,30.21,84.95,31.41,87.71,32.86z M75.51,36.76c-2.8-1.1-3.7,2.3-5.4,4c-4.4,5.9-3.2,14.5-0.5,20.4c2,3,5,6,8.9,6.1c2-1.2,4.2-2.5,6-3.7c0.1-7.5,0.4-15.1,0.2-22.5 L75.51,36.76z" stroke="#FFFFFF" fill="#FFFFFF"></path> <path class="st0" d="M219.01,36.06c0.3,4.4-0.4,9.4-0.2,13.5c0.1,3.8,0,8.3,0,12.3l0.2,1.1c1.88,1.4,3.69,2.9,5.4,4.5 c-2.33,2.17-4.53,4.48-6.6,6.9l-6-5.1c-4.9,1.6-9.8,3.4-14.7,5.1l-1.8-0.7c-5.5-4.2-10.5-10.3-10.1-17.1 c-0.8-11.3,7.5-22.5,17.7-27.4C208.41,31.36,213.51,33.86,219.01,36.06z M199.01,37.36c-4.7,4.4-8,10.3-5.7,17.1 c1.7,4.9,4.8,10.9,10.5,12.1c2-0.5,4.9-1,6.2-2.5c-0.1-7.8,0-14.4,0.1-22.3c-1.65-1.1-3.48-1.91-5.4-2.4 C202.81,38.86,201.11,37.36,199.01,37.36z" stroke="#FFFFFF" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Harstad Tidende arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Harstad Tidende.</p></div></section> <a href="https://minside.ht.no/personvern">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.global.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.article.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.bundles.57b87762ecc77459c1fa.js" defer></script><script src="/_nuxt/pox.57b87762ecc77459c1fa.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
