<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>–På plass i løpet av våren - Harstad Tidende</title>
    <meta name="description" content="Fire år etter at Bunnpris la ned butikken i Breivika satser kjeden på ny de samme lokalene." />
    <meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Harstad Tidende"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="154676951339353"/>
    <meta property="fb:pages" content="181419698473"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="–På plass i løpet av våren"/>
        <meta name="twitter:description" content="Fire år etter at Bunnpris la ned butikken i Breivika satser kjeden på ny de samme lokalene."/>
    <meta name="twitter:image" content="https://www.ht.no/incoming/article21024025.ece/dwqeme/ALTERNATES/w980-default/07NYHChris%20Andre%20Seln%C3%83%C2%A6ss,.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="ht.no"/>

    <meta property="og:image" content="https://www.ht.no/incoming/article21024025.ece/dwqeme/ALTERNATES/w980-default/07NYHChris%20Andre%20Seln%C3%83%C2%A6ss,.jpg"/>           
    <meta property="og:title" content="–På plass i løpet av våren"/>        
        <meta property="og:description" content="Fire år etter at Bunnpris la ned butikken i Breivika satser kjeden på ny de samme lokalene."/>        
        <meta property="og:url" content="https://www.ht.no/nyheter/2020/02/06/%E2%80%93P%C3%A5-plass-i-l%C3%B8pet-av-v%C3%A5ren-21024026.ece"/>        
    <meta property="article:modified_time" content="2020-02-06T20:47:01+01:00" />
        <meta property="article:published_time" content="2020-02-06T20:44:16+01:00" />
    <meta name="author" property="article:author" content="Andreas Isachsen 97578300 – ais@ht.no"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="–På plass i løpet av våren"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21024026"/>
    <meta name="cXenseParse:ht-importance" content="0"/>
        <meta name="cXenseParse:ht-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Harstad Tidende?service=rss" href="https://www.ht.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/desktop.ht.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.ht.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 182, secId: 4627, artId: 21024026,channel: 'ht',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4627&pubId=182&cat=news&meta=classic&objId=21024026&type=article&title=%e2%80%93P%c3%a5+plass+i+l%c3%b8pet+av+v%c3%a5ren&url=%2fnyheter%2f2020%2f02%2f06%2f%25E2%2580%2593P%25C3%25A5-plass-i-l%25C3%25B8pet-av-v%25C3%25A5ren-21024026.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4627&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=21024026&amp;type=article&amp;title=%e2%80%93P%c3%a5+plass+i+l%c3%b8pet+av+v%c3%a5ren&amp;url=%2fnyheter%2f2020%2f02%2f06%2f%25E2%2580%2593P%25C3%25A5-plass-i-l%25C3%25B8pet-av-v%25C3%25A5ren-21024026.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="154676951339353"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.ht.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							E-AVIS</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.ht.no/nyheter/">
							NYHETER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/det_skjer/">
							DET SKJER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HTTV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/n%C3%A6ringsliv/">
							NÆRINGSLIV</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.ht.no/sport/">
							SPORT</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HT-TV</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							MENINGER</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; stroke: #ffffff; } </style> <path class="st0" d="M181.51,5.96c0.8,1.2,2.3,1.7,2.9,2.9c-1.6,1-2.2,3.3-3.5,5.1c-2.2,5-2.3,8.9-1.9,14.7c0.9,1.6,3.4,0.8,5.2,1.1 l-0.1,4.7h-4.5l-0.6,0.7c-0.2,9.5-0.4,19.1-0.6,28.5c0.16,0.76,0.55,1.45,1.1,2c0.9,0.1,1.4-0.8,2.2-0.9c0.8,1.3,2.5,2,3,3.4 l-7.6,6.8c-2.6-3-5.2-4.7-7.8-8c1-6.3,0.9-19.8,0.9-19.9l0.2-11.7c-0.7-1.3-3.1,0-3.5-1.2c0.25-1.49,0.25-3.01,0-4.5 c1.1-0.2,2.5,0.5,3.3-0.5c0.8-2.9,0-6.5,0.9-9.3c0.88-5.95,4.56-11.12,9.9-13.9L181.51,5.96L181.51,5.96z"/> <path class="st0" d="M343.61,11.16c1.3,1.4,3.3,2.1,4.4,3.2c-1.8,2-4.7,4.1-6.4,6.6c-1.9-0.7-3.5-3.4-5.2-4.4 c-0.91-0.54-1.77-1.14-2.6-1.8c2.1-2,5.2-3.5,7-6.4C342.21,8.56,342.41,10.66,343.61,11.16z"/> <path class="st0" d="M333.71,2.26c-1.9,3.3-4.2,7.1-6.1,10.3l-14.3-0.1c-0.7,7.3-0.1,15.2-0.7,22.4l-0.3,27.5 c-2.6,2.2-5.4,4.5-8.1,6.7c-0.2,0.9,0.8,1.4,1.3,1.6c6.4,0.8,12.9-0.9,16.3-6.3c0.3-0.7,0.51-1.44,0.6-2.2l8.5,0.1 c-0.1,3.1-2.4,5.3-4.2,7.3c-6,4.9-12,7.2-19.8,7.1c-1.9,0.4-5.3-0.5-7.2-0.7c-2.7,0-4.6-1.3-7.2-1.8c-0.74-0.49-1.55-0.86-2.4-1.1 c-3.6-1.7-6-4.5-8.9-7.3c-3.25-4.19-5.44-9.09-6.4-14.3l-0.2-8.1c0.3-3.7,0.7-6.5,2.4-9.5c4.4-8.1,7.2-14,16.2-18.4l0.7,0.9 c-1.4,1.3-1.6,2.2-3.6,4.3c-2.9,4.2-5.7,8.8-6.4,14.2c-2.6,8.4,0.7,16.8,5.5,23.8c1.6,1.9,3.6,4.6,5.9,5.8c1.2,0.2,0.7-1.3,1-1.7 l0.3-16.6c-0.1-0.5-1.7-1-2.2-0.8c-1.9,0.3-1.5,2.1-2.6,3.4l-3.6-1.3c1.1-2.2,2.1-4.4,3.3-6.6c1.3-0.6,4.4,0.9,5.1-0.7 c-0.3-1.2,0.6-5.2-0.2-6.4c-0.8-0.1-2.1-0.9-2.8-0.4c-1.3,0.7-2.4,3.1-2.5,3.1c-0.9-0.5-2.7-1-3.3-1.6c1.5-2,2.2-4.3,3.6-6.4 c1.5-1,5.7,2.3,5.5-1.1c-0.3-1.3,0-1,0-2.4c0.3-2.6-0.7-6.1,1.4-8.3c0.7-1.7,3.4-2.6,2.5-4.5l-14-0.1c-1,0.18-1.77,0.99-1.9,2 c0.02,0.35-0.18,0.67-0.5,0.8l-8.3-0.1c2.6-4.2,5.4-8.7,8.1-12.7C300.91,2.06,317.21,1.86,333.71,2.26z M307.21,12.86 c-2.2,1.3-4.6,4.7-5.4,6.8l-0.4,40.8l1.7,2.3c0.9-0.1,3-0.8,3.2-1.6c0-0.3,0.4-40.4,0.4-40.4c0.22-2.39,1.08-4.67,2.5-6.6 C309.61,13.46,308.11,12.66,307.21,12.86z"/> <path class="st0" d="M47.51,4.16c-1.29,4.55-4.73,8.17-9.2,9.7c-3.6,0.8-7.7,0.6-10.9-2c-0.5,0.3-1.4-0.1-1.7,0.7l-0.2,12.9 c1.4,2.2,3.1-1.1,4.9-1.2c2.43-0.94,5-1.48,7.6-1.6c5.2-0.1,9.5,2.9,13.2,6c2.1,2.6,4,5.3,4.8,8.5c2.1,6.1,1.4,13.5-0.1,19.6 c0.2,1.7-1,3.4-1,5.3c-0.8,1-1,2.6-2.1,3.8c-3.1,7.2-9.9,13.5-17.7,15c-4.11,0.39-8.19,1.09-12.2,2.1c0.87-1.28,1.84-2.48,2.9-3.6 l2.2-2.6c4.9,2.5,9.9,0.7,13.9-2.6c2.78-3.02,4.74-6.71,5.7-10.7c1.4-9.8,2-18.9-3.9-26.9c-2.4-3.5-6.6-5.1-10.7-6.3 c-2.5,0.3-5.1,0.3-7.3,0.7l-0.6,0.8c-1.5,10.3,1.5,22.5-3.8,31c0,1.8,2.1,2.3,3.2,2.9c2.4,2.9,4.2-1.5,6.3-2.2 c1.4-0.5,1.8-2.2,3.5-2.5c0.5,1.7,1.7,2.2,2.5,3.9c-2.1,0.9-3.1,3.1-5,4c-2.5,2.3-5.7,4.4-8,6.8c-4.5-2.5-9.1-4.7-13.6-7.3 c-0.68-0.28-1.32-0.65-1.9-1.1c-0.5-0.3-1.6-0.4-1.5-1.1c1.1-1.25,1.86-2.77,2.2-4.4l0.1-15.6c-0.4-0.5-3.6-0.3-4.1,0.1 c0,0-1.5,2.8-1.7,3c-0.9-0.26-1.73-0.74-2.4-1.4c1.07-1.93,2.01-3.94,2.8-6c1.7-0.7,4.9,0.7,5.9-1.1c-0.3-1.6,0.6-5-0.7-6.2 c-0.9,0.2-2.5-0.1-3.3,0.3l-1.4,2.3c-1.14-0.14-2.28-0.34-3.4-0.6c1.05-1.85,1.92-3.79,2.6-5.8c1.7-0.4,4.1-0.1,5.8-0.7l0.6-1.1 l0.9-11.4c1.39-1.29,2.64-2.73,3.7-4.3c-1-1.4-4-1.1-5.5-0.9c-1.4,0.8-1.9,2.6-2.7,3.5l-5.2-0.7c0.12-0.81,0.47-1.57,1-2.2l5-8.2 l0.5-0.5l22,0.1c2.2,2.2,5.1,3.9,8.6,3.2c1.96-0.39,3.69-1.54,4.8-3.2C44.4,3.89,45.99,3.82,47.51,4.16z M20.71,12.26 c-2.6,0-5.6,2.9-5.9,5.2l-0.3,39.7l-0.2,2.6c0.76,0.81,1.79,1.31,2.9,1.4c1.1-0.9,2.5-2.3,2.8-3.6l0.3-40.2c0.6-1.6,0.2-2.8,1-4.4 L20.71,12.26z"/> <path class="st0" d="M371.71,6.56c0.2,0.6-0.5,0.4-0.8,0.6c-1.5,1.9-3.7,3.6-4.7,5.9c4.8,5.5,10.8,10.1,14.7,16 c3.71,5.36,5.09,12.01,3.8,18.4c-1.54,11.04-6.67,21.27-14.6,29.1c-6.9-2.4-15.3-5.2-17.9-13.2c-2.7-7.5-2.9-14.9,0.2-22.3 c2.11-6.07,6.29-11.2,11.8-14.5c0.6-0.4,0.4-0.9,0.3-1.5c-3.59-3.12-7.51-5.84-11.7-8.1c4.6-5.3,8.8-10.1,12.8-15.4 C367.51,3.26,369.51,4.86,371.71,6.56z M366.91,29.36c-3.9,4.5-8,9.6-8,15.7c-0.7,1,0.3,2.5-0.2,3.5c0.5,6.3,2.9,12,7.9,15.9 c1.6,0.5,2.8,1.9,4.5,2c2.12-2.53,3.72-5.45,4.7-8.6c3.7-9.8,0.1-21.5-7.5-28.7C367.81,28.86,367.41,29.36,366.91,29.36z"/> <path class="st0" d="M450.61,35.06l4.2,5v25c0.9,1.8,3,3.8,4.3,5.4c-1.85,1.61-3.78,3.11-5.8,4.5c-0.2,0.8-1,0.7-1.5,1.4 c-3-1.9-4.5-4.4-7.3-6.3l0.4-26.1c0.7-2.2-1.1-4-2.7-5.4c-1.5-0.1-2.5,1.4-3.7,2.1c-1.81,1.58-3.71,3.05-5.7,4.4l-0.6,1.4l-0.3,18.2 c0.6,2.6,3.3,4.1,5.4,6c-2.6,1.9-5.6,4-8.1,6.2l-6.2-4.8l0.2-32.2c-0.01-0.24-0.17-0.44-0.4-0.5c-1-0.3-1.1,0.9-2,0.6 c-0.96-1.2-2.03-2.3-3.2-3.3l0.1-0.5c2.93-1.46,5.71-3.2,8.3-5.2l0.9,0.5c1.6,2.8,4.7,4.7,5.9,7.6c4.5-2.5,8.3-6.7,12.5-9.5 C447.61,30.86,448.81,33.66,450.61,35.06z"/> <path class="st0" d="M344.91,34.76c0.5,0.8,0,1.5,0,2.3c0,9.4-0.2,17.8-0.4,27.1c-0.1,1.3,1,1.8,1.6,2.7c1,0.3,1.6-1.6,2.7-1.1 c1.1,1.2,1.2,2.8,2.3,3.8c-3.1,2.3-7.2,4-10.5,6.5h-0.5l-5.2-6.1c-0.1-10,0.6-21,0.4-30.9c-0.2-0.5-0.4-1-1.1-0.6 c-0.5,0.5-1.1,1.2-1.6,0.4c-0.74-0.89-1.66-1.61-2.7-2.1c2.1-2.4,4.9-5.1,7.2-7.5C340.01,30.46,342.41,33.06,344.91,34.76z"/> <path class="st0" d="M478.71,6.26c-1.7,2.2-4.8,4-6.4,6.4l0.3,0.6c8.56,5.98,15.5,13.98,20.2,23.3c3.5,9.8,0.2,20.4-4.2,29.1 c-0.6,1.4-2.4,2.1-2.7,3.6c-2.5,2.5-4.7,5.9-7.4,8.1c-8.7-2.9-18.2-10.6-19.4-20.5c-1.9-10.7,3.6-23.1,12.9-29.2 c0.45-0.31,0.65-0.87,0.5-1.4c-4.7-3.7-8.3-8.3-13.9-10.8c0.75-0.98,1.66-1.83,2.7-2.5l11-10.3c0.5-0.4,1-1.8,1.8-1.5L478.71,6.26z M475.61,30.76c-5.2,4.1-9.5,10.5-8.7,17.3c1.2,5.4,3,11.1,7.4,15.2c2,1.7,4,4.5,6.6,4.1c2.8-3.42,4.51-7.6,4.9-12 c0.7-9.16-2.75-18.16-9.4-24.5L475.61,30.76z"/> <path class="st0" d="M244.01,5.86c-1.3,1.8-3.7,3.4-5,5.4v1.1c7.66,5.75,13.94,13.12,18.4,21.6c2.55,6.47,2.65,13.65,0.3,20.2 c-2.4,7.1-6.9,12.7-11.7,18.7l-2.7,2.4c-7-1.1-14-4.6-16.9-11.3c-2.69-5.16-3.5-11.1-2.3-16.8c1.3-8.4,6-14.2,11.9-20.2 c0.66-0.38,1.26-0.86,1.8-1.4c-0.14-1.32-0.93-2.48-2.1-3.1c-3.3-2.9-7.1-4.9-10.9-7.2c4.2-5.1,9.2-9.6,13.3-14.6 C240.28,2.15,242.26,3.9,244.01,5.86z M245.31,32.66c-1.3-1.3-2.2-3.4-4.1-3.6c-5.2,4-8.5,9.6-8.6,16c0.2,8.4,2.8,17.3,11.5,20.5 c1.4,0.6,2-1,3-1.7c2.8-4.9,4.8-11,3.8-16.5C250.03,42.14,248.13,37.14,245.31,32.66z"/> <path class="st0" d="M158.91,32.16c1.5,0,2.6-1.6,4.1-1.1c0.33,2.67-0.87,5.3-3.1,6.8c-1.5,1.4-3.7,1.8-5.7,2 c-1.8-0.5-3.8,0-5.4-1.3l-2.7-1.1c-1.7,1.5-5,2.2-4.3,5.2c-0.3,1.4-0.3,2.5-0.5,4.2c0.9,1.7,3-0.4,4.6-0.4 c5.9-1.4,12.8-0.2,17.1,4.6c2.5,2.8,2.9,6.5,2,10.2l-1.8,4.3c-0.5,0-0.4,0.2-0.6,0.6c-1.6,2.2-3.5,3.4-5.5,5c-1,0.4-2,1.2-3.1,1.3 c-7,2.4-15.3,0.3-21.2-3.9c-0.3-0.4-0.8-0.5-0.4-1c1.8-1.1,2.9-2.5,4.8-3.4c3.4,3.1,8.6,6.4,13.7,3.9c3.5-1.93,5.56-5.71,5.3-9.7 c-0.32-2.78-1.81-5.29-4.1-6.9c-4.2-2.7-10-1.4-13.7,1.3c-1.86,1.26-3.32,3.03-4.2,5.1c-0.8,0.2-1.4-0.8-2.4-0.7 c-0.2-2,0.3-4.2,0.4-6.4c0-3.6,0.6-6.3,0.9-9.8c5.6-3.9,9.9-7.9,15-12.1C150.41,32.56,155.11,32.96,158.91,32.16z"/> <path class="st0" d="M129.81,37.56c1,5.5-3,9.3-4.5,13.9l-0.5,0.5l-3.7-2.1c1.8-3.2,2.9-7,0.5-10.2c-0.62-1.22-1.84-2.02-3.2-2.1 c-1.4,1.5-3.3,2-4.5,3.5c-0.5,7.7-0.2,15.6-0.3,23.4c0.63,1.55,2.04,2.65,3.7,2.9c1.68-1.21,3.49-2.22,5.4-3 c1.1,1.2,2.3,2.1,3.3,3.3c-3.2,2.2-8,4.6-11.5,7.2c-2-0.5-2.8-2.5-4.7-3.3l-5.4-3.7c-0.2-10.4,0.4-19.6,0.5-29.9 c-0.11-0.54-0.64-0.89-1.19-0.77c-0.07,0.02-0.15,0.04-0.21,0.07l-1.5,1.3c-1.25-0.78-2.34-1.8-3.2-3l7.2-6 c1.97,1.28,4,2.45,6.1,3.5c1.4,0.6,0.6,2.1,1.8,2.7l7.9-6.7C125.61,30.36,129.11,33.66,129.81,37.56z"/> <path class="st0" d="M517.31,33.16c3.3,4.4,7.2,7.7,10.9,12.1c-6.6,5.3-12.4,10.1-18.9,15.4c-0.9,2.2,2.2,3.3,3.4,4.7 c1.4,1.1,3.2,2.3,5.1,2.3l6.8-5.2c0.98,1.14,1.88,2.34,2.7,3.6c-1.7,2.1-4.8,3.6-7.1,5.5c-1.9,1.4-4,3.1-6.1,4.6 c-2.89-0.72-5.63-1.94-8.1-3.6c-8-6.2-9.2-16.1-7.5-24.9c1.4-8.1,8.1-14.8,16.1-17.7L517.31,33.16z M508.41,38.66 c-4.4,4.5-4.1,11.1-2.5,16.9c0.1,0.5,0.7,1.4,1.4,0.8c3-2.3,6.1-5.5,9.2-7.7l0.3-1.2l-4.9-5.4 C510.81,40.96,509.81,39.46,508.41,38.66z"/> <path class="st0" d="M403.61,29.56c5,5.7,11,10.4,16.3,16c-6,4.8-12.3,10.4-18.8,15.1c-0.3,0.5-0.9,1.2-0.4,1.7 c2.21,2.23,4.87,3.97,7.8,5.1l0.9-0.2c2-1.9,4.4-3.1,6-4.9c1.55,1.2,2.84,2.7,3.8,4.4c-4,2.2-6,5.1-10.2,7.1 c-0.6,0.93-1.42,1.69-2.4,2.2c-7.8-2.4-17.1-7.3-18.9-16.4c-0.7-3.73-0.5-7.57,0.6-11.2c2.28-7.99,7.54-14.79,14.7-19L403.61,29.56z M399.41,38.76c-2.8,4.7-4.5,9.5-3.1,15.6c0.4,1.1,0.6,2.6,1.8,3c3.8-2.7,6.9-5.8,10.8-8.4c0.29-0.49,0.33-1.08,0.1-1.6 c-3.2-2.8-5.7-5.4-8.6-8.3L399.41,38.76z"/> <path class="st0" d="M87.71,32.86c2.22,0.59,4.34,1.5,6.3,2.7c-0.7,9.4-0.8,18.9-0.7,28.4c0.9,0.9,1.5,2.1,2.8,2.4 c0.9,0.3,1.5-1.4,2.2-0.5l2.7,2.6l-0.1,0.4l-9.6,5.8c-3-1.4-4.1-7.6-8.1-4.4c-3.3,1.6-6,3.9-9.1,5.3c-2-0.7-3.7-2.3-5.6-3 c-4.8-3.5-9-9.3-8.3-15.2c-0.46-4.2,0.2-8.44,1.9-12.3c3.24-7.39,9.39-13.11,17-15.8C82.08,30.21,84.95,31.41,87.71,32.86z M75.51,36.76c-2.8-1.1-3.7,2.3-5.4,4c-4.4,5.9-3.2,14.5-0.5,20.4c2,3,5,6,8.9,6.1c2-1.2,4.2-2.5,6-3.7c0.1-7.5,0.4-15.1,0.2-22.5 L75.51,36.76z"/> <path class="st0" d="M219.01,36.06c0.3,4.4-0.4,9.4-0.2,13.5c0.1,3.8,0,8.3,0,12.3l0.2,1.1c1.88,1.4,3.69,2.9,5.4,4.5 c-2.33,2.17-4.53,4.48-6.6,6.9l-6-5.1c-4.9,1.6-9.8,3.4-14.7,5.1l-1.8-0.7c-5.5-4.2-10.5-10.3-10.1-17.1 c-0.8-11.3,7.5-22.5,17.7-27.4C208.41,31.36,213.51,33.86,219.01,36.06z M199.01,37.36c-4.7,4.4-8,10.3-5.7,17.1 c1.7,4.9,4.8,10.9,10.5,12.1c2-0.5,4.9-1,6.2-2.5c-0.1-7.8,0-14.4,0.1-22.3c-1.65-1.1-3.48-1.91-5.4-2.4 C202.81,38.86,201.11,37.36,199.01,37.36z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.ht.no/"> <svg class="logo" viewBox="0 0 528.92 83.69" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.ht.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							E-AVIS</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.ht.no/nyheter/">
							NYHETER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/det_skjer/">
							DET SKJER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HTTV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/n%C3%A6ringsliv/">
							NÆRINGSLIV</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.ht.no/sport/">
							SPORT</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HT-TV</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							MENINGER</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.ht.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.ht.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							E-AVIS</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.ht.no/nyheter/">
							NYHETER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/det_skjer/">
							DET SKJER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HTTV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/n%C3%A6ringsliv/">
							NÆRINGSLIV</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.ht.no/sport/">
							SPORT</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HT-TV</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							MENINGER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/100Sport/">
							100% Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.ht.no/tema/130_historier/">
							130 Historier</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.ht.no/tema/Livet/">
							Livet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/6847/">
							6847</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							EAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/incoming/article10931929.ece">
							Filmottak</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://ht.alda.no/personvern?0&aviskode=HT">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Folk</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/28/publications">
							Gratulasjoner</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/297/publications">
							Bryllup</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/295/publications">
							Nyfødte</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/28/publications">
							Takk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/dodsfall/">
							Dødsfall</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tiltjeneste">
							Til tjeneste</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/stillingledig/">
							Jobb</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.ht.no/">
							Annonsetorget</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
							Kundekort</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/bliabonnent?aviskode=HT">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://ht.alda.no/bestill?aviskode=HT">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://harstadkalenderen.no/">
							Harstadkalenderen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://inord.no/old/?page_id=111">
							Annonsekalkulator</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=71">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/harstad-tidende-3494">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/kundeservice/">
							Kundeservice</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/HarstadTidende"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/harstadtidende"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Bunnpris åpner butikk igjen i Breivika:</h3>
					<h1 class="title">
							<span class="t100">
								–På plass i løpet av våren</span>
							</h1>
					<div class="lead">
							Fire år etter at Bunnpris la ned butikken i Breivika satser kjeden på ny de samme lokalene.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.ht.no/incoming/article21024025.ece/dwqeme/ALTERNATES/w{width}-default/07NYHChris%20Andre%20Seln%C3%83%C2%A6ss,.jpg"
							data-source=""
                            data-alt="GJENÅPNER: Chris Andre Selnæss ser fram til at Bunnpris Breivika skal gjenåpnes i løpet av våren. – Denne butikken har jeg stor tro på vil bli tatt godt imot av befolkningen i området, sier han. Foto: Andreas Isachsen&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    GJENÅPNER: Chris Andre Selnæss ser fram til at Bunnpris Breivika skal gjenåpnes i løpet av våren. – Denne butikken har jeg stor tro på vil bli tatt godt imot av befolkningen i området, sier han. Foto: Andreas Isachsen&nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2020-02-06 08:44"><span class="label">Publisert:</span> 
							06 februar 2020 20:44</time>
						<time class="modified" datetime="2020-02-06 08:47"><span class="label">Sist oppdatert:</span> 
							06 februar 2020 20:47</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Andreas Isachsen 97578300 – ais@ht.no</span>
                                </li>
	</ul>
</div>

</div>
		<div class="body"><p>Kjøpmann Petter Karlsen i Bunnpris sier de i nær fremtid går i gang med oppussing av lokalene både inn- og utvendig.</p><p>– Vi skal ha et møte i Harstad i neste uke der vi skal gå igjennom en del planer og detaljer rundt etableringen.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//www.ht.no/kundeservice/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//ht.alda.no/opprettbruker?aviskode=HT">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357ab6f431c7af952000004',
                    redirectUri: 'https://www.ht.no',
                    env: 'PRO_NO',
                    pids: 301534,
                    
                    sessionDomain: 'https://id.ht.no',
                    
                    shortcode: 'ht',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2301.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.ht.no/"> <svg class="logo" viewBox="0 0 528.92 83.69" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/HarstadTidende"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/harstadtidende"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Sjefredaktør</dt> <dd class="credit-item name"><a href="mailto:krh@ht.no">Kjell Rune Henriksen</a></dd> <dt class="credit-item role">Adm. direktør</dt> <dd class="credit-item name"><a href="mailto:mkr@ht.no">Mona Kristine Rosvold</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss på SMS/MMS</dt>
    <dd class="info-item description">HT TIPS til 2399</dd>
    <dt class="info-item title">Tips oss med E-post</dt>
    <dd class="info-item description"><a href="mailto:tips@ht.no">tips@ht.no</a></dd>
    <dt class="info-item title">Åpningstider kundesenter</dt>
    <dd class="info-item description">Man - fre: 08:00 - 16:00</dd>
    <dt class="info-item title">Telefon:</dt>
    <dd class="info-item description">770 18 000</dd>
    <dt class="info-item title">Andre E-postadresser:</dt>
    <dd class="info-item description"><a href="mailto:abonnement@ht.no">abonnement@ht.no</a></dd>
    <dd class="info-item description"><a href="mailto:annonse@ht.no">annonse@ht.no</a></dd>
    <dd class="info-item description"><a href="mailto:redaksjonen@ht.no">redaksjonen@ht.no</a></dd>
    <dt class="info-item title">Besøksadresse:</dt>
    <dd class="info-item description">Storgata 11, 9405 Harstad</dd>
    <dt class="info-item title">Postadresse:</dt>
    <dd class="info-item description">Postboks 85, 9481 Harstad</dd>
    <dt class="info-item title">Org nr</dt>
    <dd class="info-item description">987 591 226</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Harstad Tidende arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Harstad Tidende. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://ht.alda.no/personvern?0&aviskode=HT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'htno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '21024026',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'21024026',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			</body>
    </html>
	
	