<!DOCTYPE html>
    <html class="art type-news clean section_ntbsport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Zuccarello-mål i tett og målrik kamp som endte med seier - Harstad Tidende</title>
    <meta name="description" content="Borteoppgjøret for Minnesota Wild mot Colorado Avalanche ble målrikt og endte med seier for gjestene. Mats Zuccarello smalt inn sitt niende mål for sesongen." />
    <meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Harstad Tidende"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="154676951339353"/>
    <meta property="fb:pages" content="181419698473"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Zuccarello-mål i tett og målrik kamp som endte med seier"/>
        <meta name="twitter:description" content="Borteoppgjøret for Minnesota Wild mot Colorado Avalanche ble målrikt og endte med seier for gjestene. Mats Zuccarello smalt inn sitt niende mål for sesongen."/>
    <meta name="twitter:image" content="https://www.ht.no/incoming/article20710381.ece/k27hxr/ALTERNATES/w980-default/high_5uMlFN4_rDg.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="ht.no"/>

    <meta property="og:image" content="https://www.ht.no/incoming/article20710381.ece/k27hxr/ALTERNATES/w980-default/high_5uMlFN4_rDg.jpg"/>           
    <meta property="og:title" content="Zuccarello-mål i tett og målrik kamp som endte med seier"/>        
        <meta property="og:description" content="Borteoppgjøret for Minnesota Wild mot Colorado Avalanche ble målrikt og endte med seier for gjestene. Mats Zuccarello smalt inn sitt niende mål for sesongen."/>        
        <meta property="og:url" content="https://www.ht.no/ntb/ntbsport/2019/12/28/Zuccarello-m%C3%A5l-i-tett-og-m%C3%A5lrik-kamp-som-endte-med-seier-20710382.ece"/>        
    <meta property="article:modified_time" content="2019-12-28T05:37:01+01:00" />
        <meta property="article:published_time" content="2019-12-28T05:19:31+01:00" />
    <meta name="author" property="article:author" content="(NTB) NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Zuccarello-mål i tett og målrik kamp som endte med seier"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20710382"/>
    <meta name="cXenseParse:ht-importance" content="0"/>
        <meta name="cXenseParse:ht-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Harstad Tidende?service=rss" href="https://www.ht.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/desktop.ht.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.ht.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 182, secId: 6937, artId: 20710382,channel: 'ht',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="5v8BemsU-SQe7SLTTGO4VgcTAJV0mdiNZt0D2ID2PFU" /><link type="application/rss+xml" rel="alternate" title="Nedtelling" href="http://feeds.soundcloud.com/users/soundcloud:users:582644793/sounds.rss"/><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6937&pubId=182&cat=news&meta=classic&objId=20710382&type=article&title=Zuccarello-m%c3%a5l+i+tett+og+m%c3%a5lrik+kamp+som+endte+med+seier&url=%2fntb%2fntbsport%2f2019%2f12%2f28%2fZuccarello-m%25C3%25A5l-i-tett-og-m%25C3%25A5lrik-kamp-som-endte-med-seier-20710382.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6937&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=20710382&amp;type=article&amp;title=Zuccarello-m%c3%a5l+i+tett+og+m%c3%a5lrik+kamp+som+endte+med+seier&amp;url=%2fntb%2fntbsport%2f2019%2f12%2f28%2fZuccarello-m%25C3%25A5l-i-tett-og-m%25C3%25A5lrik-kamp-som-endte-med-seier-20710382.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="154676951339353"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.ht.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							E-AVIS</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/nyheter/">
							NYHETER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/det_skjer/">
							DET SKJER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HTTV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/n%C3%A6ringsliv/">
							NÆRINGSLIV</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.ht.no/sport/">
							SPORT</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HT-TV</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							MENINGER</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisStories default  ygg-breaking-news">
    <div class="article news       ">
                                        <a  href="https://www.ht.no/incoming/2019/12/27/Dette-jobber-politiet-med-fredag-20701481.ece"><span class="overlay"></span><div class="text"><h3 class="headline"><span class="t100">Mye bråk i julefylla</span></h3></div></a></div>
                                </div>
    <div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; stroke: #ffffff; } </style> <path class="st0" d="M181.51,5.96c0.8,1.2,2.3,1.7,2.9,2.9c-1.6,1-2.2,3.3-3.5,5.1c-2.2,5-2.3,8.9-1.9,14.7c0.9,1.6,3.4,0.8,5.2,1.1 l-0.1,4.7h-4.5l-0.6,0.7c-0.2,9.5-0.4,19.1-0.6,28.5c0.16,0.76,0.55,1.45,1.1,2c0.9,0.1,1.4-0.8,2.2-0.9c0.8,1.3,2.5,2,3,3.4 l-7.6,6.8c-2.6-3-5.2-4.7-7.8-8c1-6.3,0.9-19.8,0.9-19.9l0.2-11.7c-0.7-1.3-3.1,0-3.5-1.2c0.25-1.49,0.25-3.01,0-4.5 c1.1-0.2,2.5,0.5,3.3-0.5c0.8-2.9,0-6.5,0.9-9.3c0.88-5.95,4.56-11.12,9.9-13.9L181.51,5.96L181.51,5.96z"/> <path class="st0" d="M343.61,11.16c1.3,1.4,3.3,2.1,4.4,3.2c-1.8,2-4.7,4.1-6.4,6.6c-1.9-0.7-3.5-3.4-5.2-4.4 c-0.91-0.54-1.77-1.14-2.6-1.8c2.1-2,5.2-3.5,7-6.4C342.21,8.56,342.41,10.66,343.61,11.16z"/> <path class="st0" d="M333.71,2.26c-1.9,3.3-4.2,7.1-6.1,10.3l-14.3-0.1c-0.7,7.3-0.1,15.2-0.7,22.4l-0.3,27.5 c-2.6,2.2-5.4,4.5-8.1,6.7c-0.2,0.9,0.8,1.4,1.3,1.6c6.4,0.8,12.9-0.9,16.3-6.3c0.3-0.7,0.51-1.44,0.6-2.2l8.5,0.1 c-0.1,3.1-2.4,5.3-4.2,7.3c-6,4.9-12,7.2-19.8,7.1c-1.9,0.4-5.3-0.5-7.2-0.7c-2.7,0-4.6-1.3-7.2-1.8c-0.74-0.49-1.55-0.86-2.4-1.1 c-3.6-1.7-6-4.5-8.9-7.3c-3.25-4.19-5.44-9.09-6.4-14.3l-0.2-8.1c0.3-3.7,0.7-6.5,2.4-9.5c4.4-8.1,7.2-14,16.2-18.4l0.7,0.9 c-1.4,1.3-1.6,2.2-3.6,4.3c-2.9,4.2-5.7,8.8-6.4,14.2c-2.6,8.4,0.7,16.8,5.5,23.8c1.6,1.9,3.6,4.6,5.9,5.8c1.2,0.2,0.7-1.3,1-1.7 l0.3-16.6c-0.1-0.5-1.7-1-2.2-0.8c-1.9,0.3-1.5,2.1-2.6,3.4l-3.6-1.3c1.1-2.2,2.1-4.4,3.3-6.6c1.3-0.6,4.4,0.9,5.1-0.7 c-0.3-1.2,0.6-5.2-0.2-6.4c-0.8-0.1-2.1-0.9-2.8-0.4c-1.3,0.7-2.4,3.1-2.5,3.1c-0.9-0.5-2.7-1-3.3-1.6c1.5-2,2.2-4.3,3.6-6.4 c1.5-1,5.7,2.3,5.5-1.1c-0.3-1.3,0-1,0-2.4c0.3-2.6-0.7-6.1,1.4-8.3c0.7-1.7,3.4-2.6,2.5-4.5l-14-0.1c-1,0.18-1.77,0.99-1.9,2 c0.02,0.35-0.18,0.67-0.5,0.8l-8.3-0.1c2.6-4.2,5.4-8.7,8.1-12.7C300.91,2.06,317.21,1.86,333.71,2.26z M307.21,12.86 c-2.2,1.3-4.6,4.7-5.4,6.8l-0.4,40.8l1.7,2.3c0.9-0.1,3-0.8,3.2-1.6c0-0.3,0.4-40.4,0.4-40.4c0.22-2.39,1.08-4.67,2.5-6.6 C309.61,13.46,308.11,12.66,307.21,12.86z"/> <path class="st0" d="M47.51,4.16c-1.29,4.55-4.73,8.17-9.2,9.7c-3.6,0.8-7.7,0.6-10.9-2c-0.5,0.3-1.4-0.1-1.7,0.7l-0.2,12.9 c1.4,2.2,3.1-1.1,4.9-1.2c2.43-0.94,5-1.48,7.6-1.6c5.2-0.1,9.5,2.9,13.2,6c2.1,2.6,4,5.3,4.8,8.5c2.1,6.1,1.4,13.5-0.1,19.6 c0.2,1.7-1,3.4-1,5.3c-0.8,1-1,2.6-2.1,3.8c-3.1,7.2-9.9,13.5-17.7,15c-4.11,0.39-8.19,1.09-12.2,2.1c0.87-1.28,1.84-2.48,2.9-3.6 l2.2-2.6c4.9,2.5,9.9,0.7,13.9-2.6c2.78-3.02,4.74-6.71,5.7-10.7c1.4-9.8,2-18.9-3.9-26.9c-2.4-3.5-6.6-5.1-10.7-6.3 c-2.5,0.3-5.1,0.3-7.3,0.7l-0.6,0.8c-1.5,10.3,1.5,22.5-3.8,31c0,1.8,2.1,2.3,3.2,2.9c2.4,2.9,4.2-1.5,6.3-2.2 c1.4-0.5,1.8-2.2,3.5-2.5c0.5,1.7,1.7,2.2,2.5,3.9c-2.1,0.9-3.1,3.1-5,4c-2.5,2.3-5.7,4.4-8,6.8c-4.5-2.5-9.1-4.7-13.6-7.3 c-0.68-0.28-1.32-0.65-1.9-1.1c-0.5-0.3-1.6-0.4-1.5-1.1c1.1-1.25,1.86-2.77,2.2-4.4l0.1-15.6c-0.4-0.5-3.6-0.3-4.1,0.1 c0,0-1.5,2.8-1.7,3c-0.9-0.26-1.73-0.74-2.4-1.4c1.07-1.93,2.01-3.94,2.8-6c1.7-0.7,4.9,0.7,5.9-1.1c-0.3-1.6,0.6-5-0.7-6.2 c-0.9,0.2-2.5-0.1-3.3,0.3l-1.4,2.3c-1.14-0.14-2.28-0.34-3.4-0.6c1.05-1.85,1.92-3.79,2.6-5.8c1.7-0.4,4.1-0.1,5.8-0.7l0.6-1.1 l0.9-11.4c1.39-1.29,2.64-2.73,3.7-4.3c-1-1.4-4-1.1-5.5-0.9c-1.4,0.8-1.9,2.6-2.7,3.5l-5.2-0.7c0.12-0.81,0.47-1.57,1-2.2l5-8.2 l0.5-0.5l22,0.1c2.2,2.2,5.1,3.9,8.6,3.2c1.96-0.39,3.69-1.54,4.8-3.2C44.4,3.89,45.99,3.82,47.51,4.16z M20.71,12.26 c-2.6,0-5.6,2.9-5.9,5.2l-0.3,39.7l-0.2,2.6c0.76,0.81,1.79,1.31,2.9,1.4c1.1-0.9,2.5-2.3,2.8-3.6l0.3-40.2c0.6-1.6,0.2-2.8,1-4.4 L20.71,12.26z"/> <path class="st0" d="M371.71,6.56c0.2,0.6-0.5,0.4-0.8,0.6c-1.5,1.9-3.7,3.6-4.7,5.9c4.8,5.5,10.8,10.1,14.7,16 c3.71,5.36,5.09,12.01,3.8,18.4c-1.54,11.04-6.67,21.27-14.6,29.1c-6.9-2.4-15.3-5.2-17.9-13.2c-2.7-7.5-2.9-14.9,0.2-22.3 c2.11-6.07,6.29-11.2,11.8-14.5c0.6-0.4,0.4-0.9,0.3-1.5c-3.59-3.12-7.51-5.84-11.7-8.1c4.6-5.3,8.8-10.1,12.8-15.4 C367.51,3.26,369.51,4.86,371.71,6.56z M366.91,29.36c-3.9,4.5-8,9.6-8,15.7c-0.7,1,0.3,2.5-0.2,3.5c0.5,6.3,2.9,12,7.9,15.9 c1.6,0.5,2.8,1.9,4.5,2c2.12-2.53,3.72-5.45,4.7-8.6c3.7-9.8,0.1-21.5-7.5-28.7C367.81,28.86,367.41,29.36,366.91,29.36z"/> <path class="st0" d="M450.61,35.06l4.2,5v25c0.9,1.8,3,3.8,4.3,5.4c-1.85,1.61-3.78,3.11-5.8,4.5c-0.2,0.8-1,0.7-1.5,1.4 c-3-1.9-4.5-4.4-7.3-6.3l0.4-26.1c0.7-2.2-1.1-4-2.7-5.4c-1.5-0.1-2.5,1.4-3.7,2.1c-1.81,1.58-3.71,3.05-5.7,4.4l-0.6,1.4l-0.3,18.2 c0.6,2.6,3.3,4.1,5.4,6c-2.6,1.9-5.6,4-8.1,6.2l-6.2-4.8l0.2-32.2c-0.01-0.24-0.17-0.44-0.4-0.5c-1-0.3-1.1,0.9-2,0.6 c-0.96-1.2-2.03-2.3-3.2-3.3l0.1-0.5c2.93-1.46,5.71-3.2,8.3-5.2l0.9,0.5c1.6,2.8,4.7,4.7,5.9,7.6c4.5-2.5,8.3-6.7,12.5-9.5 C447.61,30.86,448.81,33.66,450.61,35.06z"/> <path class="st0" d="M344.91,34.76c0.5,0.8,0,1.5,0,2.3c0,9.4-0.2,17.8-0.4,27.1c-0.1,1.3,1,1.8,1.6,2.7c1,0.3,1.6-1.6,2.7-1.1 c1.1,1.2,1.2,2.8,2.3,3.8c-3.1,2.3-7.2,4-10.5,6.5h-0.5l-5.2-6.1c-0.1-10,0.6-21,0.4-30.9c-0.2-0.5-0.4-1-1.1-0.6 c-0.5,0.5-1.1,1.2-1.6,0.4c-0.74-0.89-1.66-1.61-2.7-2.1c2.1-2.4,4.9-5.1,7.2-7.5C340.01,30.46,342.41,33.06,344.91,34.76z"/> <path class="st0" d="M478.71,6.26c-1.7,2.2-4.8,4-6.4,6.4l0.3,0.6c8.56,5.98,15.5,13.98,20.2,23.3c3.5,9.8,0.2,20.4-4.2,29.1 c-0.6,1.4-2.4,2.1-2.7,3.6c-2.5,2.5-4.7,5.9-7.4,8.1c-8.7-2.9-18.2-10.6-19.4-20.5c-1.9-10.7,3.6-23.1,12.9-29.2 c0.45-0.31,0.65-0.87,0.5-1.4c-4.7-3.7-8.3-8.3-13.9-10.8c0.75-0.98,1.66-1.83,2.7-2.5l11-10.3c0.5-0.4,1-1.8,1.8-1.5L478.71,6.26z M475.61,30.76c-5.2,4.1-9.5,10.5-8.7,17.3c1.2,5.4,3,11.1,7.4,15.2c2,1.7,4,4.5,6.6,4.1c2.8-3.42,4.51-7.6,4.9-12 c0.7-9.16-2.75-18.16-9.4-24.5L475.61,30.76z"/> <path class="st0" d="M244.01,5.86c-1.3,1.8-3.7,3.4-5,5.4v1.1c7.66,5.75,13.94,13.12,18.4,21.6c2.55,6.47,2.65,13.65,0.3,20.2 c-2.4,7.1-6.9,12.7-11.7,18.7l-2.7,2.4c-7-1.1-14-4.6-16.9-11.3c-2.69-5.16-3.5-11.1-2.3-16.8c1.3-8.4,6-14.2,11.9-20.2 c0.66-0.38,1.26-0.86,1.8-1.4c-0.14-1.32-0.93-2.48-2.1-3.1c-3.3-2.9-7.1-4.9-10.9-7.2c4.2-5.1,9.2-9.6,13.3-14.6 C240.28,2.15,242.26,3.9,244.01,5.86z M245.31,32.66c-1.3-1.3-2.2-3.4-4.1-3.6c-5.2,4-8.5,9.6-8.6,16c0.2,8.4,2.8,17.3,11.5,20.5 c1.4,0.6,2-1,3-1.7c2.8-4.9,4.8-11,3.8-16.5C250.03,42.14,248.13,37.14,245.31,32.66z"/> <path class="st0" d="M158.91,32.16c1.5,0,2.6-1.6,4.1-1.1c0.33,2.67-0.87,5.3-3.1,6.8c-1.5,1.4-3.7,1.8-5.7,2 c-1.8-0.5-3.8,0-5.4-1.3l-2.7-1.1c-1.7,1.5-5,2.2-4.3,5.2c-0.3,1.4-0.3,2.5-0.5,4.2c0.9,1.7,3-0.4,4.6-0.4 c5.9-1.4,12.8-0.2,17.1,4.6c2.5,2.8,2.9,6.5,2,10.2l-1.8,4.3c-0.5,0-0.4,0.2-0.6,0.6c-1.6,2.2-3.5,3.4-5.5,5c-1,0.4-2,1.2-3.1,1.3 c-7,2.4-15.3,0.3-21.2-3.9c-0.3-0.4-0.8-0.5-0.4-1c1.8-1.1,2.9-2.5,4.8-3.4c3.4,3.1,8.6,6.4,13.7,3.9c3.5-1.93,5.56-5.71,5.3-9.7 c-0.32-2.78-1.81-5.29-4.1-6.9c-4.2-2.7-10-1.4-13.7,1.3c-1.86,1.26-3.32,3.03-4.2,5.1c-0.8,0.2-1.4-0.8-2.4-0.7 c-0.2-2,0.3-4.2,0.4-6.4c0-3.6,0.6-6.3,0.9-9.8c5.6-3.9,9.9-7.9,15-12.1C150.41,32.56,155.11,32.96,158.91,32.16z"/> <path class="st0" d="M129.81,37.56c1,5.5-3,9.3-4.5,13.9l-0.5,0.5l-3.7-2.1c1.8-3.2,2.9-7,0.5-10.2c-0.62-1.22-1.84-2.02-3.2-2.1 c-1.4,1.5-3.3,2-4.5,3.5c-0.5,7.7-0.2,15.6-0.3,23.4c0.63,1.55,2.04,2.65,3.7,2.9c1.68-1.21,3.49-2.22,5.4-3 c1.1,1.2,2.3,2.1,3.3,3.3c-3.2,2.2-8,4.6-11.5,7.2c-2-0.5-2.8-2.5-4.7-3.3l-5.4-3.7c-0.2-10.4,0.4-19.6,0.5-29.9 c-0.11-0.54-0.64-0.89-1.19-0.77c-0.07,0.02-0.15,0.04-0.21,0.07l-1.5,1.3c-1.25-0.78-2.34-1.8-3.2-3l7.2-6 c1.97,1.28,4,2.45,6.1,3.5c1.4,0.6,0.6,2.1,1.8,2.7l7.9-6.7C125.61,30.36,129.11,33.66,129.81,37.56z"/> <path class="st0" d="M517.31,33.16c3.3,4.4,7.2,7.7,10.9,12.1c-6.6,5.3-12.4,10.1-18.9,15.4c-0.9,2.2,2.2,3.3,3.4,4.7 c1.4,1.1,3.2,2.3,5.1,2.3l6.8-5.2c0.98,1.14,1.88,2.34,2.7,3.6c-1.7,2.1-4.8,3.6-7.1,5.5c-1.9,1.4-4,3.1-6.1,4.6 c-2.89-0.72-5.63-1.94-8.1-3.6c-8-6.2-9.2-16.1-7.5-24.9c1.4-8.1,8.1-14.8,16.1-17.7L517.31,33.16z M508.41,38.66 c-4.4,4.5-4.1,11.1-2.5,16.9c0.1,0.5,0.7,1.4,1.4,0.8c3-2.3,6.1-5.5,9.2-7.7l0.3-1.2l-4.9-5.4 C510.81,40.96,509.81,39.46,508.41,38.66z"/> <path class="st0" d="M403.61,29.56c5,5.7,11,10.4,16.3,16c-6,4.8-12.3,10.4-18.8,15.1c-0.3,0.5-0.9,1.2-0.4,1.7 c2.21,2.23,4.87,3.97,7.8,5.1l0.9-0.2c2-1.9,4.4-3.1,6-4.9c1.55,1.2,2.84,2.7,3.8,4.4c-4,2.2-6,5.1-10.2,7.1 c-0.6,0.93-1.42,1.69-2.4,2.2c-7.8-2.4-17.1-7.3-18.9-16.4c-0.7-3.73-0.5-7.57,0.6-11.2c2.28-7.99,7.54-14.79,14.7-19L403.61,29.56z M399.41,38.76c-2.8,4.7-4.5,9.5-3.1,15.6c0.4,1.1,0.6,2.6,1.8,3c3.8-2.7,6.9-5.8,10.8-8.4c0.29-0.49,0.33-1.08,0.1-1.6 c-3.2-2.8-5.7-5.4-8.6-8.3L399.41,38.76z"/> <path class="st0" d="M87.71,32.86c2.22,0.59,4.34,1.5,6.3,2.7c-0.7,9.4-0.8,18.9-0.7,28.4c0.9,0.9,1.5,2.1,2.8,2.4 c0.9,0.3,1.5-1.4,2.2-0.5l2.7,2.6l-0.1,0.4l-9.6,5.8c-3-1.4-4.1-7.6-8.1-4.4c-3.3,1.6-6,3.9-9.1,5.3c-2-0.7-3.7-2.3-5.6-3 c-4.8-3.5-9-9.3-8.3-15.2c-0.46-4.2,0.2-8.44,1.9-12.3c3.24-7.39,9.39-13.11,17-15.8C82.08,30.21,84.95,31.41,87.71,32.86z M75.51,36.76c-2.8-1.1-3.7,2.3-5.4,4c-4.4,5.9-3.2,14.5-0.5,20.4c2,3,5,6,8.9,6.1c2-1.2,4.2-2.5,6-3.7c0.1-7.5,0.4-15.1,0.2-22.5 L75.51,36.76z"/> <path class="st0" d="M219.01,36.06c0.3,4.4-0.4,9.4-0.2,13.5c0.1,3.8,0,8.3,0,12.3l0.2,1.1c1.88,1.4,3.69,2.9,5.4,4.5 c-2.33,2.17-4.53,4.48-6.6,6.9l-6-5.1c-4.9,1.6-9.8,3.4-14.7,5.1l-1.8-0.7c-5.5-4.2-10.5-10.3-10.1-17.1 c-0.8-11.3,7.5-22.5,17.7-27.4C208.41,31.36,213.51,33.86,219.01,36.06z M199.01,37.36c-4.7,4.4-8,10.3-5.7,17.1 c1.7,4.9,4.8,10.9,10.5,12.1c2-0.5,4.9-1,6.2-2.5c-0.1-7.8,0-14.4,0.1-22.3c-1.65-1.1-3.48-1.91-5.4-2.4 C202.81,38.86,201.11,37.36,199.01,37.36z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.ht.no/"> <svg class="logo" viewBox="0 0 528.92 83.69" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.ht.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							E-AVIS</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/nyheter/">
							NYHETER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/det_skjer/">
							DET SKJER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HTTV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/n%C3%A6ringsliv/">
							NÆRINGSLIV</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.ht.no/sport/">
							SPORT</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HT-TV</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							MENINGER</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.ht.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//www.ht.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//ht.alda.no/bestill?aviskode=HT">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//ht.alda.no/minside?aviskode=HT">Min side</a></li>
								<li><a href="//www.ht.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//ht.alda.no/bestill?aviskode=HT">Bli abonnent</a></li>
						<li><a href="//www.ht.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab6f431c7af952000004',
                    redirectUri: 'https://www.ht.no',
                    env: 'PRO_NO',
                    pids: 301534,
                    
                    sessionDomain: 'https://id.ht.no',
                    
                    shortcode: 'ht',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2210.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.ht.no/">
							forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							E-AVIS</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/nyheter/">
							NYHETER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/det_skjer/">
							DET SKJER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HTTV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tema/n%C3%A6ringsliv/">
							NÆRINGSLIV</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.ht.no/sport/">
							SPORT</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/httv/">
							HT-TV</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							MENINGER</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/100Sport/">
							100% Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/100Sport/fotball/">
							Fotball</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.ht.no/tema/130_historier/">
							130 Historier</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.ht.no/tema/Livet/">
							Livet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/6847/">
							6847</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/leseavis?aviskode=HT">
							EAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/incoming/article10931929.ece">
							Filmottak</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://ht.alda.no/personvern?0&aviskode=HT">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Folk</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/28/publications">
							Gratulasjoner</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/297/publications">
							Bryllup</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/295/publications">
							Nyfødte</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.ht.no/categories/28/publications">
							Takk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/dodsfall/">
							Dødsfall</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/tiltjeneste">
							Til tjeneste</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/stillingledig/">
							Jobb</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.ht.no/">
							Annonsetorget</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
							Kundekort</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ht.alda.no/bliabonnent?aviskode=HT">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://ht.alda.no/bestill?aviskode=HT">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://harstadkalenderen.no/">
							Harstadkalenderen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://inord.no/">
							Annonsekalkulator</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=71">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/harstad-tidende-3494">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.ht.no/kundeservice/">
							Kundeservice</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/HarstadTidende"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/harstadtidende"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Zuccarello-mål i tett og målrik kamp som endte med seier</span>
							</h1>
					<div class="lead">
							Borteoppgjøret for Minnesota Wild mot Colorado Avalanche ble målrikt og endte med seier for gjestene. Mats Zuccarello smalt inn sitt niende mål for sesongen.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.ht.no/incoming/article20710381.ece/k27hxr/ALTERNATES/w{width}-default/high_5uMlFN4_rDg.jpg"
							data-source=""
                            data-alt="Colorado Avalanches Nathan MacKinnon (t.h.) i en takling med Minnesota Wilds forsvarer Carson Soucy under oppgjøret mellom de to lagene i Denver, Colorado fredag kveld. Foto: David Zalubowski/ AP/ NTB scanpix&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Colorado Avalanches Nathan MacKinnon (t.h.) i en takling med Minnesota Wilds forsvarer Carson Soucy under oppgjøret mellom de to lagene i Denver, Colorado fredag kveld. Foto: David Zalubowski/ AP/ NTB scanpix&nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">ntbsport</span>
				<div class="dateline">
						<time class="published" datetime="2019-12-28 05:19"><span class="label">Publisert:</span> 
							28 desember 2019 05:19</time>
						<time class="modified" datetime="2019-12-28 05:37"><span class="label">Sist oppdatert:</span> 
							28 desember 2019 05:37</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NTB) NTB</span>
                                </li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Både hjemmelaget og gjestene fra Minnesota hadde mye de ville bevise under romjulsoppgjøret i Pepsi Center i Denver. Wild hadde seieren over Calgary Flames på julaften bak seg, men det sviende 0-6-tapet over Winnipeg Jets på hjemmebane den 22. desember satt nok fremdeles i.</p><p>Kampen mot Colorado Avalanche ble også et målrikt og tett oppgjør hvor lagene vekslet på å være i ledelsen. </p><p>Første periode startet friskt med at gjestene i løpet av de første ti minuttene fikk inn to mål, først av Carson Saucy og deretter fra Eric Staal. Hjemmelaget våknet til og greide å hente inn ledelsen før første pause. </p><p>Ved inngangen til andre periode sto det først likt, fram til Wilds Brad Hunt kom i posisjon og ved hjelp av Luke Kunin og Matt Dumba fikk lagt bortelaget i ledelsen igjen. Slik ville imidlertid ikke Nathan MacKinnon i Avalanche at stillingen skulle gå til neste pause, så under ett minutt før dommeren blåste av fikk han lurt pucken inn i nettingen bak Wilds målmann Devan Dubnyk. Dermed var det på nytt likt mellom lagene. </p><p>Bare halvannet minutt inn i tredjeperioden greide hjemmelaget å ta ledelsen på kampen da Matt Calvert satte stillingen til 4-3. Da ble det fart i Minnesota Wild som i løpet av kampens siste ni siste minutter satte inn tre mål. Det første sto Mats Zuccarello for da han i et heftig samspill med Zach Parise og svenske Jonas Brodin la inn 4-4 for Wild. </p><p>I løpet av de neste minuttene ble Zuccarellos mål fulgt opp av to nye, fra Victor Rask (5-4) og fra Ryan Suter som gjorde det siste 6-4-målet. </p><p>Med fredagens kamp har Mats Zuccarello scoret ni mål så langt for Minnesota Wild denne sesongen. Han hadde 15 minutter på isen under kampen mot Avalanche. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>(©NTB)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                </div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">ntbsport</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.ht.no/ntb/ntbsport/2019/12/28/Zuccarello-m%C3%A5l-i-tett-og-m%C3%A5lrik-kamp-som-endte-med-seier-20710382.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.ht.no/incoming/article20710381.ece/k27hxr/ALTERNATES/w{width}-default/high_5uMlFN4_rDg.jpg"
							data-source=""
                            data-alt="Colorado Avalanches Nathan MacKinnon (t.h.) i en takling med Minnesota Wilds forsvarer Carson Soucy under oppgjøret mellom de to lagene i Denver, Colorado fredag kveld. Foto: David Zalubowski/ AP/ NTB scanpix&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Zuccarello-mål i tett og målrik kamp som endte med seier</span></h3><p class="lead">Borteoppgjøret for Minnesota Wild mot Colorado Avalanche ble målrikt og endte med seier for gjestene. Mats Zuccarello smalt inn sitt niende mål for sesongen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.ht.no/ntb/ntbsport/2019/12/28/Wolverhampton-rystet-City-igjen-%E2%80%93-snudde-0-2-til-3-2-20710309.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.ht.no/incoming/article20710307.ece/1xta3y/ALTERNATES/w{width}-default/high_i9MZ6BfmUk8.jpg"
							data-source=""
                            data-alt="Wolverhampton vant for andre gang på Manchester City denne sesongen. Foto: Rui Vieira / AP / NTB scanpix&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Wolverhampton rystet City igjen – snudde 0-2 til 3-2</span></h3><p class="lead">Manchester City spilte 78 minutter med én spiller mindre. Til slutt raknet det da den regjerende mesteren tapte 2-3 borte mot Wolverhampton.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.ht.no/ntb/ntbsport/2019/12/27/Utfor-Kilde-nummer-fire-p%C3%A5-italiensk-jubeldag-20706098.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.ht.no/incoming/article20706097.ece/m4h7k0/ALTERNATES/w{width}-default/high_l0o3wd1Ttuc.jpg"
							data-source=""
                            data-alt="Aleksander Aamodt Kilde ble nummer fire i utforrennet i italienske Bormio fredag. Foto: Gabriele Facciotti / AP / NTB scanpix&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Utfor: Kilde nummer fire på italiensk jubeldag</span></h3><p class="lead">Italienske Dominik Paris sørget for hjemmejubel i utforrennet i Bormio fredag. Aleksander Aamodt Kilde ble beste nordmann med en 4.-plass.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.ht.no/ntb/ntbsport/2019/12/27/Johanssons-%C2%ABredningsaksjon%C2%BB-%E2%80%93-Det-var-en-pr%C3%B8velse-%C3%A5-komme-seg-ut-av-sengen-20709800.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.ht.no/incoming/article20709799.ece/apinxl/ALTERNATES/w{width}-default/high_q5ieXDxCsRQ.jpg"
							data-source=""
                            data-alt="Robert Johansson sliter med en vond rygg.
Foto: Tore Meek / NTB scanpix&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Johanssons «redningsaksjon»: – Det var en prøvelse å komme seg ut av sengen</span></h3><p class="lead">Snømåking hjemme på Lillehammer 1. juledag resulterte i en «redningsaksjon» for å berge deltakelsen i hoppuka for Robert Johansson.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.ht.no/"> <svg class="logo" viewBox="0 0 528.92 83.69" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/HarstadTidende"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/harstadtidende"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="//ht.alda.no/?aviskode=HT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Sjefredaktør</dt> <dd class="credit-item name"><a href="mailto:krh@ht.no">Kjell Rune Henriksen</a></dd> <dt class="credit-item role">Adm. direktør</dt> <dd class="credit-item name"><a href="mailto:mkr@ht.no">Mona Kristine Rosvold</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss på SMS/MMS</dt>
    <dd class="info-item description">HT TIPS til 2399</dd>
    <dt class="info-item title">Tips oss med E-post</dt>
    <dd class="info-item description"><a href="mailto:tips@ht.no">tips@ht.no</a></dd>
    <dt class="info-item title">Åpningstider kundesenter</dt>
    <dd class="info-item description">Man - fre: 08:00 - 16:00</dd>
    <dt class="info-item title">Telefon:</dt>
    <dd class="info-item description">770 18 000</dd>
    <dt class="info-item title">Andre E-postadresser:</dt>
    <dd class="info-item description"><a href="mailto:abonnement@ht.no">abonnement@ht.no</a></dd>
    <dd class="info-item description"><a href="mailto:annonse@ht.no">annonse@ht.no</a></dd>
    <dd class="info-item description"><a href="mailto:redaksjonen@ht.no">redaksjonen@ht.no</a></dd>
    <dt class="info-item title">Besøksadresse:</dt>
    <dd class="info-item description">Storgata 11, 9405 Harstad</dd>
    <dt class="info-item title">Postadresse:</dt>
    <dd class="info-item description">Postboks 85, 9481 Harstad</dd>
    <dt class="info-item title">Org nr</dt>
    <dd class="info-item description">987 591 226</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Harstad Tidende arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Harstad Tidende. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://ht.alda.no/personvern?0&aviskode=HT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.ht.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="6937"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'htno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'20710382',
					accessLevel: 'Free',
					
					category:'ntb > ntbsport'} });
				</script>
				
			<script>
requireReady(['jquery'], function($) {
            var paywallUserMeta = $("<meta property='lp:paywall_user'></meta>");
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1"
            console.log("hasSpidAccess",hasSpidAccess)
            $(paywallUserMeta).attr("content",hasSpidAccess);
            $("head").append(paywallUserMeta);
 
            var paywallAccess = 'free';
            console.log("paywallAccess",paywallAccess);     
            var paywallMeta = $("<meta property='lp:paywall'></meta>");
            $(paywallMeta).attr("content",paywallAccess);
            $("head").append(paywallMeta);
 
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                    el.parentNode.insertBefore(s, el);
            })();
 
});
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618892',
                                site: 'ht',
                                newspapercode: 'ht',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 20710382
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '20710382',
												category: 'ntbsport',
												paid: 'false',
												newspaper_shortcode: 'ht',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-9388161-1']);
                            
                            _gaq.push(['_setDomainName', '.ht.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	