<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Slik blir rypehøsten i nord -Harstad Tidende</title>
<meta name="description" content="Konklusjonen av årets rypetelling utført av Statskog: Spennende i sør, svakere i nord." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/incoming/article15207444.ece/8ijyje/ALTERNATES/w980-default/3318667.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Slik blir rypehøsten i nord"/>
<meta property="og:url" content="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-08-25T14:46:17+01:00"/>
<meta property="article:modified_time" content="2017-08-25T14:51:05+01:00"/>
<meta name="author" property="article:author" content="Morten I. Jensen redaksjonen@ht.no"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Slik blir rypehøsten i nord"/>
<meta name="cXenseParse:recs:articleid" content="15207445"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 4627, artId: 15207445
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-harstadtidende-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-harstadtidende',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-harstadtidende-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4627&pubId=182&cat=news&meta=classic&objId=15207445&type=article&title=Slik+blir+rypeh%c3%b8sten+i+nord&url=%2fnyheter%2f2017%2f08%2f25%2fSlik-blir-rypeh%25C3%25B8sten-i-nord-15207445.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4627&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=15207445&amp;type=article&amp;title=Slik+blir+rypeh%c3%b8sten+i+nord&amp;url=%2fnyheter%2f2017%2f08%2f25%2fSlik-blir-rypeh%25C3%25B8sten-i-nord-15207445.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adRight">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301534,
subscriberUser:true,
shortcode: 'ht',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.ht.no/">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.ht.no/nyheter/" class="active">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.ht.no/tema/130_historier/">
<span>130 historier</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">fredag 25.08 2017</h5>
<div class="article news payed">
<span class="time">14:48</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Gjorde-som-Hjort-%E2%80%93-Renset-luften-og-stanset-ryktene-15207465.ece">
Gjorde som Hjort: – Renset luften og stanset ryktene
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.ht.no/nyheter/">nyheter</a>
<h1 class="title">
<span class="t100">
Slik blir rypehøsten i nord
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Slik blir rypehøsten i nord
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/incoming/article15207444.ece/8ijyje/ALTERNATES/w{width}-default/3318667.jpg"
data-source=""
data-alt="BEST VED KYSTEN: Rypetellingene viser at det er mindre ryper jo lenger nord man kommer på arealene hvor Statskog forvalter jakta. I Nordland og Troms viser også tellingene at det er bedre ved kysten enn i innlandet.
(Foto: Torkel Skoglund)"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
BEST VED KYSTEN: Rypetellingene viser at det er mindre ryper jo lenger nord man kommer på arealene hvor Statskog forvalter jakta. I Nordland og Troms viser også tellingene at det er bedre ved kysten enn i innlandet.
<span class="photographer">Foto: Torkel Skoglund</span>
</p>
</figure>
<div class="lead">
Konklusjonen av årets rypetelling utført av Statskog: Spennende i sør, svakere i nord.
</div>
<div class="articleMeta" >
<span class="sectionTitle">nyheter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Morten I. Jensen redaksjonen@ht.no</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-08-25 02:46"><span class="label">Publisert:</span> 25.08 2017 14:46
</time>
<time class="modified" datetime="2017-08-25 02:51"><span class="label">Sist oppdatert:</span> 25.08 2017 14:51
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><p>Årets rypetelling tyder på at jegerne i Sør-Norge kan gå en spennende jakthøst i møte. I nord ser det dårligere ut.</p><p>Hundrevis av dedikerte jegere og fuglehundfolk takserer årlig mer enn 1.800 kilometer for Statskog. Resultatet tyder på at høstens fuglejakt kan gi god uttelling i Sør-Norge. Tellingene her viser jevnt over en god kyllingproduksjon og en høy andel voksenfugl.</p><p>– I sør er kullene i mange områder veldig bra både på ryper og skogsfugl. I disse områdene kan det bli en svært spennende høst for fuglejegeren, sier fagsjef for jakt- og fiske i Statskog, Jo Inge Breisjøberget.</p><p>En del av forklaringen er at det har vært godt med smågnagere, slik at rev, mår og andre predatorer har hatt bra med annen mat enn rype og skogsfugl. Tidlig vår, bra med insekter som kyllingene er avhengig av, samtidig som vi har unngått ekstremvær har også bidratt til oppgangen.</p><h3>Svakere i nord</h3><p>Rypetellingene viser at det er mindre ryper jo lenger nord man kommer på arealene hvor Statskog forvalter jakta. I Nordland og Troms viser også tellingene at det er bedre ved kysten enn i innlandet.</p><p>– En del av områdene i Nordland viser middels kyllingproduksjon, et bilde som er noe bedre enn i fjor. Situasjonen i Troms er imidlertid svakere enn i Nordland. Noe av forklaringen på den svake utviklingen i nord kan være kald vår og sommer, noe som flere steder har gjort hekkingen problematisk for rypene. Taksørene melder om kyllinger som er sent klekket, og at de finner rypene på andre steder enn normalt. I tillegg vil rev og mår tære på bestanden i mangel av smågnagere, sier Breisjøberget.</p><h3>Regulering</h3><p>Sammen med norske jegere har Statskog samlet fangstdata og takseringsdata over flere år. Disse dataene har blitt bearbeidet gjennom vinteren.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>– I mange områder ser vi at det er lavt jakttrykk, mens noen områder har for høyt jaktuttak. Det unike tallmaterialet vårt vil bidra til en mer presis forvaltning av ryper og jegere, sier Breisjøberget.</p><p>Årets takseringsresultat vil nå gås gjennom med parter som Statskog samarbeider med.</p><p>– Blant annet vil reguleringer blir drøftet med Norges jeger- og fiskerforbund i Nordland og Troms. Deretter vil vi lande en konklusjon på årets regulering av Statskogs rype- og skogsfugljakt, sier Breisjøberget.</p><h3>Takseringen</h3><p>Statskog har ved hjelp av Norges Jeger- og Fiskerforbund og fuglehundklubber et veletablert, og godt organisert takseringsopplegg på sine eiendommer fra sør til nord. Med over 1 800 kilometer takseringslinjer er det ingen andre som har like omfattende tellinger som Statskog.</p><p>Taksering av ryper og skogsfugl gjøres for å finne ut hvor mange fugler vi har, både voksne og kyllinger, og hvor mange vi kan høste. Takseringen foregår med fuglehund langs linjer som er lagt ut i terrenget. Disse linjene skal ligge i terreng som er representativt for området, slik at både gode og dårlige biotoper blir taksert. Linjene er utformet i samarbeid med Norsk Institutt for Naturforskning (NINA) og det er de samme linjene som blir taksert hvert år. Takseringsmetodikken kalles distance sampling, og er vist å være den beste for å taksere liryper. Statskog har etter hvert lange serier med sammenlignbare data fra de enkelte områdene.</p></div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook@init">
<div class="fb-like"
data-href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/08/25/Gjorde-som-Hjort-%E2%80%93-Renset-luften-og-stanset-ryktene-15207465.ece">
<img src="http://www.ht.no/incoming/article15207464.ece/dduf3i/ALTERNATES/w80-square/3213393.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Gjorde-som-Hjort-%E2%80%93-Renset-luften-og-stanset-ryktene-15207465.ece">
Gjorde som Hjort: – Renset luften og stanset ryktene
</a>
</span>
</h3>
<p class="lead">Tidligere Tromsø-ordfører Jens Johan Hjort har stor sympati for kampen mot de ondsinnede ryktene Marianne Bremnes og familien kjemper mot.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Gjorde-som-Hjort-%E2%80%93-Renset-luften-og-stanset-ryktene-15207465.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece">
<img src="http://www.ht.no/incoming/article15207444.ece/8ijyje/ALTERNATES/w80-square/3318667.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece">
Slik blir rypehøsten i nord
</a>
</span>
</h3>
<p class="lead">Konklusjonen av årets rypetelling utført av Statskog: Spennende i sør, svakere i nord.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Innbrudd-hos-M%C3%B8belringen-i-Bjerkvik-15206352.ece">
Innbrudd hos Møbelringen i Bjerkvik
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Innbrudd-hos-M%C3%B8belringen-i-Bjerkvik-15206352.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/08/25/Vil-skape-suksesshistorien-15206102.ece">
<img src="http://www.ht.no/incoming/article15206101.ece/4c9z7c/ALTERNATES/w80-square/26NYHregion.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regionrådsmøte på Ibestad:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Vil-skape-suksesshistorien-15206102.ece">
Vil skape suksesshistorien
</a>
</span>
</h3>
<p class="lead">Interessen er stor for å skape en ny felles og sterk identitet for Harstad-regionen, som hele regionen kan samles om.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Vil-skape-suksesshistorien-15206102.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/08/25/Du-er-sterk-og-modig-som-tar-et-oppgj%C3%B8r-med-dette-t%C3%B8vet-15204785.ece">
<img src="http://www.ht.no/incoming/article14786598.ece/yrdetq/ALTERNATES/w80-square/15nyhkari_anne_opsal__sentr.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Du-er-sterk-og-modig-som-tar-et-oppgj%C3%B8r-med-dette-t%C3%B8vet-15204785.ece">
- Du er sterk og modig som tar et oppgjør med dette tøvet
</a>
</span>
</h3>
<p class="lead">Partikollega Kari-Anne Opsal er blant dem som gir støtte til harstadordfører Marianne Bremnes og hennes ektemann.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Du-er-sterk-og-modig-som-tar-et-oppgj%C3%B8r-med-dette-t%C3%B8vet-15204785.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<h2 class="sectionHeader"><span> </span></h2>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/Konflikt-om-Forsvaret-p%C3%A5-Evenes-Storm-i-et-vannglass-15203523.ece">
<img src="http://www.ht.no/incoming/article4549573.ece/c7gzh3/ALTERNATES/w180-default/JOINT%20STRIKE%20FIGHTER" alt="" title="F-35: Tre kampfly skal utgjøre NATOs fremskutte kampflybase på Evenes lufthavn fra årsskiftet 2021/22." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/Konflikt-om-Forsvaret-p%C3%A5-Evenes-Storm-i-et-vannglass-15203523.ece">
Konflikt om Forsvaret på Evenes: - Storm i et vannglass
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/Konflikt-om-Forsvaret-p%C3%A5-Evenes-Storm-i-et-vannglass-15203523.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece">
<img src="http://www.ht.no/incoming/article15207444.ece/8ijyje/ALTERNATES/w180-default/3318667.jpg" alt="" title="BEST VED KYSTEN: Rypetellingene viser at det er mindre ryper jo lenger nord man kommer på arealene hvor Statskog forvalter jakta. I Nordland og Troms viser også tellingene at det er bedre ved kysten enn i innlandet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece">
Slik blir rypehøsten i nord
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/25/Elisabeth-Vik-Aspaker-blir-fylkesmann-for-b%C3%A5de-Troms-og-Finnmark-15205246.ece">
<img src="http://www.ht.no/incoming/article13972836.ece/rw8eh8/ALTERNATES/w180-default/16nyh_elisabeth_aspaker.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Elisabeth-Vik-Aspaker-blir-fylkesmann-for-b%C3%A5de-Troms-og-Finnmark-15205246.ece">
Elisabeth Aspaker blir fylkesmann for både Troms og Finnmark
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Elisabeth-Vik-Aspaker-blir-fylkesmann-for-b%C3%A5de-Troms-og-Finnmark-15205246.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Den-verste-dagen-i-mitt-liv-15203450.ece">
<img src="http://www.ht.no/incoming/article15203449.ece/5vf6c/ALTERNATES/w180-default/25nyhrib1.jpg" alt="" title="Ribulykke 16. februar 2017, BB Touring med britiske turister" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Den-verste-dagen-i-mitt-liv-15203450.ece">
Fører av riben: – Den verste dagen i mitt liv
</a>
</span>
</h3>
<p class="lead">Føreren av riben som kolliderte med fundamentet til «Selsbanes Seil» var rett og slett ikke klar over installasjonen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Den-verste-dagen-i-mitt-liv-15203450.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-En-sv%C3%A6rt-krevende-tid-15203453.ece">
<img src="http://www.ht.no/incoming/article15203452.ece/uy3z/ALTERNATES/w180-default/951897.jpg" alt="" title="EIer: Oddvar Bremseth ved BB Touring." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-En-sv%C3%A6rt-krevende-tid-15203453.ece">
– En svært krevende tid
</a>
</span>
</h3>
<p class="lead">Oddvar Bremseth, en av eierne av B&B Touring, sier det har vært en svært krevende tid for det lille selskapet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-En-sv%C3%A6rt-krevende-tid-15203453.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/25/Selsbanes-feil-15203821.ece">
<img src="http://www.ht.no/incoming/article15203448.ece/m6x9hm/ALTERNATES/w180-default/18nyh_selsbanes_seil__2_-1.jpg" alt="" title="Skader: Fundamentet til «Selsbanes seil» fikk skader da en rib fra BB Touring kolliderte 16. februar 2017." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fredagens leder:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Selsbanes-feil-15203821.ece">
Selsbanes feil
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Selsbanes-feil-15203821.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/25/Vil-skape-suksesshistorien-15206102.ece">
<img src="http://www.ht.no/incoming/article15206101.ece/4c9z7c/ALTERNATES/w180-default/26NYHregion.jpg" alt="" title="IDEN­TI­TET: Jan Erik Kristoffersen, dag­lig le­der i Vi­sit Har­stad og Pau­lus Hui­te­ma, mer­ke­va­re­kon­su­lent møt­te re­gi­on­rå­det på ei bryg­ge i Hamn­vik fre­dag. Foto: Tone A. Karl­sen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regionrådsmøte på Ibestad:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Vil-skape-suksesshistorien-15206102.ece">
Vil skape suksesshistorien
</a>
</span>
</h3>
<p class="lead">Interessen er stor for å skape en ny felles og sterk identitet for Harstad-regionen, som hele regionen kan samles om.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Vil-skape-suksesshistorien-15206102.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/08/25/Her-viser-de-fram-bygdas-nye-drivstoffpumpe-15200480.ece">
<img src="http://www.ht.no/video/article15199626.ece/q8baox/ALTERNATES/w180-default/83f741090991fd041a91860f70fbd13b.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/08/25/Her-viser-de-fram-bygdas-nye-drivstoffpumpe-15200480.ece">
Her viser de fram bygdas nye drivstoffpumpe
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/08/25/Her-viser-de-fram-bygdas-nye-drivstoffpumpe-15200480.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/08/25/%E2%80%93-Gleder-meg-til-%C3%A5-komme-hjem-og-spille-15205304.ece">
<img src="http://www.vol.no/incoming/article15194476.ece/8iiehm/ALTERNATES/w180-default/02nyhsivert_h_yem.jpg" alt="" title="HJEMME: Her er fra da Sivert Høyem besøkte Kulturfabrikken i forbindelse med åpningen av kulturhuset i 2014. Nå kommer han tilbake, og denne gangen for å spille på Fæsterålen. Foto: Sanna Drogset Børstad" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/08/25/%E2%80%93-Gleder-meg-til-%C3%A5-komme-hjem-og-spille-15205304.ece">
Høyem spiller på Sortland i helga: – Gleder meg til å komme hjem
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/08/25/%E2%80%93-Gleder-meg-til-%C3%A5-komme-hjem-og-spille-15205304.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/25/L%C3%B8rdagspost-stans-kan-gi-sen-valgavklaring-15203986.ece">
<img src="http://www.ht.no/ntb/article15203673.ece/co64b5/ALTERNATES/w180-default/high_tc285f37.jpg" alt="" title="Illustrasjon. Foto: Terje Pedersen / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/L%C3%B8rdagspost-stans-kan-gi-sen-valgavklaring-15203986.ece">
Lørdagspost-stans kan gi sen valgavklaring
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/L%C3%B8rdagspost-stans-kan-gi-sen-valgavklaring-15203986.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/25/Inngikk-avtale-om-%C3%A5-bygge-%C2%ABSolbryn%C2%BB-15204114.ece">
<img src="http://www.ht.no/incoming/article15203996.ece/66kmid/ALTERNATES/w180-default/gmv%20ll.jpg" alt="" title="Fornøyde representanter fra begge firma da kontrakten ble signert under Aqua Nor." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/25/Inngikk-avtale-om-%C3%A5-bygge-%C2%ABSolbryn%C2%BB-15204114.ece">
Inngikk avtale om å bygge «Solbryn»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/25/Inngikk-avtale-om-%C3%A5-bygge-%C2%ABSolbryn%C2%BB-15204114.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/08/24/Barn-reddet-fra-drukningsulykke-i-Grottebadet-15200319.ece">
<img src="http://www.ht.no/incoming/article12525155.ece/14wko7/ALTERNATES/w180-default/1Grottebadet_0006.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.ht.no/incoming/2017/08/24/Barn-reddet-fra-drukningsulykke-i-Grottebadet-15200319.ece">
Barn reddet fra drukningsulykke i Grottebadet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/08/24/Barn-reddet-fra-drukningsulykke-i-Grottebadet-15200319.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/Byens-f%C3%B8rste-hurtiglader-%C3%A5pnet-15203444.ece">
<img src="http://www.ht.no/incoming/article15203442.ece/4ixgrb/ALTERNATES/w180-default/25nyhHurtiglader1.jpg" alt="" title="Snorklipping: Det var en dypt konsentrert Ordfører Marianne Bremnes som klippet snoren. Foto: Bengt Simonsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/Byens-f%C3%B8rste-hurtiglader-%C3%A5pnet-15203444.ece">
Byens første hurtiglader åpnet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/Byens-f%C3%B8rste-hurtiglader-%C3%A5pnet-15203444.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Ter-seg-som-nessekonge-15203455.ece">
<img src="http://www.ht.no/incoming/article15203454.ece/5rsjzn/ALTERNATES/w180-default/25NYH%20Hanne%20CS%20Iversen%20(4).jpg" alt="" title="Opprørt: Frps Hanne CS Iversen varsler oppvask om saken i førstkommende møte i kommunestyret 7. september. Foto: Frank Roger Roksøy" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Ter-seg-som-nessekonge-15203455.ece">
– Rådmannen ter seg som nessekonge
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Ter-seg-som-nessekonge-15203455.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Tar-ansvar-for-at-m%C3%B8tet-ble-lukket-for-offentligheten-15203456.ece">
<img src="http://www.ht.no/incoming/article14082021.ece/gxcbj4/ALTERNATES/w180-default/3434768.jpg" alt="" title="- Det ble besluttet å gjennomføre møtet uten media til stede, men at media skulle få adgang til møtedeltakerne etter møtet. Som den som inviterte til møtet, og som kommunens administrative leder, tar jeg ansvar for den beslutningen, skriver rådmann Hugo Thode Hansen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Tar-ansvar-for-at-m%C3%B8tet-ble-lukket-for-offentligheten-15203456.ece">
– Tar ansvar for at møtet ble lukket for offentligheten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/%E2%80%93-Tar-ansvar-for-at-m%C3%B8tet-ble-lukket-for-offentligheten-15203456.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/08/24/Jakter-p%C3%A5-%C3%A6rerik-tittel-15203327.ece">
<img src="http://www.ht.no/incoming/article15203326.ece/u3f5f9/ALTERNATES/w180-default/25SPOvesterheim.jpg" alt="" title="SEIERSJAKT: Magnus Vesterheim skal prøve å hente hjem seieren i Birkebeiner-trippelen denne lørdagen. Arkivfoto: Ivar Hjelvik" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/08/24/Jakter-p%C3%A5-%C3%A6rerik-tittel-15203327.ece">
Jakter på ærerik tittel
</a>
</span>
</h3>
<p class="lead">Magnus Vesterheim kan bli historisk i helga.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/08/24/Jakter-p%C3%A5-%C3%A6rerik-tittel-15203327.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/Krig-og-fred-i-tusen-%C3%A5r-15203462.ece">
<img src="http://www.ht.no/incoming/article15203457.ece/4yi79g/ALTERNATES/w180-default/25nyhHistoriske%20trondenes%20.jpg" alt="" title="Planlegging: Samarbeidspartnerne var onsdag samlet for å legge de siste brikkene på plass. Foto: Bengt Simonsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/Krig-og-fred-i-tusen-%C3%A5r-15203462.ece">
Krig og fred i tusen år
</a>
</span>
</h3>
<p class="lead">Festivalen Historiske Trondenes varer ei uke og byr på tusen år i krig og fred. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/Krig-og-fred-i-tusen-%C3%A5r-15203462.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/F%C3%A5-vet-om-dem-i-helga-har-de-landsstyrem%C3%B8te-i-Harstad-15199382.ece">
<img src="http://www.ht.no/incoming/article15199380.ece/1p3m3b/ALTERNATES/w180-default/25nyhLandsml%C3%B8te%20NLLF%20Bilde.jpg" alt="" title="Styre: Bildet fra venstre: Hilde Melhus (nestleder), Johanne-Marie A. Godtliebsen (leder), Merete Walla (økonomiansvarlig), Charlotte Espejord Jakobsen (sekretær), Olga Marie Bekkelund (styremedlem), Arnhild Moheim (varamedlem) og Ragna Karlsen (varamedlem). Foto: Bengt Simonsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/F%C3%A5-vet-om-dem-i-helga-har-de-landsstyrem%C3%B8te-i-Harstad-15199382.ece">
Få vet om dem og i helga har de landsstyremøte i Harstad
</a>
</span>
</h3>
<p class="lead">- Vi i Norsk lymfødem- og lipødemforbund (NLLF), har nok vært for lite flink til å markedsføre oss.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/F%C3%A5-vet-om-dem-i-helga-har-de-landsstyrem%C3%B8te-i-Harstad-15199382.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/24/Ny-vekstjobb-i-Evenes-15203451.ece">
<img src="http://www.ht.no/incoming/article14070827.ece/wj6byj/ALTERNATES/w180-default/935589.jpg" alt="" title="Rådmann Steinar Sørensen er fornøyd med en søkermasse på rundt 15 personer. Han forventer å ha tatt en avgjørelse på hvem som får den nye stillingen om et par uker og var denne uka i gang med å innkalle aktuelle kandidater til intervju." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/24/Ny-vekstjobb-i-Evenes-15203451.ece">
Ny vekstjobb i Evenes
</a>
</span>
</h3>
<p class="lead">Evenes kommune jobber med å ansette kommunens nye vekstkoordinator.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/24/Ny-vekstjobb-i-Evenes-15203451.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/08/23/Fingeravtrykk-og-deretter-p%C3%A5-med-h%C3%A5ndjern-15193233.ece">
<img src="http://www.ht.no/ntb/article13972276.ece/fblaqt/ALTERNATES/w180-default/high_tb62b2ac.jpg" alt="" title="En mann er pågrepet etter at han knivstakk en annen mann i lysken på Galgeberg i Oslo mandag kveld. Foto: Gorm Kallestad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/08/23/Fingeravtrykk-og-deretter-p%C3%A5-med-h%C3%A5ndjern-15193233.ece">
Politiet tilbyr seg å sette håndjern på barna
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/08/23/Fingeravtrykk-og-deretter-p%C3%A5-med-h%C3%A5ndjern-15193233.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/nyheter/2017/08/25/Slik-blir-rypeh%C3%B8sten-i-nord-15207445.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'ht.no',
clientId: 'polaris-nordno',
contentId: '15207445',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15207445',
category: 'nyheter',
paid: 'false',
newspaper_shortcode: 'ht',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
