<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Stor pågang etter personlige bilskilt -Harstad Tidende</title>
<meta name="description" content="Vegvesenet mottok 5.500 søknader om personlige bilskilt i løpet av de første fire timene etter at ordningen ble sparket i gang. " />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article14880006.ece/vishuy/ALTERNATES/w980-default/high_tbf98261.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stor pågang etter personlige bilskilt"/>
<meta property="og:url" content="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-06-16T07:43:38+01:00"/>
<meta property="article:modified_time" content="2017-06-16T07:43:38+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Stor pågang etter personlige bilskilt"/>
<meta name="cXenseParse:recs:articleid" content="14881481"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 4627, artId: 14881481
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-harstadtidende-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-harstadtidende',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-harstadtidende-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4627&pubId=182&cat=news&meta=classic&objId=14881481&type=article&title=Stor+p%c3%a5gang+etter+personlige+bilskilt&url=http%3a%2f%2fwww.ht.no%2fnyheter%2f2017%2f06%2f16%2fStor-p%25C3%25A5gang-etter-personlige-bilskilt-14881481.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4627&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=14881481&amp;type=article&amp;title=Stor+p%c3%a5gang+etter+personlige+bilskilt&amp;url=http%3a%2f%2fwww.ht.no%2fnyheter%2f2017%2f06%2f16%2fStor-p%25C3%25A5gang-etter-personlige-bilskilt-14881481.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adRight">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301534,
subscriberUser:true,
shortcode: 'HT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.ht.no/">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.ht.no/nyheter/" class="active">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.ht.no/tema/130_historier/">
<span>130 historier</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">fredag 16.06 2017</h5>
<div class="article news ">
<span class="time">08:16</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/06/16/Fylkesr%C3%A5dsleder-Cecilie-Myrseth-Ap-g%C3%A5r-av-14881531.ece">
Fylkesrådsleder Cecilie Myrseth (Ap) går av
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.ht.no/nyheter/">nyheter</a>
<h1 class="title">
<span class="t100">
Stor pågang etter personlige bilskilt
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Stor pågang etter personlige bilskilt
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article14880006.ece/vishuy/ALTERNATES/w{width}-default/high_tbf98261.jpg"
data-alt="Samferdselsminister Ketil Solvik-Olsen (Frp) holder fram to eksempler på personlige bilskilt.
Foto: Håkon Mosvold Larsen / NTB scanpix"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Samferdselsminister Ketil Solvik-Olsen (Frp) holder fram to eksempler på personlige bilskilt.
Foto: Håkon Mosvold Larsen / NTB scanpix
</p>
</figure>
<div class="lead">
Vegvesenet mottok 5.500 søknader om personlige bilskilt i løpet av de første fire timene etter at ordningen ble sparket i gang. 
</div>
<div class="articleMeta" >
<span class="sectionTitle">nyheter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-06-16 07:43"><span class="label">Publisert:</span> 16.06 2017 07:43
</time>
<time class="modified" datetime="2017-06-16 07:43"><span class="label">Sist oppdatert:</span> 16.06 2017 07:43
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>– Vi har hatt enorm pågang. Pågangen er mangedobbelt av det vi ventet oss på forhånd, sier Kjell Bjørn Vinje, pressesjef i Statens vegvesen, til Nettavisen.</p><p>Det er den første som søker om et bilskilt som får retten til det, men først etter at Vegvesenet har gitt sin godkjenning. Støtende ord er ikke lov.</p><p>Flere spennende bilskiltkombinasjoner er allerede revet bort. Ifølge søketjenesten til Vegvesenet har noen allerede søkt om rettighetene til GUD, JESUS, NORGE, TRUMP, BOND007, KONGEN, SJEFEN, OSLO, BERGEN og ØL.</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.ht.no/nyheter/2017/06/15/Men-P9S-blir-ikke-godkjent-14875847.ece">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/incoming/article14875841.ece/bs4ol0/ALTERNATES/w{width}-default/binary-1892024-1186276.jpg"
data-alt=""
data-lazyload=""
data-lazyload-offset="">
</div>
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
I dag kan du søke personlig bilskilt:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Men-P9S-blir-ikke-godkjent-14875847.ece">
Men P9S blir ikke godkjent
</a>
</span>
</h3>
<p class="lead">Skal du søke om et personlig skilt, må det gjøres via datamaskinen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Men-P9S-blir-ikke-godkjent-14875847.ece">Les mer</a>
<a class="totalComments" href="http://www.ht.no/nyheter/2017/06/15/Men-P9S-blir-ikke-godkjent-14875847.ece#disqus_thread" data-disqus-identifier="14875847">&nbsp;</a>
</p>
</div>
</div>
</div>
I løpet av de første timene etter at tjenesten åpnet ble det gjort 115.000 søk etter ledige bilskilt. Den store pågangen førte til at mange slet med å komme inn på Vegvesenets nettsider. Det koster 9.000 kroner med et personlig bilskilt.</p><p>(©NTB)</p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 462; columnNumber: 163; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook@init">
<div class="fb-like"
data-href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece">
<img src="http://www.ht.no/ntb/article14880006.ece/vishuy/ALTERNATES/w80-square/high_tbf98261.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece">
Stor pågang etter personlige bilskilt
</a>
</span>
</h3>
<p class="lead">Vegvesenet mottok 5.500 søknader om personlige bilskilt i løpet av de første fire timene etter at ordningen ble sparket i gang. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/meninger/leder/2017/06/16/Anlegg-en-sk%C3%B8ytebane-i-sentrum-14881407.ece">
<img src="http://www.ht.no/incoming/article14881406.ece/fne11k/ALTERNATES/w80-square/16NYHskoytebane.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/meninger/leder/2017/06/16/Anlegg-en-sk%C3%B8ytebane-i-sentrum-14881407.ece">
Anlegg en skøytebane i sentrum
</a>
</span>
</h3>
<p class="lead">En kunstisbane i Generalhagen, eller på torvet, vil garantert være en vitamininnsprøytning for sentrum.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/meninger/leder/2017/06/16/Anlegg-en-sk%C3%B8ytebane-i-sentrum-14881407.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/06/15/Varsler-kamp-om-plass-i-havna-14880998.ece">
<img src="http://www.ht.no/incoming/article14880997.ece/jp7bc1/ALTERNATES/w80-square/15nyhEllefsen%20og%20J%C3%B8rgensen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Varsler-kamp-om-plass-i-havna-14880998.ece">
Brygger opp til sjøslag om plass innenfor nymoloen
</a>
</span>
</h3>
<p class="lead">– Havna må for all del ikke bli ei havn bare for små, private fritidsbåter. Veteranbåtene må også få plass.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Varsler-kamp-om-plass-i-havna-14880998.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/06/15/Bev%C3%A6pnet-med-musikk-14872368.ece">
<img src="http://www.ht.no/incoming/article14872367.ece/2e0hy2/ALTERNATES/w80-square/14NYHPolitimusikk.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Bev%C3%A6pnet-med-musikk-14872368.ece">
Bevæpnet med musikk
</a>
</span>
</h3>
<p class="lead">Fredag starter Norsk politimusikkfestival. Fra hele landet kommer styrker bevæpnet med trompet og andre instrumenter.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Bev%C3%A6pnet-med-musikk-14872368.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.ht.no/nyheter/2017/06/15/Harstad-skal-bli-et-demens-vennlig-samfunn-14876461.ece">
<img src="http://www.ht.no/incoming/article14876460.ece/noms13/ALTERNATES/w80-square/15NYHdemens.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Harstad-skal-bli-et-demens-vennlig-samfunn-14876461.ece">
Harstad skal bli et demens-vennlig samfunn
</a>
</span>
</h3>
<p class="lead">Mandag signerer ordfører Marianne Bremnes kontrakten på at Harstad skal bli et demensvennlig samfunn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Harstad-skal-bli-et-demens-vennlig-samfunn-14876461.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/06/15/Actionfilm-fra-Narvik-p%C3%A5-Harstad-Kino-i-helga-14876733.ece">
<img src="http://www.ht.no/incoming/article14876732.ece/4679bk/ALTERNATES/w180-default/16kulAgent%20Walker.jpg" alt="" title="WALKER: Agent Walker er en tøffing. Lørdag og søndag blir han å se på Harstad kino. Foto: " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/06/15/Actionfilm-fra-Narvik-p%C3%A5-Harstad-Kino-i-helga-14876733.ece">
Actionfilm fra Narvik/Hollywood på Harstad Kino i helga
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/06/15/Actionfilm-fra-Narvik-p%C3%A5-Harstad-Kino-i-helga-14876733.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/%E2%80%93De-m%C3%A5-skaffe-flere-vester-14878165.ece">
<img src="http://www.ht.no/incoming/article14878292.ece/p60mj7/ALTERNATES/w180-default/22nyh_politi1.jpg" alt="" title="BEGRENSET: Det er begrenset med plass for barn på MF Ibestad. Ferga kan ta 230 passasjerer. Ifølge en ansatt i Sjøfartsdirektoratet som har kommentert saken, er det krav om 24 redningsvester for barn og seks for spedbarn på MF Ibestad. Ordfører Dag SIgurd Brustind det må skaffes til veie flere vester beregnet på barn. ARKIVoto: Odd Leif Andreassen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Antall redningsvester begrenser passasjertallet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/%E2%80%93De-m%C3%A5-skaffe-flere-vester-14878165.ece">
– De må skaffe flere vester for barn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/%E2%80%93De-m%C3%A5-skaffe-flere-vester-14878165.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/06/16/Vardesenteret-p%C3%A5-UNN-gir-kreftpasientene-et-bedre-tilbud-Lone-44-fikk-kreft-og-ble-senterbruker-14881530.ece">
<img src="http://www.itromso.no/nyhet/article14878583.ece/34hhb1/ALTERNATES/w180-default/16NYHvardesenter-4.jpg" alt="" title="rosa hår: Lone Thrane fortalte sin historie under åpningen av det nye Vardesenteret på UNN i går. For anledningen hadde hun farget håret rosa." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/06/16/Vardesenteret-p%C3%A5-UNN-gir-kreftpasientene-et-bedre-tilbud-Lone-44-fikk-kreft-og-ble-senterbruker-14881530.ece">
Vardesenteret på UNN gir kreftpasientene et bedre tilbud: Lone (44) fikk kreft og ble senterbruker
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/06/16/Vardesenteret-p%C3%A5-UNN-gir-kreftpasientene-et-bedre-tilbud-Lone-44-fikk-kreft-og-ble-senterbruker-14881530.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/meninger/leder/2017/06/16/Anlegg-en-sk%C3%B8ytebane-i-sentrum-14881407.ece">
<img src="http://www.ht.no/incoming/article14881406.ece/fne11k/ALTERNATES/w180-default/16NYHskoytebane.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dagens leder:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/meninger/leder/2017/06/16/Anlegg-en-sk%C3%B8ytebane-i-sentrum-14881407.ece">
Anlegg en skøytebane i sentrum
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/meninger/leder/2017/06/16/Anlegg-en-sk%C3%B8ytebane-i-sentrum-14881407.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/06/16/Fylkesr%C3%A5dsleder-Cecilie-Myrseth-Ap-g%C3%A5r-av-14881531.ece">
<img src="http://www.itromso.no/nyhet/article14634761.ece/tf7qjb/ALTERNATES/w180-default/4nyh_cecilie_myrseth_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/06/16/Fylkesr%C3%A5dsleder-Cecilie-Myrseth-Ap-g%C3%A5r-av-14881531.ece">
Fylkesrådsleder Cecilie Myrseth (Ap) går av
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/06/16/Fylkesr%C3%A5dsleder-Cecilie-Myrseth-Ap-g%C3%A5r-av-14881531.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/Varsler-kamp-om-plass-i-havna-14880998.ece">
<img src="http://www.ht.no/incoming/article14880997.ece/jp7bc1/ALTERNATES/w180-default/15nyhEllefsen%20og%20J%C3%B8rgensen.jpg" alt="" title="Vil ha plass: Ole-Magnus Ellefsen og Torleif Jørgensen slår til lyd for at området innenfor moloen i Harstad også skal bli en kystkulturarena med et stort antall vernede og fredede farkoster. Da må ikke fritidsbåthavna få legge beslag på hele kaia langs Havnepromenaden ut mot Kulturhuset. Foto: Knut Godø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Varsler-kamp-om-plass-i-havna-14880998.ece">
Brygger opp til sjøslag om plass innenfor nymoloen
</a>
</span>
</h3>
<p class="lead">– Havna må for all del ikke bli ei havn bare for små, private fritidsbåter. Veteranbåtene må også få plass.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Varsler-kamp-om-plass-i-havna-14880998.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/06/15/Tilbake-p%C3%A5-banen-Kan-legge-saken-bak-meg-14880983.ece">
<img src="http://www.ht.no/incoming/article14880995.ece/1qv9ol/ALTERNATES/w180-default/16SPOsimon1.jpg" alt="" title="Simon Salen Aune" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/06/15/Tilbake-p%C3%A5-banen-Kan-legge-saken-bak-meg-14880983.ece">
Tilbake på banen seks dager etter at han ble slått ned
</a>
</span>
</h3>
<p class="lead">Simon Salen Aune er glad for at han kunne spille kamp så fort etter slaget i Ballangen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/06/15/Tilbake-p%C3%A5-banen-Kan-legge-saken-bak-meg-14880983.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece">
<img src="http://www.ht.no/ntb/article14880006.ece/vishuy/ALTERNATES/w180-default/high_tbf98261.jpg" alt="" title="Samferdselsminister Ketil Solvik-Olsen (Frp) holder fram to eksempler på personlige bilskilt.
Foto: Håkon Mosvold Larsen / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tror du at du er en Gud bak rattet?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece">
Sorry! Noen har søkt om å få bruke GUD </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/06/14/128-lag-til-Gratangen-14870617.ece">
<img src="http://www.ht.no/incoming/article14870614.ece/z1r5t1/ALTERNATES/w180-default/14SPOgratangen.jpg" alt="" title="IDRETTSGLEDE: Over 1.000 fotballspillere skal boltre seg på turnering i Gratangen fredag, lørdag og søndag. Her et glimt fra 2014 da Brage Trondenes åpenbart hadde det gøy på gressmatta. Arkivfoto: Øyvind Askevold Kaarbø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Populær turnering står fjellstøtt:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/06/14/128-lag-til-Gratangen-14870617.ece">
128 lag til Gratangen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/06/14/128-lag-til-Gratangen-14870617.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.ht.no/htv/130historier/2017/06/15/Mat-kan-v%C3%A6re-enkelt-14878418.ece">
<img src="http://www.ht.no/incoming/article14878396.ece/vray9c/ALTERNATES/w180-default/Svein-Erik%20Bonnier%20(2).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
130 historier: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/htv/130historier/2017/06/15/Mat-kan-v%C3%A6re-enkelt-14878418.ece">
Mat kan være enkelt
</a>
</span>
</h3>
<p class="lead">I dette intervjuet viser Svein Erik Bonnier hvordan du med relativt enkle midler kan imponere dine middagsgjester. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/htv/130historier/2017/06/15/Mat-kan-v%C3%A6re-enkelt-14878418.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/Bev%C3%A6pnet-med-musikk-14872368.ece">
<img src="http://www.ht.no/incoming/article14872367.ece/2e0hy2/ALTERNATES/w180-default/14NYHPolitimusikk.jpg" alt="" title="BLUES: Follo politidistrikts bluesband, også kjent som FPD Blues, er blant de mange orkestrene som kommer til Harstad til helga. Nærmere 200 musikere skal spille i Harstad og Kvæfjord.
Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Bev%C3%A6pnet-med-musikk-14872368.ece">
Politiet bevæpnet - med musikk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Bev%C3%A6pnet-med-musikk-14872368.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/06/15/%E2%80%93-Et-verkt%C3%B8y-for-familien-14879988.ece">
<img src="http://www.ht.no/incoming/article14880034.ece/4r49fj/ALTERNATES/w180-default/nordnorske%20barnesanger-16.jpg" alt="" title="En svært fornøyd Anne Semb signerer den nye sangboka hun har gitt ut på forlaget Utenfor Allfarvei." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lanserte sangbok med 74 nordnorske barnesanger:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/06/15/%E2%80%93-Et-verkt%C3%B8y-for-familien-14879988.ece">
– Et verktøy for hele familien
</a>
</span>
</h3>
<p class="lead">I ett år har Anne Semb samlet nordnorske barnesanger. Nå kommer praktboka ut. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/06/15/%E2%80%93-Et-verkt%C3%B8y-for-familien-14879988.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/06/15/Filmer-sine-sykkelturer-14879155.ece">
<img src="http://www.ht.no/incoming/article14879150.ece/9qqtcb/ALTERNATES/w180-default/16SPOcaspian.jpg" alt="" title="KAMERA: Caspian Guthaug Gil (midt i bildet) dokumenterer sine opplevelser på sykkelen med sitt hjelmkamera. Derfor kan 4-åringen gjenoppleve sine sykkelopplevelser på hjemmebane. Foto: Ivar Hjelvik" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sykkelklubben inviterte til sesongstart på klubbens barnesykkelkarusell:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/06/15/Filmer-sine-sykkelturer-14879155.ece">
Filmer sine sykkelturer
</a>
</span>
</h3>
<p class="lead">Caspian Guthaug Gil (4) suste i gjennom terrenget i Blåbærhaugen sykkelpark. Vel hjemme var det klart for reprise.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/06/15/Filmer-sine-sykkelturer-14879155.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/Harstad-skal-bli-et-demens-vennlig-samfunn-14876461.ece">
<img src="http://www.ht.no/incoming/article14876460.ece/noms13/ALTERNATES/w180-default/15NYHdemens.jpg" alt="" title="MØTE OM DEMENS: Styret i Harstad demensforening ønsker velkommen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Harstad-skal-bli-et-demens-vennlig-samfunn-14876461.ece">
Harstad skal bli et demens-vennlig samfunn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Harstad-skal-bli-et-demens-vennlig-samfunn-14876461.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/06/15/Wenche-Myhre-sa-ja-til-turn%C3%A9-med-Divisjonsmusikken-14879226.ece">
<img src="http://www.ht.no/ntb/article14260581.ece/sbrxw1/ALTERNATES/w180-default/high_tbb34776.jpg" alt="" title="Oslo 20170218.
Wenche Myhre på scenen i Oslo spektrum i forbindelse med sitt 70-årsjubileum lørdag kveld. Foto: Andreas Fadum / Se og Hør / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/06/15/Wenche-Myhre-sa-ja-til-turn%C3%A9-med-Divisjonsmusikken-14879226.ece">
Wenche Myhre sa ja til turné med Divisjonsmusikken
</a>
</span>
</h3>
<p class="lead">Besøker Harstad, Svolvær og Sortland.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/06/15/Wenche-Myhre-sa-ja-til-turn%C3%A9-med-Divisjonsmusikken-14879226.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/06/15/Siste-frist-for-festspillkonferansen-14877790.ece">
<img src="http://www.ht.no/incoming/article14617775.ece/az8vdl/ALTERNATES/w180-default/21KULMaria%20utsi.jpg" alt="" title="En strålende fornøyd Maria Utsi." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/06/15/Siste-frist-for-festspillkonferansen-14877790.ece">
Siste frist for festspillkonferansen
</a>
</span>
</h3>
<p class="lead">Se smakebiter fra programmet her.
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/06/15/Siste-frist-for-festspillkonferansen-14877790.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/06/15/Her-tar-Magnus-straffen-for-%C3%A5-ha-ertet-p%C3%A5-seg-Premier-League-stjernen-14878310.ece">
<img src="http://www.ht.no/incoming/article14878307.ece/5px1fe/ALTERNATES/w180-default/14SPOmagnus1.jpg" alt="" title="HOLDT ORD: Magnus Lichtwarck fikk svar på tiltalte fra den norske Bournemouth-profilen Joshua King, som trass i Lichtwarcks spådom ble åttende beste målskårer i Premier League med 16 fulltreffere. Dermed måtte Lichtwarck vaske bilen til kompisen for å ha ytret seg skeptisk til King ved seriestart i fjor høst. Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
FIKK KLAR MELDING FRA JOSHUA KING:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/06/15/Her-tar-Magnus-straffen-for-%C3%A5-ha-ertet-p%C3%A5-seg-Premier-League-stjernen-14878310.ece">
Her tar Magnus straffen for å ha ertet på seg Premier League-stjernen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/06/15/Her-tar-Magnus-straffen-for-%C3%A5-ha-ertet-p%C3%A5-seg-Premier-League-stjernen-14878310.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/Det-er-s%C3%A5-ille-som-vi-fryktet-14877089.ece">
<img src="http://www.ht.no/incoming/article14877046.ece/12zm70/ALTERNATES/w180-default/YH01katt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Aksjon i kattekoloni:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Det-er-s%C3%A5-ille-som-vi-fryktet-14877089.ece">
- Det er så ille som vi fryktet
</a>
</span>
</h3>
<p class="lead">Fant 30 katter på eiendommen. To var døde og flere har FIV-viruset. Så langt er tre katter avlivet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Det-er-s%C3%A5-ille-som-vi-fryktet-14877089.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/Selger-vafler-for-%C3%A5-kj%C3%B8pe-PC-og-sparkesykkel-14878227.ece">
<img src="http://www.ht.no/incoming/article14878114.ece/a8gezs/ALTERNATES/w180-default/_DSC0436.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Selger-vafler-for-%C3%A5-kj%C3%B8pe-PC-og-sparkesykkel-14878227.ece">
Markedsdag i Storgata: Selger vafler for å kjøpe PC og sparkesykkel
</a>
</span>
</h3>
<p class="lead">Se bildene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Selger-vafler-for-%C3%A5-kj%C3%B8pe-PC-og-sparkesykkel-14878227.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/06/15/Denne-bilen-ble-reparert-med-et-t%C3%B8rkestativ-14877559.ece">
<img src="http://www.ht.no/incoming/article14877562.ece/2qg8j8/ALTERNATES/w180-default/Ulovlig%20reparasjon%20med%20t%C3%B8rkestativ.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/06/15/Denne-bilen-ble-reparert-med-et-t%C3%B8rkestativ-14877559.ece">
- Denne bilen ble reparert med et tørkestativ
</a>
</span>
</h3>
<p class="lead">Statens vegvesen advarer.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/06/15/Denne-bilen-ble-reparert-med-et-t%C3%B8rkestativ-14877559.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/nyheter/2017/06/16/Stor-p%C3%A5gang-etter-personlige-bilskilt-14881481.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nordno',
contentId: '14881481',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'nyheter',
paid: 'false',
newspaper_shortcode: 'HT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
