<!DOCTYPE html>
    <html class="art type-news clean section_utenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="ht"/>
        
    <title>Flyplassen på Bali forblir stengt -Harstad Tidende</title>

    <meta name="description" content="Den internasjonale flyplassen i Denpasar på Bali blir stengt i et nytt døgn som følge av vulkanen Agungs røyk- og askeutbrudd." />

    <meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/reset.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/global.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="154676951339353"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.ht.no/ntb/article15673775.ece/tjo6pb/ALTERNATES/w980-default/high_tc680f77.jpg"/>                
                    <meta property="twitter:image" content="http://www.ht.no/ntb/article15673775.ece/tjo6pb/ALTERNATES/w980-default/high_tc680f77.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Flyplassen på Bali forblir stengt"/>
            <meta name="twitter:title" content="Flyplassen på Bali forblir stengt">
        <meta property="og:url" content="http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece"/>
        <meta property="og:description" content="Den internasjonale flyplassen i Denpasar på Bali blir stengt i et nytt døgn som følge av vulkanen Agungs røyk- og askeutbrudd."/>
            <meta name="twitter:description" content="Den internasjonale flyplassen i Denpasar på Bali blir stengt i et nytt døgn som følge av vulkanen Agungs røyk- og askeutbrudd."/>
        <meta property="og:site_name" content="ht.no"/>
    <meta property="article:published_time" content="2017-11-29T02:15:58+01:00"/>
        <meta property="article:modified_time" content="2017-11-29T02:33:02+01:00"/>
        <meta name="author" property="article:author" content="(NTB) NTB-AP"/>
            <link rel="pingback" href="http://www.ht.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Flyplassen på Bali forblir stengt"/>
	<meta name="cXenseParse:recs:articleid" content="15673776"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:ht-access" content="free"/>

    <meta name="cXenseParse:ht-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.ht.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 182, secId: 6935, artId: 15673776,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js?t"></script>
                    <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-harstadtidende-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-harstadtidende',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-harstadtidende-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script><meta property="fb:app_id" content="154676951339353"/><link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml"  />

<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>--><script type="text/javascript">
                $(document).ready(function(){
                    $('.payed').each(function(i, obj) {
                        $( this ).removeClass( "hasVideo" );
                    });
                }); 
        </script><link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/><meta property="fb:pages" content="181419698473" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6935&pubId=182&cat=news&meta=classic&objId=15673776&type=article&title=Flyplassen+p%c3%a5+Bali+forblir+stengt&url=%2fntb%2futenriks%2f2017%2f11%2f29%2fFlyplassen-p%25C3%25A5-Bali-forblir-stengt-15673776.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6935&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=15673776&amp;type=article&amp;title=Flyplassen+p%c3%a5+Bali+forblir+stengt&amp;url=%2fntb%2futenriks%2f2017%2f11%2f29%2fFlyplassen-p%25C3%25A5-Bali-forblir-stengt-15673776.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="154676951339353"></div>
            <div id="viewport">
                <div id="outer">
        <div class="overlay" id="tipsoss">
                <h3>Tips oss</h3>

<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>

<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul></div>
            <div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adRight">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="spacebar">
                <div class="navPluss">
                <div class="button buttonPlussSection">
                <a href="http://www.ht.no/pluss/"><span>Pluss</span></a></div>
            <div class="button buttonSpid">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
									<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
									<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab6f431c7af952000004',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301534,subscriberUser: true,shortcode: 'ht',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</div>
            </div>
            <div class="branding">
                <h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2></div>
            <div class="navPub">
                <div class="button buttonSearch">
                <button onclick="location.href='/search/';"><span></span></button></div>
            <div class="button buttonMenu">
                <button><span>Meny</span></button><div class="megamenu">
                <div class="primary sections">
                <div class="title">
                <h3 class="menuTitle">Innhold</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.ht.no/" class="active">
							<span>Det Skjer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/kundeservice/">
							<span>kundeservice</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
							<span>Kundekort</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
							<span>Abonnement</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/nyheter/">
							<span>nyheter</span>
								</a>

					</li>
					<li class="topItem  parent">
						<a target="_top" href="http://www.ht.no/kultur/">
							<span>kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.ht.no/kultur/pondus/">
							<span>pondus</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
							<span>skipsarkiv</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem  parent">
						<a target="_top" href="http://www.ht.no/sport/">
							<span>sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.ht.no/sport/arcticrace/">
							<span>Arctic Race of Norway</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.ht.no">
							<span>Sport live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/100Sport/">
							<span>100% Sport</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/100Sport/fotball/">
							<span>100% fotball</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="http://www.ht.no/tema/130_historier/">
							<span>130 historier</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.ht.no/htv/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/tema/Livet/">
							<span>Livet</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/meninger/">
							<span>meninger</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/6847/">
							<span>68,47</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
							<span>eAvis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
							<span>Filmottak</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/content_marketing/">
							<span>Annonsørinnhold</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="secondary buttonBonanza hidden">
                <div class="title">
                <h3 class="menuTitle">Snarveier</h3></div>
            <div class="content">
                <div class="row">
                <div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div><div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div><div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div><div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div><div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div></div>
            <div class="row">
                <div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div><div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div><div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div><div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div><div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div></div>
            </div>
            </div>
            <div class="tertiary market">
                <div class="title">
                <h3 class="menuTitle">Markedsplass</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.ht.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="">
							<span></span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.ht.no">
							<span>Annonsetorget</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/jobb/">
							<span>Ledige stillinger</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.inord.no/">
							<span>Annonsekalkulator</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="quaternary people">
                <div class="title">
                <h3 class="menuTitle">Folk</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.ht.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
							<span>Gratulasjoner</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
							<span>Bryllup</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/kundeservice/">
							<span>Kundesenter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
							<span>Nyfødte</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
							<span>Takk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.ht.no/dodsfall/">
							<span>Dødsfall</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            </div>
            </div>
            </div>
            </div>
            <div class="superbar">
                <div class="latestNews">
                <h5 class="smallHeader date">onsdag 29.11 2017</h5>
        <div class="article news       ">
        <span class="time">02:15</span>
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece">
                            Flyplassen på Bali forblir stengt</a>
                        </span></h3>
                <p class="storyLinks">
                    </p>
            </div>

            </div>

        </div>
</div>
            <div class="quickLinks">
                <div class="widget polarisMenu horizontal">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.ht.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
							<span>Kjøp enkeltutgave</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
							<span>Bli abonnent</span>
								</a>

					</li>
					<li class="tipsoss">
						<a target="_top" href="#">
							<span>Tips oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
							<span>Les eAvis</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <script type="text/javascript">

function getIdFromUrl(url){
   var id = 0;
    var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
    if (afterArticleStr.indexOf(".ece") > -1) {
       id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
    } else if (afterArticleStr.indexOf(".snd")) {
       id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
    }
    return id;
}

requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
    var randomOf2 = Math.floor(Math.random()*2);
    variant = "A";
    if (randomOf2 == 1) {
        variant = "B";
    }
    $.cookie("variant",variant); 
    /*console.log("variant cookie set to: " + variant);*/
} else {
    /*console.log("variant cookie has value: " + variant);*/
}

if (variant=="B") {
    $(".title-b").each(function(index,value){
        var titleb = $(value).text(); 
        if ($.trim(titleb.length) > 0) {
            if (titleb.indexOf("#") > -1) {
               var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
               titleb =  titleb.substring(0,titleb.lastIndexOf("#"));
               $(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
            }
            $(value).parent().parent().find(".headline span a").first().text(titleb);
        }
    });
}

$(".title-b").each(function(index,value){
    if ($.trim($(value).text().length) > 0) {
        var url = $(value).parent().find(".headline span a").first().attr("href");
        var id = getIdFromUrl(url);
        var title = $.trim($(value).parent().find(".headline span a").first().text());
        var eventAction = "Visning " + variant + ": " + title;
        /*console.log(eventAction);*/
        _gaq.push(['_trackEvent', 'AB', eventAction, id]);
    }    
});

$(".article").click(function(e){
    var url = $(this).find(".headline span a").attr("href");
    var id = getIdFromUrl(url);
    var titleInUse = $.trim($(this).find(".headline span a").first().text());
    if ($(this).find(".title-b").length > 0) {
        var eventAction  = "Klikk " + variant + ": " + titleInUse;
        /*console.log(eventAction);*/
        _gaq.push(['_trackEvent', 'AB', eventAction, id]);
    }
});
});


</script><div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <div class="articleWrap">
                <div class="articleBreadcrumb">
                <h1 class="title">
							<span class="t100">
								Flyplassen på Bali forblir stengt</span>
							</h1>
					</div>
            <h1 class="title">
							<span class="t100">
								Flyplassen på Bali forblir stengt</span>
							</h1>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.ht.no/ntb/article15673775.ece/tjo6pb/ALTERNATES/w{width}-default/high_tc680f77.jpg"
							data-source=""
                            data-alt="Slik så det ut på den internasjonale flyplassen i Denpasar tirsdag. Flyplassen holder stengt i et nytt døgn. Foto: Ketut Nataan / AP / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Slik så det ut på den internasjonale flyplassen i Denpasar tirsdag. Flyplassen holder stengt i et nytt døgn. Foto: Ketut Nataan / AP / NTB scanpix</p>
            </figure>
    <div class="lead">
							Den internasjonale flyplassen i Denpasar på Bali blir stengt i et nytt døgn som følge av vulkanen Agungs røyk- og askeutbrudd.</div>
					<div class="articleMeta">
                <span class="sectionTitle">utenriks</span>
				<div class="articleAuthors">
                <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NTB) NTB-AP</span>
			</li>
	</ul>
</div>

</div>
            <div class="dateline">
						<time class="published" datetime="2017-11-29 02:15"><span class="label">Publisert:</span> 
							29.11 2017 02:15</time>
						<time class="modified" datetime="2017-11-29 02:33"><span class="label">Sist oppdatert:</span> 
							29.11 2017 02:33</time>
					</div>
				</div>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="body"><p>Flyplassen holdes dermed stengt for tredje dagen på rad. Tirsdag ble det opplyst at vulkanen har gått inn i en «kritisk fase».</p><p>– Den ligger an til å få et større utbrudd, sa Gede Suantika fra det indonesiske senteret for vulkanologi og håndtering av geologisk risiko.</p><p>Tirsdag var nesten 60.000 passasjerer rammet, om lag samme antall som dagen før. Uten fly må man reise i flere timer med bil og båt for å ta seg til nærmeste flyplass som ligger på en annen øy.</p><p>(©NTB)</p></div><div class="widget polarisStoryContent article" >
		</div>
		<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
	<script type="text/javascript">
                var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
            </script>
        <script type="text/javascript">
                var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
            </script>
        <script type="text/javascript">
                var targetElementId_article_context = 'targetElement_article_context';
            </script>
        <script type="text/javascript">
                var templateElementId_article_context = 'templateElement_article_context';
            </script>
        <div xmlns:tmp="javascript:">
    <div class="recommendedArticles">

        <div class="cxenseRecsHeader">
            <h5 class="headlineRecs">Mer å lese på ht.no:</h5>
        </div>

        <div id="targetElement_article_context" class="cxenseRecs"></div>
    </div>
    <div id="templateElement_article_context" class="template hidden">
        <!--%
            var items = data.response.items;
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
                var prefix_plus = "Nytt fra Pluss:";
                var categoryClass = "";
                var prefix = "Mer å lese:";

                if(item.category0 == "tv") {
                    categoryClass = "tv";
                } else if(item.category0 == "pluss") {
                    prefix = prefix_plus;
                    categoryClass = "payed pluss";
                }

                // change what image-size to be used, by altering the url for dominantimage
                var format = "w280-default";
                if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
                    format = "w280c169";
                }

                var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
                
                %-->
                <div class="article news {{categoryClass}}">
                    <div class="media image full top">
                        <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <img tmp:src="{{imgurl}}">
                        </a>
                    </div>
                    <div class="inner ">
                        <div class="text">
                            <h3 class="headline">
                                <span class="t100">
                                    <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                                </span>
                            </h3>
                        </div>
                    </div>
                </div><!-- .article -->

        <!--% } %-->
    </div>

    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['invoke', function() {
        cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
        }]);
    </script>

</div></div>
	<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook@init">
        <div class="fb-like"
             data-href="http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece"
             data-layout="standard"
             data-action="recommend"
             data-show-faces="true"
             data-width="580"
                
             data-colorscheme="light"
        ></div>
	</div>
<div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="widget polarisCode html">
	<a name="debate"></a></div>
	</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="factbox">
                </div>
            <div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
	<script type="text/javascript">
                var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
            </script>
        <script type="text/javascript">
                var targetElementId_article_read_now = 'targetElement_article_read_now';
            </script>
        <script type="text/javascript">
                var templateElementId_article_read_now = 'templateElement_article_read_now';
            </script>
        <div class="widget polarisStories default leses-naa">
        <div class="header">
            <h5>Leses nå:</h5>
        </div>
        <div id="targetElement_article_read_now" class="content">
        </div>
        <div class="widget polarisCode html">
            <div xmlns:tmp="javascript:">
                <div id="templateElement_article_read_now" style="display:none;">
                    <!--%
                        var items = data.response.items;
                        for (var i = 0; i < items.length; i++) {
                            var item = items[i];
                            var description = item.teaser || item.description;
                            var title = item.title;

                            var imgurl = null;
                            if (item.dominantimage) {
                                var format = "w480-wide";
                                if (item.dominantimage.match(/vertical.snd.no/)) {
                                    format = "w480c169";
                                }                               
                                imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
                                if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
                                     imgurl = null;
                                 }
                            }
                        %-->
                    <div class="article news none textSize3">
                        <!--% if (imgurl) { %-->
                        <div class="media image medium top">
                            <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                                <img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
                            </a>
                        </div>
                        <!--% } %-->
                        <div class="inner">
                            <div class="text">
                                <h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
                               
                                <p class="storyLinks">
                                    <a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
                                </p>
                            </div>
                        </div>
                    </div>
                    <!--%
                    }
                    %-->
                </div>
                <script type="text/javascript">
                        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
                        cX.callQueue.push(['insertWidget', {
                            widgetId: cxenseWidgetId_article_read_now,
                            targetElementId: targetElementId_article_read_now,
                            templateElementId:templateElementId_article_read_now
                        }]);
                </script>


            </div>
        </div>
    </div></div>
	<div class="widget polarisStories default  articleNews themeBox">
    <div class="header">
            <h5>
                Nyheter</h5>
        </div>
    <div class="article news      textSize-5 ">
        <figure class="media image small left ">
                    <a href="http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece">
                    <img src="http://www.ht.no/ntb/article15673775.ece/tjo6pb/ALTERNATES/w80-square/high_tc680f77.jpg" alt="" title="Slik så det ut på den internasjonale flyplassen i Denpasar tirsdag. Flyplassen holder stengt i et nytt døgn. Foto: Ketut Nataan / AP / NTB scanpix" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece">
                            Flyplassen på Bali forblir stengt</a>
                        </span></h3>
                <p class="lead">Den internasjonale flyplassen i Denpasar på Bali blir stengt i et nytt døgn som følge av vulkanen Agungs røyk- og askeutbrudd.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <figure class="media image small left ">
                    <a href="http://www.ht.no/ntb/utenriks/2017/11/29/FN-innkaller-til-hastem%C3%B8te-etter-Nord-Koreas-missiltest-15673760.ece">
                    <img src="http://www.ht.no/ntb/article15673759.ece/1slb4v/ALTERNATES/w80-square/high_tc5cce31.jpg" alt="" title="Nordkoreanere ser på en nyhetssending om landets missilprogram i september. Foto: Ahn Young-joon / AP / NTB scanpix" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/ntb/utenriks/2017/11/29/FN-innkaller-til-hastem%C3%B8te-etter-Nord-Koreas-missiltest-15673760.ece">
                            FN innkaller til hastemøte etter Nord-Koreas missiltest</a>
                        </span></h3>
                <p class="lead">FNs sikkerhetsråd vil møtes onsdag for å diskutere Nord-Koreas siste oppskyting av et langtrekkende ballistisk missil.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/11/29/FN-innkaller-til-hastem%C3%B8te-etter-Nord-Koreas-missiltest-15673760.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <figure class="media image small left ">
                    <a href="http://www.ht.no/ntb/utenriks/2017/11/29/Hjeml%C3%B8s-mann-f%C3%A5r-hus-og-bil-i-gave-etter-%C3%A5-ha-hjulpet-strandet-kvinne-i-veikanten-i-USA-15673745.ece">
                    <img src="http://www.ht.no/ntb/article15673744.ece/8bnf9/ALTERNATES/w80-square/high_tc661811.jpg" alt="" title="Johnny Bobbitt Jr. (til venstre), avbildet sammen med Kate MacClure (til høyre) og hennes kjæreste Mark D'Amico ved bensinstasjonen der Bobbitt brukte sine siste 20 dollar. Foto: AP / NTB scanpix" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/ntb/utenriks/2017/11/29/Hjeml%C3%B8s-mann-f%C3%A5r-hus-og-bil-i-gave-etter-%C3%A5-ha-hjulpet-strandet-kvinne-i-veikanten-i-USA-15673745.ece">
                            Hjemløs mann får hus og bil i gave etter å ha hjulpet strandet kvinne i veikanten i USA</a>
                        </span></h3>
                <p class="lead">En hjemløs mann som brukte sine siste 20 dollar på å hjelpe en kvinne som sto fast i veikanten i USA, får nå hus og bil som belønning for sin gode gjerning.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/11/29/Hjeml%C3%B8s-mann-f%C3%A5r-hus-og-bil-i-gave-etter-%C3%A5-ha-hjulpet-strandet-kvinne-i-veikanten-i-USA-15673745.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <figure class="media image small left ">
                    <a href="http://www.ht.no/ntb/utenriks/2017/11/28/Nord-Korea-provoserer-med-langdistanseoppskyting-%E2%80%93-Trump-lover-grep-15673222.ece">
                    <img src="http://www.ht.no/ntb/article15673644.ece/pwui78/ALTERNATES/w80-square/high_tc609c90.jpg" alt="" title="USAs president Donald Trump lover å ta grep etter at Nord-Korea skjøt opp en langdistanserakett tirsdag. Bildet er fra en fjernsynsskjerm på en togstasjon i Seoul i august og viser et sammensatt bilde av Trump og Nord-Koreas leder Kim Jong-un. Foto: AP / NTB scanpix" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/ntb/utenriks/2017/11/28/Nord-Korea-provoserer-med-langdistanseoppskyting-%E2%80%93-Trump-lover-grep-15673222.ece">
                            Nord-Korea provoserer med langdistanseoppskyting – Trump lover grep</a>
                        </span></h3>
                <p class="lead">Japan, Sør-Korea og USA ber FNs sikkerhetsråd om et møte etter at Nord-Korea har avfyrt et langtrekkende ballistisk missil. Donald Trump lover å ta grep.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/11/28/Nord-Korea-provoserer-med-langdistanseoppskyting-%E2%80%93-Trump-lover-grep-15673222.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/ntb/utenriks/2017/11/28/Trump-lover-%C3%A5-ta-grep-etter-rakettoppskyting-15673595.ece">
                            Trump lover å ta grep etter rakettoppskyting</a>
                        </span></h3>
                <p class="lead">USAs president Donald Trump lover å ta grep etter at Nord-Korea avfyrte en langdistanserakett.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/11/28/Trump-lover-%C3%A5-ta-grep-etter-rakettoppskyting-15673595.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    <div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
        <div class="fb-like-box"
             data-href="https://www.facebook.com/HarstadTidende"
             data-width="380"
             data-height=""
             data-colorscheme="light"
             data-show-faces="true"
             data-header="true"
             data-stream="true"
             data-show-border="true"
        ></div>
	</div>
</div>
                                            </div>
                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="gridRow x10 articleAfterFloor"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div class="gridRow x3x3 "
                                              >
                                            <div class="gridUnit span3 textSize3">
                                                    </div>
                                            <div class="gridUnit span3 textSize3">
                                                    </div>
                                            </div>
                                    </div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="gridRow x2x2 "
                                              >
                                            <div class="gridUnit span2 textSize2">
                                                    </div>
                                            <div class="gridUnit span2 textSize2">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFlow"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/%E2%80%93-Hjerter%C3%A5tt-mot-Gudissa-15671410.ece">
                    <img src="http://www.ht.no/incoming/article15671408.ece/2ep1ee/ALTERNATES/w180-default/29NYH%20Almetu%20Etana%20Gudis_4.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/%E2%80%93-Hjerter%C3%A5tt-mot-Gudissa-15671410.ece">
                            – Hjerterått mot Gudissa</a>
                        </span></h3>
                <p class="lead">Almetu Gudissa fra Etiopia har vært en kasteball siden hun kom hit for snart 14 år siden. Nå må den snart 70 år gamle kvinnen igjen pakke kofferten.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/%E2%80%93-Hjerter%C3%A5tt-mot-Gudissa-15671410.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/St%C3%B8ttegruppe-s%C3%B8ker-opphold-for-Gudissa-15671412.ece">
                    <img src="http://www.ht.no/incoming/article15671411.ece/qoq445/ALTERNATES/w180-default/29NYH%20Bj%C3%B8rkelund%20og%20Peders.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/St%C3%B8ttegruppe-s%C3%B8ker-opphold-for-Gudissa-15671412.ece">
                            Støttegruppe søker opphold for Gudissa</a>
                        </span></h3>
                <p class="lead"> </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/St%C3%B8ttegruppe-s%C3%B8ker-opphold-for-Gudissa-15671412.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Vil-redde-jula-til-folk-15673056.ece">
                    <img src="http://www.ht.no/incoming/article15673055.ece/iqq4aq/ALTERNATES/w180-default/29NYH%20%20Renate%20og%20Merethe.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Samler inn i varer i handlevogner byen rundt:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Vil-redde-jula-til-folk-15673056.ece">
                            Vil redde jula til folk</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Vil-redde-jula-til-folk-15673056.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Hel%C3%B8e-stykke-til-scenen-15673494.ece">
                    <img src="http://www.ht.no/incoming/article15673492.ece/e437mb/ALTERNATES/w180-default/839822.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Premiere for Harstad-forfatter:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Hel%C3%B8e-stykke-til-scenen-15673494.ece">
                            Heløe-stykke til scenen</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Hel%C3%B8e-stykke-til-scenen-15673494.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/incoming/2017/11/28/Politiet-aksjonerte-15673356.ece">
                    <img src="http://www.ht.no/incoming/article15673353.ece/gxqv1x/ALTERNATES/w180-default/Politi4.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/incoming/2017/11/28/Politiet-aksjonerte-15673356.ece">
                            Politiet aksjonerte</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/incoming/2017/11/28/Politiet-aksjonerte-15673356.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Satser-55-millioner-kroner-15672951.ece">
                    <img src="http://www.ht.no/incoming/article15306057.ece/f5bgfm/ALTERNATES/w180-default/23nyhkaiene.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Satser-55-millioner-kroner-15672951.ece">
                            Satser 55 millioner kroner</a>
                        </span></h3>
                <p class="lead">Larsneset blir den absolutt største satsingen for Harstad havn de neste par årene.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Satser-55-millioner-kroner-15672951.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default hasVideo     ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/incoming/2017/11/25/Den-heldigste-mann-i-verden-15656705.ece">
                    <img src="http://www.ht.no/incoming/article15656700.ece/9956rg/ALTERNATES/w180-default/trooyen.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        130 år - 130 historier:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/incoming/2017/11/25/Den-heldigste-mann-i-verden-15656705.ece">
                            Julespillets far</a>
                        </span></h3>
                <p class="lead">Sammen med Per-Kai Prytz er Harald Troøyen arkitekten bak Det store julespillet. Bli bedre kjent med han i dette intervjuet. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/incoming/2017/11/25/Den-heldigste-mann-i-verden-15656705.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Betydelig-styrking-av-h%C3%A6r-og-heimevern-15672964.ece">
                    <img src="http://www.ht.no/incoming/article15672962.ece/mgcgr0/ALTERNATES/w180-default/860665.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Landmaktutredning på Stortinget: </h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Betydelig-styrking-av-h%C3%A6r-og-heimevern-15672964.ece">
                            - Betydelig styrking av hær og heimevern</a>
                        </span></h3>
                <p class="lead">Bardufoss får egne hærhelikoptre og en delt løsning med Rygge.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Betydelig-styrking-av-h%C3%A6r-og-heimevern-15672964.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Joakim-fra-Harstad-seiler-for-Nato-i-Middelhavet-15672581.ece">
                    <img src="http://www.ht.no/incoming/article15672575.ece/ikm8lx/ALTERNATES/w180-default/29NYH%20Fregatt5.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Joakim-fra-Harstad-seiler-for-Nato-i-Middelhavet-15672581.ece">
                            Joakim fra Harstad seiler for Nato i Middelhavet</a>
                        </span></h3>
                <p class="lead">Visekonstabel Joakim Rørnes (18) fra Harstad, har tjenestegjort i ett år og tre måneder om bord på fregatten KNM Otto Sverdrup. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Joakim-fra-Harstad-seiler-for-Nato-i-Middelhavet-15672581.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/%C3%98nsker-om-tiltak-st%C3%A5r-i-k%C3%B8-15671136.ece">
                    <img src="http://www.ht.no/incoming/article15671134.ece/pu17z0/ALTERNATES/w180-default/29nyhkilbotnveien__farlig_s.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Trafikksikkerhetsplanen:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/%C3%98nsker-om-tiltak-st%C3%A5r-i-k%C3%B8-15671136.ece">
                            Tiltaksønsker står i kø </a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/%C3%98nsker-om-tiltak-st%C3%A5r-i-k%C3%B8-15671136.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFlow"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/incoming/2017/11/28/Bil-mot-elg-s%C3%B8r-for-Harstad-15672428.ece">
                    <img src="http://www.ht.no/incoming/article15672427.ece/15jo04/ALTERNATES/w180-default/Politi_bil_harstad.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/incoming/2017/11/28/Bil-mot-elg-s%C3%B8r-for-Harstad-15672428.ece">
                            Bil mot elg sør for Harstad</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/incoming/2017/11/28/Bil-mot-elg-s%C3%B8r-for-Harstad-15672428.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Skal-levere-oppdrettskatamaran-15672676.ece">
                    <img src="http://www.ht.no/incoming/article15672675.ece/6pajbn/ALTERNATES/w180-default/29NYHOppdrettsbaatkontrakt.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Ny kontrakt til Grovfjord Mekaniske Verksted:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Skal-levere-oppdrettskatamaran-15672676.ece">
                            Skal levere oppdrettskatamaran</a>
                        </span></h3>
                <p class="lead"> </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Skal-levere-oppdrettskatamaran-15672676.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Sm%C3%A5-fart%C3%B8yer-f%C3%A5r-bruke-snurrevad-innenfor-fjordlinjene-15672653.ece">
                    <img src="http://www.ht.no/incoming/article15672652.ece/yisufr/ALTERNATES/w180-default/882070.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Sm%C3%A5-fart%C3%B8yer-f%C3%A5r-bruke-snurrevad-innenfor-fjordlinjene-15672653.ece">
                            Små fartøyer får bruke snurrevad innenfor fjordlinjene</a>
                        </span></h3>
                <p class="lead">Nærings- og fiskeridepartementet vil la de minste fiskebåtene fiske med snurrevad innenfor fjordlinjene som en prøveordning ut 2018. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Sm%C3%A5-fart%C3%B8yer-f%C3%A5r-bruke-snurrevad-innenfor-fjordlinjene-15672653.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/sport/2017/11/28/Edvardsen-etter-Glimt-exiten-Skal-fortsatt-leve-av-fotball-15671696.ece">
                    <img src="http://www.ht.no/incoming/article15671695.ece/5nol2q/ALTERNATES/w180-default/29SPOdanieledvardsen2.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/sport/2017/11/28/Edvardsen-etter-Glimt-exiten-Skal-fortsatt-leve-av-fotball-15671696.ece">
                            Edvardsen etter Glimt-exiten: Skal fortsatt leve av fotball</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/sport/2017/11/28/Edvardsen-etter-Glimt-exiten-Skal-fortsatt-leve-av-fotball-15671696.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/incoming/2017/11/28/Vil-ha-millionsatsing-p%C3%A5-vei-15671400.ece">
                    <img src="http://www.ht.no/incoming/article15671418.ece/ewr8zv/ALTERNATES/w180-default/r%C3%B8dgr%C3%B8nne%20evenes.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        De rødgrønne i Evenes på offensiven:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/incoming/2017/11/28/Vil-ha-millionsatsing-p%C3%A5-vei-15671400.ece">
                            Vil ha millionsatsing på vei</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/incoming/2017/11/28/Vil-ha-millionsatsing-p%C3%A5-vei-15671400.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Br%C3%B8t-ikke-loven-15671210.ece">
                    <img src="http://www.ht.no/incoming/article14070828.ece/byc5lc/ALTERNATES/w180-default/04nyhliland_skole1.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Fylkesmannen har ettergått skolevedtak i Evenes:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Br%C3%B8t-ikke-loven-15671210.ece">
                            Brøt ikke loven</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Br%C3%B8t-ikke-loven-15671210.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/%E2%80%93-Vi-trenger-motvind-ogs%C3%A5-15671122.ece">
                    <img src="http://www.ht.no/incoming/article15671120.ece/k3up6a/ALTERNATES/w180-default/29NYHK%C3%A5re%20Geir%20Lio.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Nordnorsk lederkonferanse med fokus på medvind:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/%E2%80%93-Vi-trenger-motvind-ogs%C3%A5-15671122.ece">
                            – Vi trenger motvind</a>
                        </span></h3>
                <p class="lead">Det er i motbakke det går oppover. Men medvind er slett ikke å forakte. </p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/%E2%80%93-Vi-trenger-motvind-ogs%C3%A5-15671122.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/kultur/2017/11/28/Ventetiden-er-over-15669783.ece">
                    <img src="http://www.ht.no/incoming/article15669782.ece/jac7rk/ALTERNATES/w180-default/28nyh_damer1.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/kultur/2017/11/28/Ventetiden-er-over-15669783.ece">
                            Ventetiden er over</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/kultur/2017/11/28/Ventetiden-er-over-15669783.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/Sender-hybrider-langs-kysten-15669485.ece">
                    <img src="http://www.ht.no/incoming/article15669468.ece/1zt1r/ALTERNATES/w180-default/29NYHhybrid%20hurtigruten.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/Sender-hybrider-langs-kysten-15669485.ece">
                            Sender hybrider langs kysten neste sommer</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/Sender-hybrider-langs-kysten-15669485.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.ht.no/nyheter/2017/11/28/For-mye-vind-15668514.ece">
                    <img src="http://www.ht.no/incoming/article15668510.ece/ygy9g4/ALTERNATES/w180-default/vind%20tjeldsundbrua.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.ht.no/nyheter/2017/11/28/For-mye-vind-15668514.ece">
                            For mye vind?</a>
                        </span></h3>
                <p class="lead">Nå kan du til enhver tid følge vindforholdene på Tjeldsundbrua.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.ht.no/nyheter/2017/11/28/For-mye-vind-15668514.ece">Les mer</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
            </main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        setTimeout(function(){

	if ( $("html").hasClass("spid-logged-in" ) ) {
	} else {
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
		$("head").append(s);
	}

}, 3000);
            });
        </script>

    </div>
    <div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div><div class="footerCenter">
                <div class="footerInfo footerBlock">
                <h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>

<p>
	<span class="role">Sjefredaktør</span>
	<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>

<p>
	<span class="role">Adm. direktør</span>
	<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>

</p>
                        <a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b></div>
            <div class="footerContact footerBlock">
                <div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div><p>
	<span class="role">SMS/MMS</span>
	HT TIPS til 2399
</p>

<p>
	<span class="role">E-post</span>
	<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>

<p>
	<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
	<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 
</p></div>
            <div class="footerChannels footerBlock last">
                <a href="#" class="kundesenter">Kundesenter</a>

<ul class="channels">
	<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
	<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
	<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
	<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul></div>
            <div class="disclaimer">
                <p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></div>
            </div>
            <div>
                <!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end --></div>
            <div class="widget polarisCode html">
	<script type="text/javascript">

	var cX = cX || {};
	cX.callQueue = cX.callQueue || [];

	(function() {
		
		"use strict";

		cX.callQueue.push(['getUserSegmentIds', {
			persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
			callback: function(cxSegments) {
				localStorage.setItem("cxSegments", cxSegments.join("|") );
			}
		}]);

	})();

</script></div>
	<div class="widget polarisCode html">
	<script type="text/javascript">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</script></div>
	</footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/ht.no/nyheter",
				"url": "http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/utenriks/2017/11/29/Flyplassen-p%C3%A5-Bali-forblir-stengt-15673776.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'ht.no',
						
						clientId: 'polaris-nordno',
						contentId: '15673776',
						contentType: 'article',
						category: 'ntb > utenriks',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337557460879']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618892']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15673776',
												category: 'utenriks',
												paid: 'false',
												newspaper_shortcode: 'ht',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-9388161-1']);
					
						_gaq.push(['_setDomainName', '.ht.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	