<!DOCTYPE html>
<html class="art clean section_utenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Filippinene: – Marawi er under kontroll -Harstad Tidende</title>
<meta name="description" content="Filippinske myndigheter hevder nå å ha kontroll på mesteparten av byen Marawi sør i landet etter at opprørere erobret byen i et blodig angrep i forrige uke." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css?te"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article14793955.ece/4ylj80/ALTERNATES/w980-default/high_tbed6fda.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Filippinene: – Marawi er under kontroll"/>
<meta property="og:url" content="http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-05-29T08:22:08+01:00"/>
<meta property="article:modified_time" content="2017-05-29T08:39:19+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB-AP-AFP"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Filippinene: – Marawi er under kontroll"/>
<meta name="cXenseParse:recs:articleid" content="14793957"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 6935, artId: 14793957
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6935&pubId=182&cat=news&meta=classic&objId=14793957&type=article&title=Filippinene%3a+%e2%80%93+Marawi+er+under+kontroll&url=http%3a%2f%2fwww.ht.no%2fntb%2futenriks%2f2017%2f05%2f29%2fFilippinene-%25E2%2580%2593-Marawi-er-under-kontroll-14793957.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6935&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=14793957&amp;type=article&amp;title=Filippinene%3a+%e2%80%93+Marawi+er+under+kontroll&amp;url=http%3a%2f%2fwww.ht.no%2fntb%2futenriks%2f2017%2f05%2f29%2fFilippinene-%25E2%2580%2593-Marawi-er-under-kontroll-14793957.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="popbackContainer">
<div id="popback" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948351|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_PopBack_1x1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="1" data-height="1" data-skiplazyload="true" data-reappear="false" style="width:1px;height:1px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="1" height="1" />
</a>
</noscript>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948361|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948348|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301534,
subscriberUser:true,
shortcode: 'HT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.ht.no/htv/130historier/">
<span>130historier</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">mandag 29.05 2017</h5>
<div class="article news ">
<span class="time">08:23</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/ntbsport/2017/05/29/Holmenkollen-mistet-verdenscupfinalen-for-kvinner-14793974.ece">
Holmenkollen mistet verdenscupfinalen for kvinner
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948333|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="toppstripeContainer">
<div id="toppstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|6055544|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="60" data-skiplazyload="true" data-reappear="false" style="width:980px;height:60px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="980" height="60" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Filippinene: – Marawi er under kontroll
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Filippinene: – Marawi er under kontroll
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article14793955.ece/4ylj80/ALTERNATES/w{width}-default/high_tbed6fda.jpg"
data-alt="Regjeringssoldater kjører forbi en kolonne med fordrevne sivile på vei bort fra byen. Foto: AP / NTB scanpix"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Regjeringssoldater kjører forbi en kolonne med fordrevne sivile på vei bort fra byen. Foto: AP / NTB scanpix
</p>
</figure>
<div class="lead">
Filippinske myndigheter hevder nå å ha kontroll på mesteparten av byen Marawi sør i landet etter at opprørere erobret byen i et blodig angrep i forrige uke.
</div>
<div class="articleMeta" >
<span class="sectionTitle">utenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB-AP-AFP</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-05-29 08:22"><span class="label">Publisert:</span> 29.05 2017 08:22
</time>
<time class="modified" datetime="2017-05-29 08:39"><span class="label">Sist oppdatert:</span> 29.05 2017 08:39
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261433|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Bare noen mindre områder i Marawi er fortsatt under opprørernes kontroll, opplyste hærens talsmann Restituto Padilla mandag.</p><p>De siste dagene har den filippinske hæren brukt helikoptre, pansrede kjøretøy og store bakkestyrker for å få kontroll over byen. Filippinske soldater forsøker å isolere små lommer av motstand som ennå finnes i deler av byen.</p><p>– Vi kan nå kontrollere hvem som kommer til byen og hvem som forlater den, sier Padillo.</p><p>Lokale myndigheter opplyser at sivile har ringt og sendt tekstmeldinger med bønn om hjelp. Ifølge provinsmyndighetene er det registrert rundt 2.000 personer som er innesperret på områder kontrollert av opprørere.</p><p>Rundt 100 personer er drept, blant dem sivile, i løpet av de seks dagene som har gått siden opprørere som skal være tilknyttet IS, gikk til angrep på byen. Søndag ble åtte sivile menn som myndighetene mener ble likvidert av islamister, funnet drept. Det var festet en papirlapp på en av dem med budskap om at de hadde «forrådt sin tro».</p><p>Fire menn, tre kvinner og et barn er funnet drept nær et universitet. I tillegg er 61 opprørere, elleve soldater og fire politifolk bekreftet drept i kampene, ifølge myndighetene.</p><p>Voldshandlingene førte til at president Rodrigo Duterte i forrige uke erklærte to måneders unntakstilstand i den sørlige delen av landet, der separatister i flere tiår har gjort opprør.</p><p>Det bor rundt 200.000 mennesker i Marawi.</p><p></p><p></p><p></p><p></p><p>(©NTB)</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook@init">
<div class="fb-like"
data-href="http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948408|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisRelatedContents all" id="stories6352407">
<figure class="media image full default ">
<img src="http://www.ht.no/ntb/article14793956.ece/ybhuwc/BINARY/w380/high_tbed6f41.jpg" alt="Bygninger står i brann etter et rakettangrep mot opprørsstillinger. Foto: AP / NTB scanpix" title="Bygninger står i brann etter et rakettangrep mot opprørsstillinger. Foto: AP / NTB scanpix"/>
<p class="caption">
Bygninger står i brann etter et rakettangrep mot opprørsstillinger. Foto: AP / NTB scanpix
</p>
</figure>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948373|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisJobClassifieds classifiedsSpecial">
<div id="specialClassifieds_1496040679652" class="specialClassifieds">
<div class="header">
<h5 class="smallHeader">
<a href="http://www.ht.no/jobb">
Ledige stillinger
</a>
</h5>
</div>
<div class="content">
<div class="animationContainer">
<ul>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29311">
<img src="about:blank" alt="Universitetssykehuset i Nord-Norge" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2092" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29311">
Fysioterapeut/enhetsleder
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29318">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=1904" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29318">
PROSJEKTSEKRETÆR
</a>
</h3>
<p class="jobTeaserText">
Andøy kommune står foran en stor omstillings- og utviklingsjobb i forbindelse med stortingsvedtaket om å legge ned
Andøya flystasjon i 2023. I forbindelse med dette arbeidet er det behov for å styrke proskjektorganisasjonen og vi søker
derfor etter prosjektsekretær.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29324">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29324">
Stillinger i Andøy Kommune
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29293">
<img src="about:blank" alt="XL-BYGG Finnsnes" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2182" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29293">
LAGERMEDARBEIDER
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29310">
<img src="about:blank" alt="Målselv kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=1909" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29310">
Lærere, Kjøkkenleder og Legehjemmel
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29287">
<img src="about:blank" alt="Sortland Hotell" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13536" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29287">
Servitør
</a>
</h3>
<p class="jobTeaserText">
Vi søker servitør til Sortland Hotell!
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29313">
<img src="about:blank" alt="Statoil Sortland Servicestasjon" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13694" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29313">
Butikkmedarbeider, deltid (ca 90%)
</a>
</h3>
<p class="jobTeaserText">
Da en av våre ansatte skal flytte til fordel for skolegang til høsten, vil det bli èn ledig deltidsstilling hos oss på Circle K Sortland som er på ca 90%.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29320">
<img src="about:blank" alt="SE-Gruppen AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=12831" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29320">
Fagarbeidere tømrer
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29331">
<img src="about:blank" alt="ØkonomiConsult as" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=9660" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29331">
Regnskapsfører
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29315">
<img src="about:blank" alt="GP-INVEST AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13695" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29315">
TØMRER/VENTILASJONSMONTØR
</a>
</h3>
<p class="jobTeaserText">
Er du, eller noen du kjenner, vår nye medarbeider? Vi søker etter deltid/heltid
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29285">
<img src="about:blank" alt="Bilberging Sortland" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13678" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29285">
BILBERGER
</a>
</h3>
<p class="jobTeaserText">
i 100 % fast stilling
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29305">
<img src="about:blank" alt="Vesterålsbetong AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13692" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29305">
Betongbilsjåfører søkes til fast stilling
</a>
</h3>
<p class="jobTeaserText">
På grunn av økende oppdragsmengde har vi behov for flere sjåfører
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29321">
<img src="about:blank" alt="Henriksen Maskinstasjon AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=12993" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29321">
Maskinfører
</a>
</h3>
<p class="jobTeaserText">
Vi søker maskinfører i fast stilling
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29316">
<img src="about:blank" alt="Akvakultur i Vesterålen" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13696" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29316">
AIV søker båtfører og guide
</a>
</h3>
<p class="jobTeaserText">
Vi utvider teamet vårt ved Akvakultur i Vesterålen, og ser etter en serviceinnstilt og
omgjengelig båtfører.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29323">
<img src="about:blank" alt="Skånland kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4720" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29323">
Ledige stillinger
</a>
</h3>
<p class="jobTeaserText">
Sykepleier, SFO-assistent, SFO-leder og Undervisningsstillinger
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29330">
<img src="about:blank" alt="Visit Harstad AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13700" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29330">
Sommerverter
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
</ul>
</div>
</div>
<div class="footer">
<div class="paginator ">
<span class="prev"><a>Forrige side</a></span>
<ul>
<li rel="1">
<a>1</a>
</li>
<li rel="2">
<a>2</a>
</li>
<li rel="3">
<a>3</a>
</li>
<li rel="4">
<a>4</a>
</li>
</ul>
<span class="next"><a>Neste side</a></span>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(
function($)
{
createPaginator('specialClassifieds_1496040679652', 5, true, false);
}
);
</script>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece">
<img src="http://www.ht.no/ntb/article14793954.ece/bfti00/ALTERNATES/w80-square/high_tbed72ca.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece">
Filippinene: – Marawi er under kontroll
</a>
</span>
</h3>
<p class="lead">Filippinske myndigheter hevder nå å ha kontroll på mesteparten av byen Marawi sør i landet etter at opprørere erobret byen i et blodig angrep i forrige uke.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Japan-varsler-handling-etter-nordkoreansk-oppskyting-14793520.ece">
<img src="http://www.ht.no/ntb/article14793519.ece/igilv1/ALTERNATES/w80-square/high_tbebc220.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Japan-varsler-handling-etter-nordkoreansk-oppskyting-14793520.ece">
Japan varsler handling etter nordkoreansk oppskyting
</a>
</span>
</h3>
<p class="lead">Nord-Korea har igjen skutt opp en rakett i retning Japanhavet. Japans statsminister Shinzo Abe sier det er tid for handling mot landet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/05/29/Japan-varsler-handling-etter-nordkoreansk-oppskyting-14793520.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Ung-mann-p%C3%A5grepet-etter-Manchester-angrepet-14793694.ece">
<img src="http://www.ht.no/ntb/article14793693.ece/9pfjlb/ALTERNATES/w80-square/high_tbecfca4.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Ung-mann-p%C3%A5grepet-etter-Manchester-angrepet-14793694.ece">
Ung mann pågrepet etter Manchester-angrepet
</a>
</span>
</h3>
<p class="lead">Britisk politi har gått til nok en pågripelse i kjølvannet av terrorangrepet i Manchester for en uke siden. En 23 år gammel mann er pågrepet sør i landet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/05/29/Ung-mann-p%C3%A5grepet-etter-Manchester-angrepet-14793694.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/D%C3%B8dstallene-stiger-til-164-etter-flom-og-skred-p%C3%A5-Sri-Lanka-14793671.ece">
<img src="http://www.ht.no/ntb/article14793669.ece/t4bsu6/ALTERNATES/w80-square/high_tbed2d6a.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/D%C3%B8dstallene-stiger-til-164-etter-flom-og-skred-p%C3%A5-Sri-Lanka-14793671.ece">
Dødstallene stiger til 164 etter flom og skred på Sri Lanka
</a>
</span>
</h3>
<p class="lead">164 personer er bekreftet døde, 104 er ennå savnet og 88 er innlagt på sykehus etter den verste monsunen på Sri Lanka på 14 år. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/05/29/D%C3%B8dstallene-stiger-til-164-etter-flom-og-skred-p%C3%A5-Sri-Lanka-14793671.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Fire-personer-trampet-i-hjel-p%C3%A5-overfylt-stadion-i-Honduras-14793554.ece">
<img src="http://www.ht.no/ntb/article14793628.ece/s95l2s/ALTERNATES/w80-square/high_tbed66f6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/05/29/Fire-personer-trampet-i-hjel-p%C3%A5-overfylt-stadion-i-Honduras-14793554.ece">
Fire personer trampet i hjel på overfylt stadion i Honduras
</a>
</span>
</h3>
<p class="lead">Minst fire personer er døde og 25 alvorlig skadd i panikk på overfylte tribuner før en fotballkamp i Honduras. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/05/29/Fire-personer-trampet-i-hjel-p%C3%A5-overfylt-stadion-i-Honduras-14793554.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5262576|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261435|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
</div>
<div class="gridUnit span3 textSize3">
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261436|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/05/28/Ikke-komfortabel-med-%C3%A5-v%C3%A6re-p%C3%A5-nedre-halvdel-14793452.ece">
<img src="http://www.ht.no/incoming/article14793456.ece/z8t8rr/ALTERNATES/w180-default/erik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/05/28/Ikke-komfortabel-med-%C3%A5-v%C3%A6re-p%C3%A5-nedre-halvdel-14793452.ece">
- Ikke komfortabel med å være på nedre halvdel
</a>
</span>
</h3>
<p class="lead">Både Skånland, Landsås og HILs rekrutter satser på at mandag blir dagen for å sikre en ny seier.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/05/28/Ikke-komfortabel-med-%C3%A5-v%C3%A6re-p%C3%A5-nedre-halvdel-14793452.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/29/Vestbygdrittet-for-femte-gang-14793784.ece">
<img src="http://www.ht.no/incoming/article14793780.ece/5niwcy/ALTERNATES/w180-default/30SPO%20VestbygdritteKvinner.jpg" alt="" title="RITT: Magdalena Lind fra Vesterålen SK og Karianne Kanebog fra Ck Victoria markerte seg på 60 km og 120 km med raskeste tid for kvinner. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/29/Vestbygdrittet-for-femte-gang-14793784.ece">
Vestbygdrittet for femte gang
</a>
</span>
</h3>
<p class="lead">Årets første sykkelritt i Lødingen ble gjennomført i helgen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/29/Vestbygdrittet-for-femte-gang-14793784.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/05/29/Vil-lage-landets-nordligste-rallycrossbane-med-asfalt-14793196.ece">
<img src="http://www.vol.no/incoming/article14791555.ece/ww636h/ALTERNATES/w180-default/18815899_10155163594276285_492363277_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/05/29/Vil-lage-landets-nordligste-rallycrossbane-med-asfalt-14793196.ece">
Vil lage landets nordligste rallycrossbane med asfalt
</a>
</span>
</h3>
<p class="lead">I flere år har en gruppe frivillige jobbet med rallycrossbane i Øksnes. Nå nærmer de seg ferdigstillelse, men mangler 3-4 millioner kroner.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/05/29/Vil-lage-landets-nordligste-rallycrossbane-med-asfalt-14793196.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/29/Sikter-mot-Europa-toppen-14793800.ece">
<img src="http://www.ht.no/incoming/article14793799.ece/kbo2w/ALTERNATES/w180-default/30NYH%20Oslo%20lufthavn.jpg" alt="" title="RUTE: Oslo lufthavn er allerede helt i toppen når det gjelder punktlighet. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/29/Sikter-mot-Europa-toppen-14793800.ece">
Sikter mot Europa-toppen
</a>
</span>
</h3>
<p class="lead">I løpet av neste år skal Avinor Oslo lufthavn bli Europas beste flyplass målt på alt fra oppsamling av kjemikalier til passasjervekst og kundetilfredshet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/29/Sikter-mot-Europa-toppen-14793800.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/28/%C3%85tte-fikk-b%C3%B8ter-for-r%C3%A5kj%C3%B8ring-14793337.ece">
<img src="http://www.ht.no/incoming/article14793796.ece/nbkny1/ALTERNATES/w180-default/Politi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/28/%C3%85tte-fikk-b%C3%B8ter-for-r%C3%A5kj%C3%B8ring-14793337.ece">
Åtte fikk bøter for råkjøring
</a>
</span>
</h3>
<p class="lead">Utrykningspolitiet har søndag avholdt kontroll i Evenes.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/28/%C3%85tte-fikk-b%C3%B8ter-for-r%C3%A5kj%C3%B8ring-14793337.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/05/28/Gjorde-rent-bord-14793359.ece">
<img src="http://www.ht.no/incoming/article14793356.ece/k7s4tm/ALTERNATES/w180-default/29SPOsykkel.jpg" alt="" title="VANT: Ørjan Bohinen (i midten) kunne juble over å ha vunnet Vestbygdrittet for første gang i karrieren. Her sammen med Sveinung Olsen (t.v.) og Ken Lind som sto for andre- og tredjeplassen i rittet. Foto: Liv Anita Arntsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/05/28/Gjorde-rent-bord-14793359.ece">
Gjorde rent bord
</a>
</span>
</h3>
<p class="lead">Ørjan Bohinen var i sin tid grunnleggeren av Vestbygdrittet. I år gikk han til topps som syklist.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/05/28/Gjorde-rent-bord-14793359.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/28/I-disse-undersj%C3%B8iske-leilighetene-kan-det-sv%C3%B8mme-240.000-fisk-14792957.ece">
<img src="http://www.ht.no/incoming/article14792947.ece/etx140/ALTERNATES/w180-default/29NYH%20Sj%C3%B8fisk%20(8).jpg" alt="" title="KVALITETSSJEKK: Arbeidsleder Kjell Pettersen (i gult) og stedlig leder Karl-Sigurd Olsen sjekker at alt går greit for seg ute på anlegget. Burene måler 15 x 15 meter og rommer cirka 50 tonn fisk. Fiskeren eier fangsten helt til den slaktes. ALLE Foto: Frank R. Roksøy" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/28/I-disse-undersj%C3%B8iske-leilighetene-kan-det-sv%C3%B8mme-240.000-fisk-14792957.ece">
Skreihotell med plass til 240.000
</a>
</span>
</h3>
<p class="lead">I disse undersjøiske leilighetene kan det svømme 1.200 tonn fisk. Se bildeserien her.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/28/I-disse-undersj%C3%B8iske-leilighetene-kan-det-sv%C3%B8mme-240.000-fisk-14792957.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/28/Ble-spurt-om-hun-var-gravid-som-8-%C3%A5ring-14792661.ece">
<img src="http://www.ht.no/incoming/article14788588.ece/kynbhz/ALTERNATES/w180-default/MCMotMobbing06.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/28/Ble-spurt-om-hun-var-gravid-som-8-%C3%A5ring-14792661.ece">
Ble spurt om hun var gravid som 8-åring
</a>
</span>
</h3>
<p class="lead">- Det er mye å ta tak i for både små og store, sier Viggo Sørli i Sants & Sinners MC Harstad etter å ha hørt Anniken Nymos mobbehistorie.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/28/Ble-spurt-om-hun-var-gravid-som-8-%C3%A5ring-14792661.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/05/28/Superinnbytteren-sikret-etterlengtet-seier-14793068.ece">
<img src="http://www.ht.no/incoming/article14793066.ece/l2zp27/ALTERNATES/w180-default/29SPOpedersen.jpg" alt="" title="HELT: Øyvind Pedersen (nr. fem fra venstre) skal ha en god porsjon av æren for at Medkila hentet hjem en knepen seier mot Grovfjord på eget gress. Foto: Ivar Hjelvik" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/05/28/Superinnbytteren-sikret-etterlengtet-seier-14793068.ece">
Superinnbytteren sikret etterlengtet seier
</a>
</span>
</h3>
<p class="lead">Da Øyvind Pedersen entret banen trengte han ikke mange minuttene for å vise målteft i det tøffe oppgjøret mot Grovfjord.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/05/28/Superinnbytteren-sikret-etterlengtet-seier-14793068.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/05/28/M%C3%A5tte-sy-%C3%A5tte-sting-i-hodet-14792817.ece">
<img src="http://www.ht.no/incoming/article14792815.ece/ndwui6/ALTERNATES/w180-default/29SPOkufeld.jpg" alt="" title="FLENGE: Sisteskanse Megan Kufeld måtte ut med en hodeskade etter et sammenstøt med Røas spiss midt i andre omgang. Nå håper trener Margunn Haugenes på at det skal være mulig å kunne få sin foretrukne keeper tilbake i målet til oppgjøret mot Vålerenga kommende helg. Arkivfoto: Ivar Hjelvik" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/05/28/M%C3%A5tte-sy-%C3%A5tte-sting-i-hodet-14792817.ece">
Måtte sy åtte sting i hodet
</a>
</span>
</h3>
<p class="lead">Medkilas sisteskanse Megan Kufeld ble hastet til sykehus etter å ha fått motspillerens kne i panna. Les alt om kampen mot Røa her.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/05/28/M%C3%A5tte-sy-%C3%A5tte-sting-i-hodet-14792817.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261434|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/05/27/Utgjorde-den-store-forskjellen-14790154.ece">
<img src="http://www.ht.no/incoming/article14790151.ece/218p/ALTERNATES/w180-default/29SPOellefsen.jpg" alt="" title="HÆRFØRER: Kristian Ellefsen sto fram da seieren skulle sikres i andre omgang. På fire minutter satte han inn målene som førte til at Harstad IL tok en trygg og solid tomålsseier mot Salangen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/05/27/Utgjorde-den-store-forskjellen-14790154.ece">
Utgjorde den store forskjellen
</a>
</span>
</h3>
<p class="lead">Fire minutter med frenetisk kjemping fra Kristian Ellefsen, så var alle gode ting tre.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/05/27/Utgjorde-den-store-forskjellen-14790154.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/28/Stor-ettersp%C3%B8rsel-etter-lokal-mat-men-salgskanalen-mangler-14792507.ece">
<img src="http://www.ht.no/incoming/article14792504.ece/adir1v/ALTERNATES/w180-default/29NYH%20Bondens%20marked%201.jpg" alt="" title="BORTSKJEMTE HØNER: Det er ingen tvil om at hønene på Eriksberg Gård på Kilhus er bortskjemte, og de tar gjerne mot besøk i hønsegården. Fra venstre: Marit Strand Fredriksen med Edvard Johnsen Fredriksen på fanget, Alma Johnsen Lindstad, Sofie Johnsen Fredriksen, Gunnar Fredriksen og prosjektmedarbeider Renate Skredlund. Foto: Per Jan Pedersen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/28/Stor-ettersp%C3%B8rsel-etter-lokal-mat-men-salgskanalen-mangler-14792507.ece">
Stor etterspørsel etter lokal mat - men salgskanalen mangler
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/28/Stor-ettersp%C3%B8rsel-etter-lokal-mat-men-salgskanalen-mangler-14792507.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/05/28/Holder-temakveld-om-samisk-historie-i-Harstad-14793164.ece">
<img src="http://www.ht.no/incoming/article14793163.ece/33l90o/ALTERNATES/w180-default/29KUL%20Samisk.jpg" alt="" title="Det samiske: - Vi trenger mer opplysning om den samiske historie for at vi skal bli kvitt mange fordommene som ennå finnes sier, Bendiks Harald Arnesen og Sigrid Mathisen. Foto: Bengt Simonsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/05/28/Holder-temakveld-om-samisk-historie-i-Harstad-14793164.ece">
Holder temakveld om samisk historie
</a>
</span>
</h3>
<p class="lead">- En av de viktigste tingene vi jobber med er å skape vennskap og samarbeid mellom både land og folkegrupper.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/05/28/Holder-temakveld-om-samisk-historie-i-Harstad-14793164.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/05/28/Fisk-spredd-rundt-smadret-semitrailer-14792281.ece">
<img src="http://www.vol.no/incoming/article14791684.ece/8z10v6/ALTERNATES/w180-default/18789762_10154625864500840_333545927_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/05/28/Fisk-spredd-rundt-smadret-semitrailer-14792281.ece">
Fisk spredd rundt smadret semitrailer
</a>
</span>
</h3>
<p class="lead">Nok en gang har vi hatt et uhell på strekningen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/05/28/Fisk-spredd-rundt-smadret-semitrailer-14792281.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/05/28/Maria-f%C3%A5r-dr%C3%B8mmedag-p%C3%A5-Ullevaal-stadion-14792269.ece">
<img src="http://www.ht.no/incoming/article10088537.ece/ALTERNATES/w180-default/20140904-094902-0.jpg" alt="" title="Maria Hustad " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/05/28/Maria-f%C3%A5r-dr%C3%B8mmedag-p%C3%A5-Ullevaal-stadion-14792269.ece">
Maria får drømmedag på Ullevaal stadion
</a>
</span>
</h3>
<p class="lead">Åtte spillere får en unik opplevelse.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/05/28/Maria-f%C3%A5r-dr%C3%B8mmedag-p%C3%A5-Ullevaal-stadion-14792269.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/27/Overrasket-alle-Jenta-jeg-snakker-om-er-meg-selv-14788741.ece">
<img src="http://www.ht.no/incoming/article14789138.ece/itevdf/ALTERNATES/w180-default/Mobbing2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/27/Overrasket-alle-Jenta-jeg-snakker-om-er-meg-selv-14788741.ece">
Overrasket alle: - Jenta jeg snakker om er meg selv
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/27/Overrasket-alle-Jenta-jeg-snakker-om-er-meg-selv-14788741.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article slideshow default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/27/Se-bildeserien-fra-MC-mot-mobbing-14788614.ece">
<img src="http://www.ht.no/incoming/article14788580.ece/y1pvcm/ALTERNATES/w180-default/MCMotMobbing30.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/27/Se-bildeserien-fra-MC-mot-mobbing-14788614.ece">
Se bildeserien fra MC mot mobbing
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/27/Se-bildeserien-fra-MC-mot-mobbing-14788614.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/05/28/Slik-varsles-det-om-hull-p%C3%A5-fylkesveien-14789669.ece">
<img src="http://www.ht.no/incoming/article14789668.ece/94941c/ALTERNATES/w180-default/29NYHveistokk.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/05/28/Slik-varsles-det-om-hull-p%C3%A5-fylkesveien-14789669.ece">
Slik varsles det om hull på fylkesveien
</a>
</span>
</h3>
<p class="lead">- Jeg ble så forspelt at jeg holdt på å kjøre rett på dem!</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/05/28/Slik-varsles-det-om-hull-p%C3%A5-fylkesveien-14789669.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/05/28/Vi-f%C3%B8lger-R%C3%B8a-Medkila-14787075.ece">
<img src="http://www.ht.no/incoming/article14787099.ece/82k6e7/ALTERNATES/w180-default/ida.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/05/28/Vi-f%C3%B8lger-R%C3%B8a-Medkila-14787075.ece">
Medkila gikk på en smell - les kampreferatet her
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/05/28/Vi-f%C3%B8lger-R%C3%B8a-Medkila-14787075.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/05/28/Her-ser-du-R%C3%B8a-Medkila-14788610.ece">
<img src="http://www.ht.no/incoming/article14788605.ece/ccmstg/ALTERNATES/w180-default/lotte.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/05/28/Her-ser-du-R%C3%B8a-Medkila-14788610.ece">
Se opptak av kampen Røa - Medkila
</a>
</span>
</h3>
<p class="lead">Målene rant inn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/05/28/Her-ser-du-R%C3%B8a-Medkila-14788610.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948426|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=926245081" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=926245081" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/utenriks/2017/05/29/Filippinene-%E2%80%93-Marawi-er-under-kontroll-14793957.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'utenriks',
paid: 'false',
newspaper_shortcode: 'HT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
