<!DOCTYPE html>
<html class="art clean section_utenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Buss med ungdommer kjørte av veien i Sverige – tre omkom -Harstad Tidende</title>
<meta name="description" content="Tre omkom da en buss med skoleungdommer på vei på skiferie kjørte av veien i Härjedalen i Sverige. Mange andre ble skadd." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css?te"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article14540333.ece/ace6aa/ALTERNATES/w980-default/high_tbcadc73.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Buss med ungdommer kjørte av veien i Sverige – tre omkom"/>
<meta property="og:url" content="http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-04-02T12:59:58+01:00"/>
<meta property="article:modified_time" content="2017-04-02T13:17:15+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB-TT"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Buss med ungdommer kjørte av veien i Sverige – tre omkom"/>
<meta name="cXenseParse:recs:articleid" content="14540086"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 6935, artId: 14540086
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6935&pubId=182&cat=news&meta=classic&objId=14540086&type=article&title=Buss+med+ungdommer+kj%c3%b8rte+av+veien+i+Sverige+%e2%80%93+tre+omkom&url=http%3a%2f%2fwww.ht.no%2fntb%2futenriks%2f2017%2f04%2f02%2fBuss-med-ungdommer-kj%25C3%25B8rte-av-veien-i-Sverige-%25E2%2580%2593-tre-omkom-14540086.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6935&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=14540086&amp;type=article&amp;title=Buss+med+ungdommer+kj%c3%b8rte+av+veien+i+Sverige+%e2%80%93+tre+omkom&amp;url=http%3a%2f%2fwww.ht.no%2fntb%2futenriks%2f2017%2f04%2f02%2fBuss-med-ungdommer-kj%25C3%25B8rte-av-veien-i-Sverige-%25E2%2580%2593-tre-omkom-14540086.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="popbackContainer">
<div id="popback" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948351|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_PopBack_1x1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="1" data-height="1" data-skiplazyload="true" data-reappear="false" style="width:1px;height:1px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="1" height="1" />
</a>
</noscript>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948361|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948348|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301534,
subscriberUser:true,
shortcode: 'HT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">søndag 02.04 2017</h5>
<div class="article news payed">
<span class="time">13:24</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
De ansatte ved Vinmopolet i Harstad sikret pris:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/04/02/%E2%80%93-N%C3%A5-drar-vi-til-finalen-14540733.ece">
– Nå drar vi til finalen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948333|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="toppstripeContainer">
<div id="toppstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|6055544|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="60" data-skiplazyload="true" data-reappear="false" style="width:980px;height:60px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="980" height="60" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Buss med ungdommer kjørte av veien i Sverige – tre omkom
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Buss med ungdommer kjørte av veien i Sverige – tre omkom
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article14540333.ece/ace6aa/ALTERNATES/w{width}-default/high_tbcadc73.jpg"
data-alt="Ambulanser og redningsarbeidere på ulykkesstedet i Härjedalen i Sverige.
Foto: Nisse Schmidt /TT / NTB scanpix"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Ambulanser og redningsarbeidere på ulykkesstedet i Härjedalen i Sverige.
Foto: Nisse Schmidt /TT / NTB scanpix
</p>
</figure>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article14540586.ece/p6ae64/ALTERNATES/w{width}-default/high_tbcae1bd.jpg"
data-alt="Mange av de skadde fikk behandling på stedet etter bussulykken i Sverige. Foto: Nisse Schmidt / TT / NTB scanpix"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Mange av de skadde fikk behandling på stedet etter bussulykken i Sverige. Foto: Nisse Schmidt / TT / NTB scanpix
</p>
</figure>
<div class="lead">
Tre omkom da en buss med skoleungdommer på vei på skiferie kjørte av veien i Härjedalen i Sverige. Mange andre ble skadd.
</div>
<div class="articleMeta" >
<span class="sectionTitle">utenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB-TT</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-04-02 12:59"><span class="label">Publisert:</span> 02.04 2017 12:59
</time>
<time class="modified" datetime="2017-04-02 01:17"><span class="label">Sist oppdatert:</span> 02.04 2017 13:17
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261433|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>– Ulykkesstedet så til å begynne med ut som en krigsskueplass. Ungdommer fikk behandling i grøftene og i prinsippet over alt, forteller Peter Nystedt fra redningstjenesten.</p><p>Myndighetene i regionen Jämtland Härjedalen opplyste på en pressekonferanse i Östersund søndag formiddag at tre mennesker omkom og at seks er alvorlig skadd. 19 har moderate skader.</p><p>– Det blir sånne krefter i en buss på en vei med 80-90-sone, sier Nystedt.</p><p>Situasjonen på ulykkesstedet ble beskrevet som kaotisk mens redningsarbeidet pågikk. Mange fikk behandling på stedet, mens andre ble fraktet til sykehus.</p><p>– Jeg har fått den fryktelige nyheten om bussulykken utenfor Sveg. Det etterlater meg og hele landet i sorg, sier Sveriges statsminister Stefan Löfven i en uttalelse.</p><h2>Ikke nok ambulanser</h2><p>52 ungdommer befant seg i bussen da den kjørte av veien og veltet på E45 mellom Sveg og Fågelsjö litt etter klokka 7 søndag morgen. I tillegg var føreren og seks andre voksne om bord.</p><p>En stund var redningsmannskapene redd for at noen var fastklemt under bussen, men dette viste seg å ikke være tilfelle. På formiddagen var alle de skadde fraktet bort fra stedet.</p><p>Om lag 15 ambulanser og flere helikoptre ble sendt til stedet etter at ulykken skjedde. Politiet tilkalte alle tilgjengelige ressurser fra flere regioner, og E45 ble stengt i begge retninger. </p><p>Likevel var det vanskelig å få på plass nok ressurser.</p><p>– Det har ikke vært nok ambulanser til å ta hånd om alle de skadde samtidig. Så det ble prioritert å kjøre i omganger, sier Olof Brånborg fra den svenske redningstjenesten.</p><h2>Tilbud om norsk hjelp</h2><p>Ifølge redningstjenesten ble &quot;hele Mellannorrland&quot; tømt for ambulanser. Noen av ungdommene ble beskrevet som apatiske etter ulykken, mens andre var oppjagede.</p><p>Politiet rykket ut med 40 enheter, og det var rundt 30 brannmenn på stedet. Et telt ble satt opp for å behandle skadde like ved bussen.</p><p>Også norske myndigheter fikk spørsmål om de kunne bistå. Hovedredningssentralen i Sør-Norge opplyser til VG at de tilbød å stille med helikopter og ambulansefly, men på dette tidspunktet var det ikke behov for norsk bistand.</p><p>Fem av de skade ble sendt til sykehuset i Östersund, som på formiddagen var i katastrofeberedskap.</p><p>– Vi har kalt inn ekstra personale til alle funksjoner. Det har vært en utrolig oppslutning fra våre egne, men også fra hele landet og fra Norge, sa Lisbeth Nilsson fra sykehusledelsen på pressekonferansen </p><h2>Rett veistrekning</h2><p>Bussen ligger på siden i en grøft ved en avkjøring på E45. Det har vært kuldegrader og glatte veier i området, men veibanen var tørr der ulykken skjedde.</p><p>– Vi er litt usikre på hva som forårsaket ulykken. Det er en rett strekning og tørr og fin veibane, sier Peter Nystedt.</p><p>Det svenske Trafikkverket har igangsatt en gransking av ulykken. </p><p>– Granskingen vil vise om det var veiens tilstand, menneskelige faktorer eller noe annet som var årsaken, sier Vernonika Gustafsson ved myndighetenes pressetjeneste.</p><p>Ungdommene på bussen går i en åttendeklasse på en skole i Skene, noen mil utenfor Göteborg. De var på vi til et skisted i Jämtland.</p><p>Passasjerene sov da bussen plutselig rullet rundt, forteller en person som var om bord da ulykken skjedde, ifølge Östersundsposten.</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook">
<div class="fb-like"
data-href="http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948408|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948373|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisJobClassifieds classifiedsSpecial">
<div id="specialClassifieds_1491132697290" class="specialClassifieds">
<div class="header">
<h5 class="smallHeader">
<a href="http://www.ht.no/jobb">
Ledige stillinger
</a>
</h5>
</div>
<div class="content">
<div class="animationContainer">
<ul>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29193">
<img src="about:blank" alt="Kvæfjord Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2072" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29193">
Økonomirådgiver/veileder
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29198">
<img src="about:blank" alt="Harstadbygg As" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=3468" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29198">
Betongarbeidere og tømrere
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29163">
<img src="about:blank" alt="Kvæfjord Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2072" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29163">
Fagleder regnskap
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29199">
<img src="about:blank" alt="Sør-Troms Museum " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2556" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29199">
Sommervikarer 2017
</a>
</h3>
<p class="jobTeaserText">
Sør-Troms Museum har følgende stillinger ledig som sommervikarer 2017:
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29195">
<img src="about:blank" alt="ASKO NORD" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13645" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29195">
Sjåfør </a>
</h3>
<p class="jobTeaserText">
Vikariat som distribusjonssjåfør
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29175">
<img src="about:blank" alt="Skånland kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2141" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29175">
Ledige stillinger
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29171">
<img src="about:blank" alt="Storøs Auto AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13633" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29171">
Storøs Auto AS
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29177">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29177">
Ledige stillinger Andøy kommune
</a>
</h3>
<p class="jobTeaserText">
Barnehage, skole, renhold, park- og kirkegårdsvedlikehold
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29181">
<img src="about:blank" alt="Coop Nord" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13634" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29181">
Administrerende direktør
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29200">
<img src="about:blank" alt="Norsk Helsenett" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13648" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29200">
Seksjonsleder drift Tromsø
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29201">
<img src="about:blank" alt="Nordland Fylkeskommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=9634" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29201">
Lærer i Naturbruk
</a>
</h3>
<p class="jobTeaserText">
Ved Sortland videregående skole, avdeling Kleiva er det ledig inntil 2 faste hele stillinger som samlet må dekke programfag og yrkesfaglig fordypning i fag på naturbruk. Vi ønsker søkere både fra blå og grønn retning.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29167">
<img src="about:blank" alt="Den norske kirke" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4497" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29167">
Sommerjobb
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29187">
<img src="about:blank" alt="REVICOM AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13643" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29187">
REVISORMEDARBEIDER
</a>
</h3>
<p class="jobTeaserText">
Vi har behov for å styrke vår stab og søker REVISORMEDARBEIDER
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29004">
<img src="about:blank" alt="Troms Kraft Produksjon" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=3648" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29004">
Fagsjef bygg
</a>
</h3>
<p class="jobTeaserText">
Troms Kraft Produksjon AS produserer fornybar energi ved 11 vannkraftverk samt et vindkraftverk i Troms fylke. Vår Fagsjef Bygg har valgt å søke nye utfordringer og vi søker derfor etter en dyktig kandidat til å overta.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29129">
<img src="about:blank" alt="Lenvik Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4389" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29129">
Ferievikarer på Distriktsmedisinske senter Midt-Troms
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29194">
<img src="about:blank" alt="MYRE FISKEMOTTAK AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13647" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29194">
Lønn- og personalmedarbeider
</a>
</h3>
<p class="jobTeaserText">
Vi søker en ansvarsbevisst lønn- og personalmedarbeider til et 1-årig vikariat med mulighet for fast stilling
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29158">
<img src="about:blank" alt="Sortland kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4484" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29158">
Ledige lærerstillinger
</a>
</h3>
<p class="jobTeaserText">
25 ledige lærerstillinger
</p>
</li>
</ul>
</div>
</div>
<div class="footer">
<div class="paginator ">
<span class="prev"><a>Forrige side</a></span>
<ul>
<li rel="1">
<a>1</a>
</li>
<li rel="2">
<a>2</a>
</li>
<li rel="3">
<a>3</a>
</li>
<li rel="4">
<a>4</a>
</li>
</ul>
<span class="next"><a>Neste side</a></span>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(
function($)
{
createPaginator('specialClassifieds_1491132697290', 5, true, false);
}
);
</script>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/Historisk-valg-i-Armenia-14540770.ece">
<img src="http://www.ht.no/ntb/article14540769.ece/gbwajf/ALTERNATES/w80-square/high_tbca6dd3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/Historisk-valg-i-Armenia-14540770.ece">
Historisk valg i Armenia
</a>
</span>
</h3>
<p class="lead">Armenere gikk søndag til valg for første gang siden en grunnlovsendring som vil gi mer makt til nasjonalforsamlingen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/04/02/Historisk-valg-i-Armenia-14540770.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece">
<img src="http://www.ht.no/ntb/article14540333.ece/ace6aa/ALTERNATES/w80-square/high_tbcadc73.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece">
Buss med ungdommer kjørte av veien i Sverige – tre omkom
</a>
</span>
</h3>
<p class="lead">Tre omkom da en buss med skoleungdommer på vei på skiferie kjørte av veien i Härjedalen i Sverige. Mange andre ble skadd.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/20-drept-ved-helligdom-i-Pakistan-14540195.ece">
20 drept ved helligdom i Pakistan
</a>
</span>
</h3>
<p class="lead">20 personer ble drept da menn væpnet med batonger og kniver angrep en sufihelligdom i Pakistan søndag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/04/02/20-drept-ved-helligdom-i-Pakistan-14540195.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/Over-200-d%C3%B8de-i-flom-og-leirskred-i-Colombia-14538829.ece">
<img src="http://www.ht.no/ntb/article14539994.ece/3guwq1/ALTERNATES/w80-square/high_tbca9943.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/04/02/Over-200-d%C3%B8de-i-flom-og-leirskred-i-Colombia-14538829.ece">
Over 200 døde i flom og leirskred i Colombia
</a>
</span>
</h3>
<p class="lead">Over 200 personer har mistet livet etter at oversvømmelser har utløst leirskred sørvest i Colombia, opplyser Røde Kors.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/04/02/Over-200-d%C3%B8de-i-flom-og-leirskred-i-Colombia-14538829.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/04/01/Trump-hyllet-som-narrenes-konge-14539968.ece">
<img src="http://www.ht.no/ntb/article14539967.ece/azw3ny/ALTERNATES/w80-square/high_tbca6511.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/04/01/Trump-hyllet-som-narrenes-konge-14539968.ece">
Trump hyllet som narrenes konge
</a>
</span>
</h3>
<p class="lead">Noen titalls mennesker markerte aprilsnarr med et opptog i New York, der president Donald Trump ble utropt til konge – narrenes konge.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/04/01/Trump-hyllet-som-narrenes-konge-14539968.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5262576|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261435|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<h2 class="sectionHeader"><span> </span></h2>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261436|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<div class="inner ">
<div class="text">
<h4 class="kicker">
De ansatte ved Vinmopolet i Harstad sikret pris:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/04/02/%E2%80%93-N%C3%A5-drar-vi-til-finalen-14540733.ece">
– Nå drar vi til finalen
</a>
</span>
</h3>
<p class="lead">Butikksjef Kjell Roar Nilsen og de ansatte ved Vinmonopolet Harstad vant pris og skal til Oslo rett over påske.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/04/02/%E2%80%93-N%C3%A5-drar-vi-til-finalen-14540733.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/04/01/Denne-gjengen-vil-overta-hegemoniet-14539695.ece">
<img src="http://www.ht.no/incoming/article14539690.ece/9ou2e3/ALTERNATES/w180-default/03SPOl%C3%B8dingen1.jpg" alt="" title="GLEDE: Lødingen-spillerne takket publikum for støtten og utstrålte stor idrettsglede over seieren i sesongens siste kamp. Fra venstre: Christian Arntsberg, Ingve Kanstad, Fredrik Svendsen, Jonas Hegdahl, Martin Haslevang, Johnny Molander, Ulf Kristian Torkildsen, Daniel Eik-Andresen, Jan Ole Five, Magnus Johansen og Sindre Standal. Foto: Øyvind Askevold Kaarbø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Avsluttet sesongen med seier og sølv:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/04/01/Denne-gjengen-vil-overta-hegemoniet-14539695.ece">
Denne gjengen vil overta hegemoniet
</a>
</span>
</h3>
<p class="lead">Neste sesong skal storebror i Harstad passe seg. Lødingen sikter seg inn på tabelltopp og opprykk.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/04/01/Denne-gjengen-vil-overta-hegemoniet-14539695.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/04/02/Rykket-ut-til-pipebrann-14540133.ece">
Rykket ut til pipebrann
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/04/02/Rykket-ut-til-pipebrann-14540133.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/04/01/%E2%80%93-Bildet-ble-funnet-via-Facebook-14538630.ece">
<img src="http://www.ht.no/incoming/article14538627.ece/bmwgwd/ALTERNATES/w180-default/03NYHMaleriFunn1.jpg" alt="" title="TILBAKE: Lørdag ettermiddag kunne driver av Cafe Chocolat, Bernd Kossmann, motta maleriet som har vært borte i snart to år av politimann Stig Andersen ved Harstad politistasjon. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
I slutten av desember 2015 forsvant maleriet fra veggen i kafeen til Bernd i havna:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/04/01/%E2%80%93-Bildet-ble-funnet-via-Facebook-14538630.ece">
– Maleriet funnet via Facebook
</a>
</span>
</h3>
<p class="lead">– Takk for at jeg fikk tilbake mitt eneste oljemaleri.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/04/01/%E2%80%93-Bildet-ble-funnet-via-Facebook-14538630.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/04/01/%E2%80%93-Dette-har-de-glede-seg-til-14538199.ece">
<img src="http://www.ht.no/incoming/article14538193.ece/wdox0i/ALTERNATES/w180-default/03NYHDans7.jpg" alt="" title="FRONT: Den yngste deltakeren, Kaia Gabrielsen (6) og Aleksander Bjørbakk (10) i front for gjengen fra Kvæfjord kulturskole dansegruppe i Sjøkanten senter lørdag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dansegruppa ved Kvæfjord kulturskole danset i Sjøkanten senter:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/04/01/%E2%80%93-Dette-har-de-glede-seg-til-14538199.ece">
– Dette har de glede seg til
</a>
</span>
</h3>
<p class="lead">– De er spent og gleder seg til å danse her i senteret.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/04/01/%E2%80%93-Dette-har-de-glede-seg-til-14538199.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/04/01/Sesongens-beste-prestasjon-14538165.ece">
<img src="http://www.ht.no/incoming/article14132487.ece/ocb4ss/ALTERNATES/w180-default/solbakken.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Klasseseier i Reistadløpet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/04/01/Sesongens-beste-prestasjon-14538165.ece">
- Sesongens beste prestasjon
</a>
</span>
</h3>
<p class="lead">Fred Solbakken fra Harstad slo til med klasseseier i Reistadløpet, og banket alle uansett alder i turklassen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/04/01/Sesongens-beste-prestasjon-14538165.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/ntb/ntbsport/2017/04/01/Eliassen-vant-Reistadl%C3%B8pet-14537967.ece">
<img src="http://www.ht.no/ntb/article10802180.ece/uh4z33/ALTERNATES/w180-default/high_ta3fd3f0.jpg" alt="" title="Petter Eliassen vant Reistadløpet lørdag. Foto: Heiko Junge / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/ntbsport/2017/04/01/Eliassen-vant-Reistadl%C3%B8pet-14537967.ece">
Eliassen vant Reistadløpet
</a>
</span>
</h3>
<p class="lead">Langløperen Petter Eliassen gikk i ensom majestet da han vant Reistadløpet på hjemmebane lørdag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/ntbsport/2017/04/01/Eliassen-vant-Reistadl%C3%B8pet-14537967.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/04/01/N%C3%A5r-Wider%C3%B8e-flytter-fra-Narvik-til-Evenes-%C3%B8kes-busstilbudet-14537774.ece">
<img src="http://www.ht.no/incoming/article4527623.ece/alw89m/ALTERNATES/w180-default/lufthavn" alt="" title="harstad/narvik lufthavn evenes flyplass flybuss" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/04/01/N%C3%A5r-Wider%C3%B8e-flytter-fra-Narvik-til-Evenes-%C3%B8kes-busstilbudet-14537774.ece">
Når Widerøe flytter fra Narvik til Evenes økes busstilbudet
</a>
</span>
</h3>
<p class="lead">Når frlytrafikken flyttes fra Narvik til Evenes blir de økt busstilbud på strekket Narvik-Evenes.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/04/01/N%C3%A5r-Wider%C3%B8e-flytter-fra-Narvik-til-Evenes-%C3%B8kes-busstilbudet-14537774.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/04/01/Valgfag-friluftsliv-popul%C3%A6rt-14537691.ece">
<img src="http://www.ht.no/incoming/article14537690.ece/5w0spw/ALTERNATES/w180-default/01NYHSkoletur.jpg" alt="" title="FRILUFTSLIV: Det er mange elever ved Seljestad ungdomsskole som har valgfaget Natur, miljø og friluftsliv i år. Nylig var to av 10-klassene på overnattingstur til Tennevannet. Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Skoleelever vil ut:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/04/01/Valgfag-friluftsliv-popul%C3%A6rt-14537691.ece">
Valgfag friluftsliv populært
</a>
</span>
</h3>
<p class="lead">Stadig flere elevere velger valgfaget som bringer dem ut av det vanlige klasserommet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/04/01/Valgfag-friluftsliv-popul%C3%A6rt-14537691.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/04/01/En-m%C3%B8rk-dag-for-byen-14537821.ece">
<img src="http://www.ht.no/ntb/article14167171.ece/6preqz/ALTERNATES/w180-default/high_tb7a7f94.jpg" alt="" title="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/04/01/En-m%C3%B8rk-dag-for-byen-14537821.ece">
- En mørk dag for byen
</a>
</span>
</h3>
<p class="lead">Det var kommentaren til Narviks varaordfører fredag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/04/01/En-m%C3%B8rk-dag-for-byen-14537821.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261434|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/04/01/Til-sykehus-etter-brann-14537656.ece">
<img src="http://www.ht.no/incoming/article14095258.ece/2gbsld/ALTERNATES/w180-default/Brannbil.jpg" alt="" title="Brann" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/04/01/Til-sykehus-etter-brann-14537656.ece">
Til sykehus etter brann
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/04/01/Til-sykehus-etter-brann-14537656.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/04/01/Forberedt-p%C3%A5-smertefull-NM-opplevelse-14536786.ece">
<img src="http://www.ht.no/incoming/article14132662.ece/nq65v9/ALTERNATES/w180-default/04spo2torgeir.jpg" alt="" title="BEST: Torgeir Sulen Hovland ble kretsmester individuelt for senior for første gang da han gikk til topps i Nordreisa lørdag. i dagene fremover skal formen finpusses til NM, som innledes torsdag. - Det er alltid artig å få en KM-tittel, men det viktigste var gjennomkjøringen. Nå handler det om å sove, spise godt, få overskudd og unngå sykdom i dagene som kommer, sier Sulen Hovland. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/04/01/Forberedt-p%C3%A5-smertefull-NM-opplevelse-14536786.ece">
Han vet at kroppen vil skrike etter å stoppe når ei mil gjenstår
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/04/01/Forberedt-p%C3%A5-smertefull-NM-opplevelse-14536786.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/31/Fra-Amerika-med-kj%C3%A6rlighet-14537052.ece">
<img src="http://www.ht.no/incoming/article14537048.ece/1mwz61/ALTERNATES/w180-default/01NYH%20Anna%20og%20Paul%20Lund%20_2-3.jpg" alt="" title="Kjærlighet: På Lund gården i Ervika blomstrer kjærligheten mellom nygifte Anna og Paul Lund. Historien om hvordan de møttes i USA har mange fellestrekk med forrige generasjon av Lund familien.
foto: Eivind Svaleng" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Anna og Paul Lund:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/31/Fra-Amerika-med-kj%C3%A6rlighet-14537052.ece">
Fra Amerika med kjærlighet
</a>
</span>
</h3>
<p class="lead">Da Paul Lund (28) fra Harstad møtte amerikanske Anna (25) under studiene i USA, gikk han nesten i sin fars fotspor.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/31/Fra-Amerika-med-kj%C3%A6rlighet-14537052.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/31/H%C3%A6rverk-p%C3%A5-buss-14536926.ece">
<img src="http://www.ht.no/incoming/article14536924.ece/87ku0n/ALTERNATES/w180-default/01NYH%20Buss.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/31/H%C3%A6rverk-p%C3%A5-buss-14536926.ece">
Hærverk på buss
</a>
</span>
</h3>
<p class="lead">Busseier Willy Larsen (65) på Kveøya var nær ved å kjøre av veien og inn i granskogen mellom Sørvik og Straumen i Kvæfjord fredag morgen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/31/H%C3%A6rverk-p%C3%A5-buss-14536926.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/03/31/Carina-fikk-sitt-fagbrev-14537034.ece">
<img src="http://www.ht.no/incoming/article14537032.ece/a3kym9/ALTERNATES/w180-default/Fagbrev%20Camilla.jpg" alt="" title=" FAGBREV:  Camilla Olsen fra Sørvik i Harstad var en av 29 som fredag kveld fikk tildelt sitt fagbrev. Hun har jobbet som lærling ved Hageland. Her sammen med daglig leder for Yrkesfaglig Opplæringskontor i Harstad, Hilde Lilleng. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/03/31/Carina-fikk-sitt-fagbrev-14537034.ece">
Carina fikk sitt fagbrev
</a>
</span>
</h3>
<p class="lead">Fredag kveld fikk Carina Olsen og 28 andre lærlinger tildelt sitt fagbrev av sine veiledere ved Thon Hotellet i Harstad.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/03/31/Carina-fikk-sitt-fagbrev-14537034.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/31/Henter-to-nye-spillere-14536828.ece">
<img src="http://www.ht.no/incoming/article13871878.ece/uys633/ALTERNATES/w180-default/13spoolem.jpg" alt="" title="FORNØYD: Sportslig leder Ole-Martin Linaker og Medkila fikk i orden overgangspapirene til to spillere før fristen utløp. – Vi er godt fornøyde med å komme i mål etter noen hektiske dager, sier Linaker." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Trenerne bidrar til finansieringen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/31/Henter-to-nye-spillere-14536828.ece">
Henter to nye spillere
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/31/Henter-to-nye-spillere-14536828.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/31/Vil-ha-fortgang-i-rassikringen-14536459.ece">
<img src="http://www.ht.no/incoming/article14536436.ece/1tewiq/ALTERNATES/w180-default/ras.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/31/Vil-ha-fortgang-i-rassikringen-14536459.ece">
Krever 48 milliarder
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/31/Vil-ha-fortgang-i-rassikringen-14536459.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/03/31/Ras-ved-E6-14536145.ece">
Ras ved E6 </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/03/31/Ras-ved-E6-14536145.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/31/%E2%80%93-Nok-talenter-til-%C3%A5-ha-to-elitelag-14536862.ece">
<img src="http://www.ht.no/incoming/article14536860.ece/ybygal/ALTERNATES/w180-default/28spotil_13.jpg" alt="" title="LANDSDELSSPILLERE: Daniel Edvardsen (t.v.) ble oppdaget av Bodø/Glimt og hentet til klubben fra HIL. Her i duell med Tromsøs Kent Are Antonsen, som i sin oppvekst spilte for Storsteinnes. Foto: Ronald Johansen, iTromsø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt om nordnorsk fotball:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/31/%E2%80%93-Nok-talenter-til-%C3%A5-ha-to-elitelag-14536862.ece">
– Nok talenter til å ha to elitelag
</a>
</span>
</h3>
<p class="lead">Nordnorske spillerutviklere i fotball mener det er talenter nok til å fostre to eliteserielag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/31/%E2%80%93-Nok-talenter-til-%C3%A5-ha-to-elitelag-14536862.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/31/%E2%80%93-Spillerne-m%C3%A5-ville-det-selv-14536870.ece">
<img src="http://www.ht.no/incoming/article14536869.ece/h6hq0g/ALTERNATES/w180-default/03spodjo.jpg" alt="" title="Sportslig leder: Dag-Jøran Olsen peker på hva som er avgjørende for å få fram nok mange talenter." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/31/%E2%80%93-Spillerne-m%C3%A5-ville-det-selv-14536870.ece">
– Spillerne må ville det selv
</a>
</span>
</h3>
<p class="lead">Konkurranse om talentene i landsdelen er sunt for de nordnorske flaggskipene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/31/%E2%80%93-Spillerne-m%C3%A5-ville-det-selv-14536870.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948426|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=39465310" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=39465310" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/utenriks/2017/04/02/Buss-med-ungdommer-kj%C3%B8rte-av-veien-i-Sverige-%E2%80%93-tre-omkom-14540086.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'utenriks',
paid: 'false',
newspaper_shortcode: 'HT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
