<!DOCTYPE html>
<html class="art clean section_utenriks theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Krekar-rettssak i Italia utsatt til høsten -Harstad Tidende</title>
<meta name="description" content="En italiensk domstol har utsatt rettssaken mot mulla Krekar og fem andre terrortiltalte til 23. oktober." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css?te"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article12967164.ece/zi82a4/ALTERNATES/w980-default/high_tb2bc339.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Krekar-rettssak i Italia utsatt til høsten"/>
<meta property="og:url" content="http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-03-13T18:26:15+01:00"/>
<meta property="article:modified_time" content="2017-03-13T18:43:06+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB-Ines Margot Zander"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Krekar-rettssak i Italia utsatt til høsten"/>
<meta name="cXenseParse:recs:articleid" content="14439334"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 6935, artId: 14439334
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/utenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6935&pubId=182&cat=news&meta=classic&objId=14439334&type=article&title=Krekar-rettssak+i+Italia+utsatt+til+h%c3%b8sten&url=http%3a%2f%2fwww.ht.no%2fntb%2futenriks%2f2017%2f03%2f13%2fKrekar-rettssak-i-Italia-utsatt-til-h%25C3%25B8sten-14439334.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6935&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=14439334&amp;type=article&amp;title=Krekar-rettssak+i+Italia+utsatt+til+h%c3%b8sten&amp;url=http%3a%2f%2fwww.ht.no%2fntb%2futenriks%2f2017%2f03%2f13%2fKrekar-rettssak-i-Italia-utsatt-til-h%25C3%25B8sten-14439334.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="popbackContainer">
<div id="popback" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948351|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_PopBack_1x1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="1" data-height="1" data-skiplazyload="true" data-reappear="false" style="width:1px;height:1px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="1" height="1" />
</a>
</noscript>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948361|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948348|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301534,
subscriberUser:true,
shortcode: 'HT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">mandag 13.03 2017</h5>
<div class="article news ">
<span class="time">18:28</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/2017/03/13/Fikk-betinget-fengsel-etter-%C3%A5-ha-kj%C3%B8rt-p%C3%A5-to-barn-14439466.ece">
Fikk betinget fengsel etter å ha kjørt på to barn
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948333|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="toppstripeContainer">
<div id="toppstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|6055544|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="60" data-skiplazyload="true" data-reappear="false" style="width:980px;height:60px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="980" height="60" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Krekar-rettssak i Italia utsatt til høsten
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Krekar-rettssak i Italia utsatt til høsten
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article12967164.ece/zi82a4/ALTERNATES/w{width}-default/high_tb2bc339.jpg"
data-alt="Saken mot mulla Krekar i Italia er utsatt til høsten. Foto: Terje Pedersen / NTB scanpix"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Saken mot mulla Krekar i Italia er utsatt til høsten. Foto: Terje Pedersen / NTB scanpix
</p>
</figure>
<div class="lead">
En italiensk domstol har utsatt rettssaken mot mulla Krekar og fem andre terrortiltalte til 23. oktober.
</div>
<div class="articleMeta" >
<span class="sectionTitle">utenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB-Ines Margot Zander</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-03-13 06:26"><span class="label">Publisert:</span> 13.03 2017 18:26
</time>
<time class="modified" datetime="2017-03-13 06:43"><span class="label">Sist oppdatert:</span> 13.03 2017 18:43
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261433|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Det første rettsmøtet i saken startet mandag morgen i den norditalienske byen Bolzano. Nyhetsbyrået ANSA skriver mandag ettermiddag at dommerne har besluttet at prosessen skal utsettes til 23. og 24. oktober. </p><p>Krekars italienske forsvarer, Enrica Franzini, ba om at oversettelsene av telefonavlyttinger av samtaler mellom de seks terrortiltalte skulle verifiseres av eksperter, ettersom hun mente at de kunne misforstås. </p><p>Det avviste retten, men etter forespørsel fra påtalemyndigheten fikk retten tilgang til flere avlyttinger, og disse må nå oversettes fra kurdisk, ifølge ANSA. Tre konsulenter er leid inn for å oversette materialet. </p><p>– Det er bare en bekreftelse på at det ikke er en sak. Til høsten kommer de til å finne på noe annet, sier Krekars advokat Brynjar Meling til NTB mandag kveld. </p><h2>– Fri mann </h2><p>Meling sa søndag til NRK at verken han eller hans klient er gjort kjent med hva Krekar er tiltalt for. Meling sa at Krekar ikke har fått noen innkalling, han har ikke fått forkynt anklagen mot seg, og han var heller ikke kjent med hva rettsmøtet mandag skulle handle om. </p><p>Domstolen erklærte mandag at beskjedene sendt til Krekar var gjort på regulært vis, blant annet ettersom de hadde blitt oversatt til engelsk.</p><p>Da utleveringsbegjæringen mot Krekar, hvis egentlige navn er Najmuddin Faraj Ahmad, ble behandlet i norsk rett for første gang, ble den opprinnelige siktelsen i Italia kjent. </p><p>– Siktelsen gir noe av rammen for en anklage. Men vi vet ikke om det er denne som ligger til grunn for det videre arbeidet med en tiltale og en hovedforhandling. Vi vet heller ikke hvilke deler av siktelsen som er frafalt, sa Meling søndag. Han sa han ikke vil anbefale Krekar å reise til Italia og &quot;spille tombola med sin egen fremtid i en italiensk domstol&quot;.</p><p>Ingen av de tiltalte var til stede i rettsmøtet mandag. </p><h2>Terrornettverk</h2><p>12. november 2015 ble Krekar pågrepet som en av en rekke menn i flere land i Europa i en koordinert aksjon bestilt av italiensk politi. Italienske myndigheter hevder Krekar leder et terrornettverk kalt Rawti Shax.</p><p>Krekar er mistenkt for å være leder for 16 andre kurdiske irakere og kosovoalbanere som alle ble arrestert i Europa. Ifølge italiensk påtalemyndighet hadde gruppa også forgreninger i Midtøsten. Det endelige målet skal ha vært å styrte regjeringen i irakisk Kurdistan og erstatte den med en teokratisk stat basert på sharialov.</p><p>Ifølge italienske medier er det den antatt minst farlige grupperingen av det angivelige terrornettverket som er gjenstand for mandagens rettsmøte.</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook">
<div class="fb-like"
data-href="http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
Ht.no oppfordrer sine leserne til debatt! Vi bruker Facebook-kontoer som grunnlag for debatten. Vi har ytringsfrihet, men ingen ytringsplikt. Trakassering, trusler eller hatske meldinger blir fjernet. Det samme gjelder svært usaklige innlegg. Vi forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet. <br>
Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_6935" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.ht.no/ntb/utenriks/article14439334.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948408|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948373|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisJobClassifieds classifiedsSpecial">
<div id="specialClassifieds_1489427467633" class="specialClassifieds">
<div class="header">
<h5 class="smallHeader">
<a href="http://www.ht.no/jobb">
Ledige stillinger
</a>
</h5>
</div>
<div class="content">
<div class="animationContainer">
<ul>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29125">
<img src="about:blank" alt="Tranøy Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=3502" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29125">
Ledige stillinger innen undervisning og barnehage fra 01.08.2017
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29153">
<img src="about:blank" alt="Nordlaks" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13151" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29153">
Operatør i akvakultur
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28871">
<img src="about:blank" alt="Toyota Nordvik AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=12897" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28871">
Bilskadereparatør på Sortland
</a>
</h3>
<p class="jobTeaserText">
Vil du jobbe i et av landets mest moderne verksteder?
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29149">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29149">
Arealplanlegger
</a>
</h3>
<p class="jobTeaserText">
Vil du være med på å utvikle Andøy mot fremtiden?
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29121">
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29121">
Akvatekniker / driftstekniker
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29152">
<img src="about:blank" alt="Kvæfjord Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2072" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29152">
Ledige stillinger - Kvæfjord kommune
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29155">
<img src="about:blank" alt="Reno Vest" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2839" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29155">
Kundebehandler
</a>
</h3>
<p class="jobTeaserText">
1 års vikariat
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29130">
<img src="about:blank" alt="Stiftelsen Utleieboliger i Alta" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13621" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29130">
Prosjektleder – Bygg
</a>
</h3>
<p class="jobTeaserText">
ATTRAKTIV PROSJEKTSTILLING
(3 års prosjektstilling, med mulighet for forlengelse)
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29141">
<img src="about:blank" alt="Andenesfisk" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13625" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29141">
AUTORISERT REGNSKAPSFØRER
</a>
</h3>
<p class="jobTeaserText">
Vi ønsker å etablere økt aktivitet i Andøy
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29150">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29150">
Næringskonsulent
</a>
</h3>
<p class="jobTeaserText">
Vil du være med på å utvikle Andøy mot fremtiden?
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29104">
<img src="about:blank" alt="Bygg i Nord" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2338" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29104">
Tømrere
</a>
</h3>
<p class="jobTeaserText">
Vi har økende oppdragsmengde, og har behov for mer kapasitet. Vi søker derfor etter flere Tømrere
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29049">
<img src="about:blank" alt="Tranøy Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=12957" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29049">
Ferievikarer sommeren 2017
</a>
</h3>
<p class="jobTeaserText">
Vi søker ferievikarer for renholdere, assistenter, sykepleiere, helsefagarbeidere og omsorgsarbeidere.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29134">
<img src="about:blank" alt="Lødingen Fisk" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13622" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29134">
DAGLIG LEDER
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29052">
<img src="about:blank" alt="Petroleum Bar" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13589" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29052">
Barsjef og bartendere
</a>
</h3>
<p class="jobTeaserText">
Vi søker barsjef og bartendere
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29065">
<img src="about:blank" alt="ACEL Invest AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13603" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29065">
INSTALLATØR / AVDELINGSLEDER / (DISPONENT)
</a>
</h3>
<p class="jobTeaserText">
Vår oppdragsmengde i Nordland og Troms knyttet til oppdrettsnæringen øker, og i den forbindelse vil Acel AS etablere en avdeling eller et datterselskap i regionen. </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29127">
<img src="about:blank" alt="Lenvik Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4389" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29127">
Prosjektleder digitalisering
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29128">
<img src="about:blank" alt="Lenvik Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4389" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29128">
IKT- konsulent
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29154">
<img src="about:blank" alt="Reno Vest" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2839" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29154">
Sjåfør/operatør slambil og renovasjonsbil
</a>
</h3>
<p class="jobTeaserText">
1stk 100 % fast stilling
1stk 1 års vikariat </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29075">
<img src="about:blank" alt="Øksnes Havnevesen KF" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13605" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29075">
Trafikkinspektør
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29072">
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29072">
INSTALLATØR/AVDELINGSLEDER/(DISPONENT)
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29129">
<img src="about:blank" alt="Lenvik Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4389" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29129">
Ferievikarer på Distriktsmedisinske senter Midt-Troms
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29101">
<img src="about:blank" alt="Accountor Harstad AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=5024" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29101">
Personalsjef innen havbruk
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29097">
<img src="about:blank" alt="Eidsfjord Sjøfarm" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13617" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29097">
Skipsfører og mannskap
</a>
</h3>
<p class="jobTeaserText">
På grunn av økt aktivitet bygger vi en ny servicekatamaran (14,99x10,40 m) og søker etter: </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29120">
<img src="about:blank" alt="Lenvik Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13023" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29120">
Lærerstilling i Lenvik kommune
</a>
</h3>
<p class="jobTeaserText">
Ledig lærerstilling i Lenvik kommune
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29053">
<img src="about:blank" alt="Petroleum Bar" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13589" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29053">
Vakter / ryddehjelper
</a>
</h3>
<p class="jobTeaserText">
Vi søker vakter / ryddehjelper
</p>
</li>
</ul>
</div>
</div>
<div class="footer">
<div class="paginator ">
<span class="prev"><a>Forrige side</a></span>
<ul>
<li rel="1">
<a>1</a>
</li>
<li rel="2">
<a>2</a>
</li>
<li rel="3">
<a>3</a>
</li>
<li rel="4">
<a>4</a>
</li>
<li rel="5">
<a>5</a>
</li>
</ul>
<span class="next"><a>Neste side</a></span>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(
function($)
{
createPaginator('specialClassifieds_1489427467633', 5, true, false);
}
);
</script>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece">
<img src="http://www.ht.no/ntb/article12967164.ece/zi82a4/ALTERNATES/w80-square/high_tb2bc339.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece">
Krekar-rettssak i Italia utsatt til høsten
</a>
</span>
</h3>
<p class="lead">En italiensk domstol har utsatt rettssaken mot mulla Krekar og fem andre terrortiltalte til 23. oktober.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Svensk-hjelpearbeider-bortf%C3%B8rt-i-Kongo-14437224.ece">
Svensk hjelpearbeider bortført i Kongo
</a>
</span>
</h3>
<p class="lead">En svensk kvinne, som var på oppdrag for FN i Kongo, er bortført. Svenske myndigheter ser alvorlig på saken, men er svært ordknappe. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/03/13/Svensk-hjelpearbeider-bortf%C3%B8rt-i-Kongo-14437224.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Minst-65-d%C3%B8de-i-s%C3%B8ppelskredet-i-Etiopia-14439502.ece">
<img src="http://www.ht.no/ntb/article14439501.ece/5qfrcz/ALTERNATES/w80-square/high_tbc0c571.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Minst-65-d%C3%B8de-i-s%C3%B8ppelskredet-i-Etiopia-14439502.ece">
Minst 65 døde i søppelskredet i Etiopia
</a>
</span>
</h3>
<p class="lead">Tallet på døde etter at et stort søppelberg raste ut i Addis Abeba, har økt til 65. Mange av de omkomne er kvinner og barn som livnærte seg ved å plukke søppel.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/03/13/Minst-65-d%C3%B8de-i-s%C3%B8ppelskredet-i-Etiopia-14439502.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/%E2%80%93-Trump-gj%C3%B8r-klart-til-toppm%C3%B8te-med-Kina-14439435.ece">
– Trump gjør klart til toppmøte med Kina
</a>
</span>
</h3>
<p class="lead">USAs president Donald Trump har planer om å invitere Kinas president Xi Jinping til et todagers toppmøte i Florida i april, melder flere amerikanske medier.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/03/13/%E2%80%93-Trump-gj%C3%B8r-klart-til-toppm%C3%B8te-med-Kina-14439435.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Skottlands-leder-vil-ha-omkamp-om-skotsk-uavhengighet-14436686.ece">
<img src="http://www.ht.no/ntb/article14422768.ece/9s0zlc/ALTERNATES/w80-square/high_tbbedcdd.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/03/13/Skottlands-leder-vil-ha-omkamp-om-skotsk-uavhengighet-14436686.ece">
Skottlands leder vil ha omkamp om skotsk uavhengighet
</a>
</span>
</h3>
<p class="lead">Skotske myndigheter vil be om lov til å holde en ny folkeavstemning om løsrivelse fra Storbritannia som følge av britenes beslutning om å forlate EU.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/utenriks/2017/03/13/Skottlands-leder-vil-ha-omkamp-om-skotsk-uavhengighet-14436686.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5262576|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261435|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261436|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/13/%E2%80%93-Egoistisk-%C3%B8deleggelse-14439454.ece">
<img src="http://www.ht.no/incoming/article14439453.ece/n4rjta/ALTERNATES/w180-default/14NYHskuterspor.jpg" alt="" title="SPOR: I hele Korsdalen fant Øystein Normann skuterspor i forrige uke. - Det som synes å trigge disse lovbryterne er puddersnø og klarvær. Kanskje finnes det noen fornuftige folk som kjenner identiteten til synderne og kan snakke dem til rette, sier han. Foto: Øystein Normann" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kjører på kveld når dyrene er aktive:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/13/%E2%80%93-Egoistisk-%C3%B8deleggelse-14439454.ece">
Spor i hele dalen etter ulovlig skuterkjøring
</a>
</span>
</h3>
<p class="lead">Harstad Turlag og Øystein Normann ber snøskuterkjørerne roe ned. – Dette er ikke bare straffbart, men alvorlig faunakriminalitet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/13/%E2%80%93-Egoistisk-%C3%B8deleggelse-14439454.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/03/13/Sk%C3%A5rungen-Oddmund-F%C3%A5r-masse-meldinger-fra-damer-14439116.ece">
<img src="http://www.itromso.no/nyhet/article14432828.ece/l3uxob/ALTERNATES/w180-default/13KUL%20Sk%C3%A5rungen.jpg" alt="" title="SKÅRUNGE: Søndag og mandag i fem uker fremover kan du blant annet se Oddmund Hansen i NRK-serien «Skårungen». Foto: Bernt Olsen/NRK" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/03/13/Sk%C3%A5rungen-Oddmund-F%C3%A5r-masse-meldinger-fra-damer-14439116.ece">
Skårungen-Oddmund: -Får masse meldinger fra damer
</a>
</span>
</h3>
<p class="lead">I kveld går andre episode av NRKs realityserie «Skårungen». Oddmund Hansen merker kjøret allerede.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/03/13/Sk%C3%A5rungen-Oddmund-F%C3%A5r-masse-meldinger-fra-damer-14439116.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/03/13/Aiva-bitt-til-d%C3%B8de-14437164.ece">
<img src="http://www.ht.no/incoming/article14437129.ece/ws0u4h/ALTERNATES/w180-default/IMG_7171.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/03/13/Aiva-bitt-til-d%C3%B8de-14437164.ece">
HT-hunden Aiva ble bitt til døde
</a>
</span>
</h3>
<p class="lead">Den viltre hundevalpen ble bare tre måneder.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/03/13/Aiva-bitt-til-d%C3%B8de-14437164.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/13/Vil-ha-flere-kreftleger-14438860.ece">
<img src="http://www.ht.no/incoming/article14438859.ece/39h30f/ALTERNATES/w180-default/3349267.jpg" alt="" title="Kreftlege: Støtteforeningen vil ha besøk av kreftlege ved UNN Harstad minst en gang i uka." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/13/Vil-ha-flere-kreftleger-14438860.ece">
Vil ha flere kreftleger til Harstad
</a>
</span>
</h3>
<p class="lead">Vi har nylig vært i Harstad for å vurdere hva som trengs på dette feltet, sier avdelingsleder og overlege Magnar Johansen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/13/Vil-ha-flere-kreftleger-14438860.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/13/Nye-ut%C3%B8vere-er-p%C3%A5-gang-14438116.ece">
<img src="http://www.ht.no/incoming/article14438113.ece/6h2orf/ALTERNATES/w180-default/14SPOkick1.jpg" alt="" title="TROPPEN: Bak fra venstre: Anita Aarsund, Sander Røberg, Kent Andreas Nikolaisen, Alexander Eidissen, Elizabeth Ellingsen, Tova Bysheim, Ole Martin Røberg, Margrethe Granhus Edvardsen og Laura Gyltnes Tollefsen. Foran fra venstre: Jonathan Gyltnes Hjelseth, Celine Røberg, Silje Bysheim, Sofie Johanna Nilssen, Synnøve Magnusdottir, Nina Røberg og Sturla Magnusson." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tok 20 medaljer i nordnorsken:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/13/Nye-ut%C3%B8vere-er-p%C3%A5-gang-14438116.ece">
Nye utøvere er på gang
</a>
</span>
</h3>
<p class="lead">Flere av kickbokserne dominerer nasjonalt. I nordnorsken fikk også fremtidens utøvere vist seg fram.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/13/Nye-ut%C3%B8vere-er-p%C3%A5-gang-14438116.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/03/13/123-p%C3%A5meldte-innslag-14436710.ece">
<img src="http://www.ht.no/incoming/article14436707.ece/efxztg/ALTERNATES/w180-default/2061080.jpg" alt="" title="UKM: Kommende helg er det stor UKM-mønstring i ETS. Det skjer i år ved Kongsvik kulturhus." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Rekordpåmelding til UKM ETS 2017:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/03/13/123-p%C3%A5meldte-innslag-14436710.ece">
123 påmeldte innslag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/03/13/123-p%C3%A5meldte-innslag-14436710.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/13/Troms-taper-p%C3%A5-ny-fergemodell-14435990.ece">
<img src="http://www.ht.no/incoming/article14435987.ece/6qq4vb/ALTERNATES/w180-default/14NYHferge.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/13/Troms-taper-p%C3%A5-ny-fergemodell-14435990.ece">
- Troms taper på ny fergemodell
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/13/Troms-taper-p%C3%A5-ny-fergemodell-14435990.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/11/Pr%C3%B8vde-%C3%A5-stikke-av-fra-politiet-%E2%80%93-kj%C3%B8rte-av-veien-14428009.ece">
<img src="http://www.ht.no/ntb/article12694549.ece/b255xq/ALTERNATES/w180-default/high_syca91c5.jpg" alt="" title="Illustrasjonsfoto: Stian Lysberg Solum / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/11/Pr%C3%B8vde-%C3%A5-stikke-av-fra-politiet-%E2%80%93-kj%C3%B8rte-av-veien-14428009.ece">
Prøvde å stikke av fra politiet – kjørte av veien
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/11/Pr%C3%B8vde-%C3%A5-stikke-av-fra-politiet-%E2%80%93-kj%C3%B8rte-av-veien-14428009.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/07/Her-forst%C3%A5r-de-hvorfor-rottene-er-borte-14402830.ece">
<img src="http://www.ht.no/incoming/article14402966.ece/3sku4x/ALTERNATES/w180-default/rotter.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kameraet avslørte:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/07/Her-forst%C3%A5r-de-hvorfor-rottene-er-borte-14402830.ece">
Her forstår de hvorfor rottene er borte
</a>
</span>
</h3>
<p class="lead">Sentrumsnære bydeler ble plutselig kvitt plageånden fra kloakken. Se videoen av krabaten som dukker opp.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/07/Her-forst%C3%A5r-de-hvorfor-rottene-er-borte-14402830.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/13/Ros-til-arrang%C3%B8ren-fra-skadd-NM-deltaker-14434926.ece">
<img src="http://www.ht.no/incoming/article14434911.ece/ltiwbq/ALTERNATES/w180-default/skadd.jpg" alt="" title="Magnus Øyaas Håbrekke fra Melhus forlot NM i ambulanse med to brudd i venstre leggbein." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/13/Ros-til-arrang%C3%B8ren-fra-skadd-NM-deltaker-14434926.ece">
Ros til arrangøren fra skadd NM-deltaker
</a>
</span>
</h3>
<p class="lead">Han brakk leggbeinet to steder og fikk sesongen ødelagt. Inntrykket av Harstad som skiarrangør er likevel topp.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/13/Ros-til-arrang%C3%B8ren-fra-skadd-NM-deltaker-14434926.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261434|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/13/Nedgang-i-passasjertrafikken-14434612.ece">
<img src="http://www.ht.no/incoming/article12994407.ece/vyi47z/ALTERNATES/w180-default/06NYH%20Evenes.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/13/Nedgang-i-passasjertrafikken-14434612.ece">
Skuddår ga nedgang i flytrafikken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/13/Nedgang-i-passasjertrafikken-14434612.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/03/12/Trailer-sto-i-full-fyr-14431584.ece">
<img src="http://www.vol.no/incoming/article14432608.ece/xjr5zt/ALTERNATES/w180-default/IMG_0537.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/03/12/Trailer-sto-i-full-fyr-14431584.ece">
Trailer sto i full fyr
</a>
</span>
</h3>
<p class="lead">Nødetatene rykket ut til en trailer som sto i full fyr søndag formiddag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/03/12/Trailer-sto-i-full-fyr-14431584.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/meninger/2017/03/13/Styrk-psykiatritjenestene-ved-UNN-14435052.ece">
<img src="http://www.ht.no/ntb/article14319286.ece/na8ibt/ALTERNATES/w180-default/high_sp41f110.jpg" alt="" title="Illustrasjonsfoto: Scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/meninger/2017/03/13/Styrk-psykiatritjenestene-ved-UNN-14435052.ece">
- Styrk psykiatritjenestene ved UNN
</a>
</span>
</h3>
<p class="lead">- De tragiske hendelsene som vi har sett i oppslag i lokalmedia, kunne kanskje vært unngått ved bedre og raskere tilbud.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/meninger/2017/03/13/Styrk-psykiatritjenestene-ved-UNN-14435052.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/13/Vil-gjen%C3%A5pne-Sama-sykehjem-14434547.ece">
<img src="http://www.ht.no/incoming/article14434546.ece/l3ru3e/ALTERNATES/w180-default/30nyh_samsykehjem.jpg" alt="" title="Gjenbruk: Sama sykehjem kan brukes som sykehjem inntil et nytt står ferdig. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/13/Vil-gjen%C3%A5pne-Sama-sykehjem-14434547.ece">
Vil åpne dørene til Sama sykehjem igjen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/13/Vil-gjen%C3%A5pne-Sama-sykehjem-14434547.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/12/Dr%C3%B8mmer-om-verdenscup-14433977.ece">
<img src="http://www.ht.no/incoming/article14433974.ece/d2jnic/ALTERNATES/w180-default/13SPORune%20Tollefsen-2.jpg" alt="" title="VISJONER: Rennleder for junior-NM, Rune Tøllefsen, er ikke redd for å tenke stort, og håper Harstad kan få internasjonale stjerner til Kilbotn på sikt. Foto: Øivind Arvola" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/12/Dr%C3%B8mmer-om-verdenscup-14433977.ece">
Drømmer om verdenscup
</a>
</span>
</h3>
<p class="lead">Mindre arenaer enn skistadion i Kilbotn har huset verdenscup. Så hvorfor ikke prøve, spør NM-rennleder Rune Tøllefsen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/12/Dr%C3%B8mmer-om-verdenscup-14433977.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/03/12/40-brente-varde-for-et-oljefritt-LoVeSe-14433009.ece">
<img src="http://www.ht.no/incoming/article14432968.ece/g2e0f6/ALTERNATES/w180-default/1Varde.jpeg" alt="" title="40 harstadværinger tente lørdag varde for et oljefritt Lofoten, Vesterålen og Senja. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/03/12/40-brente-varde-for-et-oljefritt-LoVeSe-14433009.ece">
40 brente varde for et oljefritt LoVeSe
</a>
</span>
</h3>
<p class="lead">Folkeaksjonen trapper opp inntil seieren er endelig vunnet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/03/12/40-brente-varde-for-et-oljefritt-LoVeSe-14433009.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/12/Se-bildene-fra-kretsmesterskapet-i-turn-14433973.ece">
<img src="http://www.ht.no/incoming/article14433836.ece/1swa9/ALTERNATES/w180-default/Forsidebilde%20bildeserie%20turn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/12/Se-bildene-fra-kretsmesterskapet-i-turn-14433973.ece">
Se bildene fra kretsmesterskapet i turn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/12/Se-bildene-fra-kretsmesterskapet-i-turn-14433973.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dagens leder:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/meninger/leder/2017/03/13/Alarm-og-likestilling-14434545.ece">
Alarm og likestilling
</a>
</span>
</h3>
<p class="lead">Påtalemyndigheten må være seg sitt ansvar bevisst.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/meninger/leder/2017/03/13/Alarm-og-likestilling-14434545.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/12/Harstad-jenter-tok-gull-14433984.ece">
<img src="http://www.ht.no/incoming/article14433878.ece/de3qkp/ALTERNATES/w180-default/13SPOKMturnHarstadhallen-5409.jpg" alt="" title="SEIER: Lovise Haukebøe Micheeff, Emma Valør Noreng, Amanda Tennbakk Micheeff, Ellinor Tennbakk Micheeff, Emilie Hellem og Sofie Dons-Hansen tok gull i trampett under helgas kretsmesterskap i Harstadhallen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Presterte på hjemmebane: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/12/Harstad-jenter-tok-gull-14433984.ece">
Harstad-jenter tok gull
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/12/Harstad-jenter-tok-gull-14433984.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/03/12/M%C3%B8tte-kongefamilien-og-fikk-blomster-etter-stafettprestasjon-14433370.ece">
<img src="http://www.ht.no/incoming/article14433368.ece/ngrb1e/ALTERNATES/w180-default/13SPOustafett1.jpg" alt="" title="BLOMSTER: Ingeborg Hansen og Herborg Skjelle fra Medkila Skilag smilte fornøyd etter blomsterseremonien i Kong Haralds ungdomsstafett. Troms ble nummer seks, og det er lenge siden stafettlaget til kretsen har hevdet seg så høyt i den nasjonale konkurransen. Foto: Liza Goodwin" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/03/12/M%C3%B8tte-kongefamilien-og-fikk-blomster-etter-stafettprestasjon-14433370.ece">
Møtte kongefamilien og fikk blomster etter stafettprestasjon
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/03/12/M%C3%B8tte-kongefamilien-og-fikk-blomster-etter-stafettprestasjon-14433370.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948426|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=408080893" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=408080893" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/utenriks/2017/03/13/Krekar-rettssak-i-Italia-utsatt-til-h%C3%B8sten-14439334.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'utenriks',
paid: 'false',
newspaper_shortcode: 'HT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
