<!DOCTYPE html>
<html class="art clean section_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Kulturdepartementet har kalt Islamsk Råd inn til møte -Harstad Tidende</title>
<meta name="description" content="Kulturdepartementet møter Islamsk Råd Norge og generalsekretær Mehtab Afsar torsdag i neste uke. Både statsstøtten og rådets halalinntekter står i fare." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article15267323.ece/mmeour/ALTERNATES/w980-default/high_tc2bb4fc.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kulturdepartementet har kalt Islamsk Råd inn til møte"/>
<meta property="og:url" content="http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-09-07T07:16:10+01:00"/>
<meta property="article:modified_time" content="2017-09-07T07:33:07+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Kulturdepartementet har kalt Islamsk Råd inn til møte"/>
<meta name="cXenseParse:recs:articleid" content="15267324"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 6933, artId: 15267324
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-harstadtidende-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-harstadtidende',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-harstadtidende-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6933&pubId=182&cat=news&meta=classic&objId=15267324&type=article&title=Kulturdepartementet+har+kalt+Islamsk+R%c3%a5d+inn+til+m%c3%b8te&url=%2fntb%2finnenriks%2f2017%2f09%2f07%2fKulturdepartementet-har-kalt-Islamsk-R%25C3%25A5d-inn-til-m%25C3%25B8te-15267324.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6933&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=15267324&amp;type=article&amp;title=Kulturdepartementet+har+kalt+Islamsk+R%c3%a5d+inn+til+m%c3%b8te&amp;url=%2fntb%2finnenriks%2f2017%2f09%2f07%2fKulturdepartementet-har-kalt-Islamsk-R%25C3%25A5d-inn-til-m%25C3%25B8te-15267324.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adRight">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301534,
subscriberUser:true,
shortcode: 'ht',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.ht.no/tema/130_historier/">
<span>130 historier</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 07.09 2017</h5>
<div class="article news ">
<span class="time">07:50</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/utenriks/2017/09/07/Australsk-h%C3%B8yesterett-gir-gr%C3%B8nt-lys-til-folkeavstemning-om-likekj%C3%B8nnet-ekteskap-per-post-15267569.ece">
Australsk høyesterett gir grønt lys til folkeavstemning om likekjønnet ekteskap per post
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Kulturdepartementet har kalt Islamsk Råd inn til møte
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Kulturdepartementet har kalt Islamsk Råd inn til møte
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article15267323.ece/mmeour/ALTERNATES/w{width}-default/high_tc2bb4fc.jpg"
data-source=""
data-alt="Generalsekretær i IRN Mehtab Afsar (t.v.), styreleder Zaeem Shaukat og administrasjonskonsulent Leyla Hasic var til stede under en politisk paneldebatt om innvandring, hatkriminalitet og rasisme i Oslo i august. Foto: Heiko Junge / NTB scanpix"
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Generalsekretær i IRN Mehtab Afsar (t.v.), styreleder Zaeem Shaukat og administrasjonskonsulent Leyla Hasic var til stede under en politisk paneldebatt om innvandring, hatkriminalitet og rasisme i Oslo i august. Foto: Heiko Junge / NTB scanpix
</p>
</figure>
<div class="lead">
Kulturdepartementet møter Islamsk Råd Norge og generalsekretær Mehtab Afsar torsdag i neste uke. Både statsstøtten og rådets halalinntekter står i fare.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-09-07 07:16"><span class="label">Publisert:</span> 07.09 2017 07:16
</time>
<time class="modified" datetime="2017-09-07 07:33"><span class="label">Sist oppdatert:</span> 07.09 2017 07:33
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><p>Det har vært mye uenigheter rundt og i Islamsk Råd Norge (IRN) det siste året, og før sommeren bestemte departementet å fryse statsstøtten til rådet. Mandag varslet Samarbeidsrådet for tros- og livssynssamfunn (STL) at de vurderer å avslutte samarbeidet med rådet som følge av dårlig kommunikasjon og mangel på tillit.</p><p>– Forholdene STLs ledelse tar opp, tar vi alvorlig. De vil inngå i departementets beslutningsgrunnlag, sier statssekretær Bård Folke Fredriksen (H) til Dagsavisen.</p><p>Om IRN mister statsstøtten, utgjør det ifølge avisen 1,3 millioner kroner hvert år. Denne støtten utgjør et lite beløp sammenlignet med inntektene organisasjonen får fra halal-sertifiseringsordningen de driver i samarbeid med Nortura. I 2016 hadde rådet 2,7 millioner kroner i inntekter fra denne forretningen, ifølge årsregnskapet avisen har fått innsyn i.</p><p>Også Nortura vurderer å avvikle samarbeidet med rådet ettersom de «ikke er tjent med et samarbeid med noen som ikke har tillit fra storsamfunnet».</p><p>– Vi har ikke rukket å avholde møtet ennå, opplyser kommunikasjonsdirektør Ellen Flø Skagen i Nortura til Dagsavisen. </p><p>(©NTB)</p></div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook@init">
<div class="fb-like"
data-href="http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/M%C3%A5ling-Mange-vil-reforhandle-E%C3%98S-avtalen-15267544.ece">
<img src="http://www.ht.no/ntb/article15256179.ece/tmbte2/ALTERNATES/w80-square/high_tc28c4de.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/M%C3%A5ling-Mange-vil-reforhandle-E%C3%98S-avtalen-15267544.ece">
Måling: Mange vil reforhandle EØS-avtalen
</a>
</span>
</h3>
<p class="lead">40 prosent av de spurte mener Norge bør reforhandle EØS-avtalen, mens 35 prosent sier nei, viser en meningsmåling Norstat har gjort for NRK.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/09/07/M%C3%A5ling-Mange-vil-reforhandle-E%C3%98S-avtalen-15267544.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece">
<img src="http://www.ht.no/ntb/article15267323.ece/mmeour/ALTERNATES/w80-square/high_tc2bb4fc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece">
Kulturdepartementet har kalt Islamsk Råd inn til møte
</a>
</span>
</h3>
<p class="lead">Kulturdepartementet møter Islamsk Råd Norge og generalsekretær Mehtab Afsar torsdag i neste uke. Både statsstøtten og rådets halalinntekter står i fare.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Maskerte-menn-kj%C3%B8rte-truck-inn-i-husvegg-i-Bergen-15267428.ece">
<img src="http://www.ht.no/ntb/article13656524.ece/2r94ps/ALTERNATES/w80-square/high_tb73a3aa.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Maskerte-menn-kj%C3%B8rte-truck-inn-i-husvegg-i-Bergen-15267428.ece">
Maskerte menn kjørte truck inn i husvegg i Bergen
</a>
</span>
</h3>
<p class="lead">Maskerte menn kjørte natt til torsdag en truck inn i en husvegg til en skraphandler i Bergen. Gjerningsmennene stakk imidlertid av før politiet kom fram.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/09/07/Maskerte-menn-kj%C3%B8rte-truck-inn-i-husvegg-i-Bergen-15267428.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Ordbok-app-gir-definisjoner-og-rettskrivning-p%C3%A5-bokm%C3%A5l-og-nynorsk-15267357.ece">
<img src="http://www.ht.no/ntb/article14459283.ece/ijw04g/ALTERNATES/w80-square/high_taef1e90.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Ordbok-app-gir-definisjoner-og-rettskrivning-p%C3%A5-bokm%C3%A5l-og-nynorsk-15267357.ece">
Ordbok-app gir definisjoner og rettskrivning på bokmål og nynorsk
</a>
</span>
</h3>
<p class="lead">Har du en gammel lefse av en Bokmålsordbok, kan den få hvile nå. En app gir deg mulighet til å søke i både den og Nynorskordboka. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/09/07/Ordbok-app-gir-definisjoner-og-rettskrivning-p%C3%A5-bokm%C3%A5l-og-nynorsk-15267357.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Gutt-truet-med-%C3%A5-sprenge-ungdomsskole-15267335.ece">
<img src="http://www.ht.no/ntb/article12030097.ece/y1ysl1/ALTERNATES/w80-square/high_tacd47cc.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/09/07/Gutt-truet-med-%C3%A5-sprenge-ungdomsskole-15267335.ece">
Gutt truet med å sprenge ungdomsskole
</a>
</span>
</h3>
<p class="lead">En gutt under den kriminelle lavalder la onsdag kveld ut en trusselmelding mot Hvaler ungdomsskole på nettstedet Jodel, opplyser politiet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/09/07/Gutt-truet-med-%C3%A5-sprenge-ungdomsskole-15267335.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Ap-i-Harstad-Vil-vurdere-nedlegging-av-And%C3%B8ya-p%C3%A5-nytt-15266564.ece">
<img src="http://www.ht.no/incoming/article14986087.ece/ilsjzb/ALTERNATES/w580-default/02nyhharstad_kommunestyre_5.jpg" alt="" title="Tall: Kari-Anne Opsal mener Høyres Kent Gudmundsen må undersøke bedre før han refser lokalpolitikerne i Harstad." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Ap-i-Harstad-Vil-vurdere-nedlegging-av-And%C3%B8ya-p%C3%A5-nytt-15266564.ece">
Ap i Harstad: Vil vurdere nedlegging av Andøya på nytt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Ap-i-Harstad-Vil-vurdere-nedlegging-av-And%C3%B8ya-p%C3%A5-nytt-15266564.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/%E2%80%93-Desperat-valgutspill-15266563.ece">
<img src="http://www.ht.no/incoming/article15266562.ece/lylehe/ALTERNATES/w380-square/21nyheinar_mustaparta__ha_2.jpg" alt="" title="Valgflesk: Einar Mustaparta beskylder Ap for å bruke flyplassstriden til å kapre flere velgere. Foto: Andreas Isachsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/%E2%80%93-Desperat-valgutspill-15266563.ece">
– Desperat valgutspill
</a>
</span>
</h3>
<p class="lead">Høyre langer ut mot Ap lokalt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/%E2%80%93-Desperat-valgutspill-15266563.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/07/Tidenes-slankeoperasjon-gjorde-Harstad-250-tonn-lettere-15266570.ece">
<img src="http://www.ht.no/incoming/article15266567.ece/gr1oxx/ALTERNATES/w180-default/07NYHSkrotnisse-Lundenes.jpg" alt="" title="LUNDENES: Slik ser 17,3 tonn skrot ut når det meste er samlet på én plass. Harstad kommune og HRS samarbeidet om årets utgave av Skrotnisseaksjonen. Neste gang er om to år. Foto: Harstad kommune" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/07/Tidenes-slankeoperasjon-gjorde-Harstad-250-tonn-lettere-15266570.ece">
Tidenes slankeoperasjon gjorde Harstad 250 tonn lettere
</a>
</span>
</h3>
<p class="lead">I Sørvik bidro de mest. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/07/Tidenes-slankeoperasjon-gjorde-Harstad-250-tonn-lettere-15266570.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Feiret-skolens-60-%C3%A5r-i-godv%C3%A6ret-15266917.ece">
<img src="http://www.ht.no/incoming/article15266913.ece/tky405/ALTERNATES/w180-default/07NYHgjester.jpg" alt="" title="GJESTER: At matfag traff blink med menyen, kunne man lett se i matsalen. Anne Tunsli og Ingeborg Anna Lund er godt fornøyd med både arrangementet og maten hvor elever og ansatte sørget for en hyggelig feiring av skolens 60-årsjubileum. Foto: Hans Viktor Øye" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Feiret-skolens-60-%C3%A5r-i-godv%C3%A6ret-15266917.ece">
Feiret Rå videregående skole i godværet
</a>
</span>
</h3>
<p class="lead">Rå videregående skole, fyller i disse dager 60 år. Ingen kan si at alderen setter sitt preg på skolen som onsdag ble feiret med brask og bram.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Feiret-skolens-60-%C3%A5r-i-godv%C3%A6ret-15266917.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/07/R%C3%B8dgr%C3%B8nn-skolevind-15267376.ece">
<img src="http://www.ht.no/incoming/article15267375.ece/qn7s9o/ALTERNATES/w180-default/1008679.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Torsdagens leder:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/07/R%C3%B8dgr%C3%B8nn-skolevind-15267376.ece">
Rødgrønn skolevind
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/07/R%C3%B8dgr%C3%B8nn-skolevind-15267376.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/07/Motorsyklist-m%C3%A5lt-i-211-kmt-%E2%80%93-stakk-fra-politiet-15267432.ece">
<img src="http://www.ht.no/ntb/article13656524.ece/2r94ps/ALTERNATES/w180-default/high_tb73a3aa.jpg" alt="" title="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/07/Motorsyklist-m%C3%A5lt-i-211-kmt-%E2%80%93-stakk-fra-politiet-15267432.ece">
Ble først målt til 114 i 60-sone. Deretter gikk det voldsomt mye fortere </a>
</span>
</h3>
<p class="lead">Advarsel: Dette er en "utenrikssak" ettersom den skjedde helt sør i landet. Men farten var så spektakulær at vi velger å ta den med. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/07/Motorsyklist-m%C3%A5lt-i-211-kmt-%E2%80%93-stakk-fra-politiet-15267432.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/09/06/Spent-p%C3%A5-fordeling-av-ekstra-millionbel%C3%B8p-15265710.ece">
<img src="http://www.ht.no/incoming/article15265709.ece/t53g9d/ALTERNATES/w180-default/07SPOreyes.jpg" alt="" title="Sportssjef: June Reyes i Totonor tar imot alt hun kan få av økte premiepenger til løpene i Harstad. Hun håper effekten er at flere eiere melder hestene sine til løp. Foto: Øyvind Askevold Kaarbø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/09/06/Spent-p%C3%A5-fordeling-av-ekstra-millionbel%C3%B8p-15265710.ece">
Spent på fordeling av ekstra millionbeløp til hverdagstrav
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/09/06/Spent-p%C3%A5-fordeling-av-ekstra-millionbel%C3%B8p-15265710.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.ht.no/htv/2017/09/06/Visste-du-dette-om-ARN-direkt%C3%B8ren-15266228.ece">
<img src="http://www.ht.no/incoming/article15266252.ece/h5uq8t/ALTERNATES/w180-default/Uten%20navn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/htv/2017/09/06/Visste-du-dette-om-ARN-direkt%C3%B8ren-15266228.ece">
Visste du dette om ARN-direktøren?
</a>
</span>
</h3>
<p class="lead">Knut-Eirik Dybdal er kanskje mest kjent som Arctic Race-direktør. Men han har også mange andre interesser.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/htv/2017/09/06/Visste-du-dette-om-ARN-direkt%C3%B8ren-15266228.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/09/06/HIL-har-ikke-avgitt-et-eneste-poeng-siden-han-tok-over-15265770.ece">
<img src="http://www.ht.no/incoming/article15265768.ece/h8oh40/ALTERNATES/w180-default/07SPOruneolsen.jpg" alt="" title="ROLLEBYTTE: Rune Olsen skal lede HIL ut sesongen fra sidelinja. Han har byttet rolle med Torkild Nilsen og overtok som hovedtrener sist fredag. Olsen peker ut en ambisiøs kurs mot andreplassen på tabellen - og sju seirer på de sju siste kampene. Foto: Andreas Isachsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/09/06/HIL-har-ikke-avgitt-et-eneste-poeng-siden-han-tok-over-15265770.ece">
HIL har ikke avgitt et eneste poeng siden han tok over
</a>
</span>
</h3>
<p class="lead">Ny sjef sikter mot full pott.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/09/06/HIL-har-ikke-avgitt-et-eneste-poeng-siden-han-tok-over-15265770.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Ble-stoppet-med-53-n%C3%B8dbluss-og-6-r%C3%B8ykgranater-15264591.ece">
<img src="http://www.ht.no/incoming/article13866566.ece/gk21sc/ALTERNATES/w180-default/1007829.jpg" alt="" title="Illustrasjonsfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Ble-stoppet-med-53-n%C3%B8dbluss-og-6-r%C3%B8ykgranater-15264591.ece">
Ble stoppet med 53 nødbluss og 6 røykgranater
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Ble-stoppet-med-53-n%C3%B8dbluss-og-6-r%C3%B8ykgranater-15264591.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Prisene-falt-i-august-15264226.ece">
<img src="http://www.ht.no/incoming/article15207916.ece/oykofz/ALTERNATES/w180-default/26nyhHarstad%20Havn.jpg" alt="" title="August er normalt en sterk måned med prisvekst, men i år utviklet prisene seg noe svakere i hele landet denne måneden. Foto: Knut Godø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Prisene-falt-i-august-15264226.ece">
Boligprisene faller i Harstad
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Prisene-falt-i-august-15264226.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/%E2%80%93-Fant-ting-fra-barndommen-15265259.ece">
<img src="http://www.ht.no/incoming/article15265255.ece/i2m2cr/ALTERNATES/w180-default/07NYH1OutsiderArt2.jpg" alt="" title="STARTET: Denne uke jobber fem kunstnere sammen i prosjektet «Tilbake til tingene» i lokalene til Outsider Art i gågata. Fra venstre: Are Andreassen (Fleinvær/Harstad) med Tjafsen, Pål Akerø (Bergen), Torstein Nilsen (Harstad), Ragnhild Gressnes (Tromsø/Harstad) og Simen Engen Larsen (Oslo). Foto: " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fem kunstnere – i en utstilling:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/%E2%80%93-Fant-ting-fra-barndommen-15265259.ece">
– Fant ting fra barndommen
</a>
</span>
</h3>
<p class="lead">Are Andreassen fant minner fra barndommen etter vandringen i magasinene til Sør-Troms museum.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/%E2%80%93-Fant-ting-fra-barndommen-15265259.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article review default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/09/06/Tidl%C3%B8s-og-aktuell-Ibsen-15263766.ece">
<img src="http://www.ht.no/incoming/article15263702.ece/cog7d0/ALTERNATES/w180-default/07NYHgjengangere-2017-foto.jpg" alt="" title="INGEN SANNHETSFLUKT: Publikum får ikke, i likhet med karakterene, lov til å bedrive noen sannhetsflukt. Her ser vi Gjertrud Jynge, Madalena Sousa Helly-Hansen og Gunnar Eiriksson i forestillingen. Foto: Erik Berg" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/09/06/Tidl%C3%B8s-og-aktuell-Ibsen-15263766.ece">
Tidløs og aktuell Ibsen
</a>
</span>
</h3>
<span class="score score6"></span>
<p class="lead">Jeg tror ikke en eneste tilskuer, etter å ha sett denne forestillingen, stilte seg spørsmålet «Hva er greia med Ibsen?» </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/09/06/Tidl%C3%B8s-og-aktuell-Ibsen-15263766.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Ser-du-noen-du-kjenner-15261839.ece">
<img src="http://www.ht.no/incoming/article15261833.ece/r3megr/ALTERNATES/w180-default/20170905_KB_IMG_6816.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Øvelse Heimdall:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Ser-du-noen-du-kjenner-15261839.ece">
Ser du noen du kjenner?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Ser-du-noen-du-kjenner-15261839.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Brannvesenet-rykket-ut-til-skole-15263819.ece">
<img src="http://www.ht.no/incoming/article15187272.ece/npfnp3/ALTERNATES/w180-default/brannbil.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Brannvesenet-rykket-ut-til-skole-15263819.ece">
Brannvesenet rykket ut til skole
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Brannvesenet-rykket-ut-til-skole-15263819.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/06/Thrillervalget-i-Troms-15261814.ece">
<img src="http://www.ht.no/incoming/article4559969.ece/ALTERNATES/w180-default/valgurne" alt="" title="valgurne valg" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Onsdagens leder:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/06/Thrillervalget-i-Troms-15261814.ece">
Thrillervalget i Troms
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/06/Thrillervalget-i-Troms-15261814.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/09/06/Husker-du-Arvid-N%C3%A5-kommer-han-hjem-15264364.ece">
<img src="http://www.ht.no/incoming/article4753155.ece/agu3ux/ALTERNATES/w180-default/showtime" alt="" title="HELT SJEF: - Med Arvid Martinsen til å styre det hele, dro han resterende seksten musikere med seg på en musikalsk rundreise i de siste tiårenes store partylåter. Det skrev Harstad Tidende i november 2006. Foto: John Henry Storhaug" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/09/06/Husker-du-Arvid-N%C3%A5-kommer-han-hjem-15264364.ece">
Husker du Arvid? Nå kommer han "hjem"
</a>
</span>
</h3>
<p class="lead">40-årsjubileum for tidligere FMKN-musiker.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/09/06/Husker-du-Arvid-N%C3%A5-kommer-han-hjem-15264364.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/09/06/Forsvarsdepartementet-svarer-p%C3%A5-Evenes-kritikk-15262611.ece">
<img src="http://www.ht.no/ntb/article14949819.ece/6p7dci/ALTERNATES/w180-default/high_tbfa509a.jpg" alt="" title="Forsvarsminister Ine Eriksen Søreide (H) diskuterte tirsdag anskaffelsen av nye norske ubåter med sin tyske kollega Ursula von der Leyen. Foto: Berit Roald / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/09/06/Forsvarsdepartementet-svarer-p%C3%A5-Evenes-kritikk-15262611.ece">
Svarer på Evenes-kritikk
</a>
</span>
</h3>
<p class="lead">Forsvarsdepartementet avfeier nå påstandene som skulle stoppe flytting fra Andøya til Evenes.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/09/06/Forsvarsdepartementet-svarer-p%C3%A5-Evenes-kritikk-15262611.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/05/R%C3%B8d-valgvind-over-Heggen-og-R%C3%A5-15260466.ece">
<img src="http://www.ht.no/nyheter/article13835576.ece/ny6bzb/ALTERNATES/w180-default/20161125-123948-0.jpg" alt="" title="SELGES? Det er slett ikke sikkert at en ny videregående skole blir liggende på Heggen. Tomta kan bli solgt og nye «Heggen videregående» kan havne andre steder. Arkivbilde: Christina Svanstrøm" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/05/R%C3%B8d-valgvind-over-Heggen-og-R%C3%A5-15260466.ece">
Rød valgvind over Heggen og Rå, men Stangnes er blå
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/05/R%C3%B8d-valgvind-over-Heggen-og-R%C3%A5-15260466.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/05/Skal-jobbe-hos-Vitalis-15261387.ece">
<img src="http://www.ht.no/incoming/article15261384.ece/hte0gl/ALTERNATES/w180-default/gr%C3%B8dahl.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/05/Skal-jobbe-hos-Vitalis-15261387.ece">
Ny psykolog ansatt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/05/Skal-jobbe-hos-Vitalis-15261387.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/05/Stoppet-asfaltering-av-kryss-til-etter-valget-15260330.ece">
<img src="http://www.ht.no/incoming/article15260329.ece/8hd9j7/ALTERNATES/w180-default/06NYHMarianne%20Bremnes.jpg" alt="" title="Resolutt: Ordfører Marianne Bremnes grep inn og ba veivesenet vente til over valgdagen med å asfaltere i Samakrysset.
Foto: Andreas Isachsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/05/Stoppet-asfaltering-av-kryss-til-etter-valget-15260330.ece">
Stoppet asfaltering av kryss til etter valget
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/05/Stoppet-asfaltering-av-kryss-til-etter-valget-15260330.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/09/05/Ber-politiet-om-hjelp-15261362.ece">
<img src="http://www.ht.no/incoming/article15261365.ece/vbnzg8/ALTERNATES/w180-default/logo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/09/05/Ber-politiet-om-hjelp-15261362.ece">
Mistenkt for økonomiske misligheter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/09/05/Ber-politiet-om-hjelp-15261362.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/innenriks/2017/09/07/Kulturdepartementet-har-kalt-Islamsk-R%C3%A5d-inn-til-m%C3%B8te-15267324.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'ht.no',
clientId: 'polaris-nordno',
contentId: '15267324',
contentType: 'article',
category: 'ntb > innenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15267324',
category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'ht',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
