<!DOCTYPE html>
<html class="art clean section_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht"/>
<title>Uvær skaper problemer i Nord-Norge -Harstad Tidende</title>
<meta name="description" content="Uvær i Nord-Norge skaper problemer både for ferger og biltrafikk. Flere bygder er isolert, veier stengt og fergeavganger innstilt." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css?te"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article14305440.ece/lagkqd/ALTERNATES/w980-default/high_sx4d307e.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Uvær skaper problemer i Nord-Norge"/>
<meta property="og:url" content="http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-02-24T13:48:09+01:00"/>
<meta property="article:modified_time" content="2017-02-24T14:05:06+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Uvær skaper problemer i Nord-Norge"/>
<meta name="cXenseParse:recs:articleid" content="14305441"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 6933, artId: 14305441
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6933&pubId=182&cat=news&meta=classic&objId=14305441&type=article&title=Uv%c3%a6r+skaper+problemer+i+Nord-Norge&url=http%3a%2f%2fwww.ht.no%2fntb%2finnenriks%2f2017%2f02%2f24%2fUv%25C3%25A6r-skaper-problemer-i-Nord-Norge-14305441.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6933&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=14305441&amp;type=article&amp;title=Uv%c3%a6r+skaper+problemer+i+Nord-Norge&amp;url=http%3a%2f%2fwww.ht.no%2fntb%2finnenriks%2f2017%2f02%2f24%2fUv%25C3%25A6r-skaper-problemer-i-Nord-Norge-14305441.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="popbackContainer">
<div id="popback" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948351|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_PopBack_1x1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="1" data-height="1" data-skiplazyload="true" data-reappear="false" style="width:1px;height:1px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="1" height="1" />
</a>
</noscript>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948361|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948348|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301534,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">fredag 24.02 2017</h5>
<div class="article news ">
<span class="time">13:48</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Buss-kolliderte-med-personbil-14307898.ece">
Buss kolliderte med personbil
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948333|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="toppstripeContainer">
<div id="toppstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|6055544|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="60" data-skiplazyload="true" data-reappear="false" style="width:980px;height:60px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="980" height="60" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Uvær skaper problemer i Nord-Norge
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Uvær skaper problemer i Nord-Norge
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article14305440.ece/lagkqd/ALTERNATES/w{width}-default/high_sx4d307e.jpg"
data-alt="Illustrasjonsfoto: Tor Erik Schrøder / SCANPIX ."
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Illustrasjonsfoto: Tor Erik Schrøder / SCANPIX .
</p>
</figure>
<div class="lead">
Uvær i Nord-Norge skaper problemer både for ferger og biltrafikk. Flere bygder er isolert, veier stengt og fergeavganger innstilt.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-24 01:48"><span class="label">Publisert:</span> 24.02 2017 13:48
</time>
<time class="modified" datetime="2017-02-24 02:05"><span class="label">Sist oppdatert:</span> 24.02 2017 14:05
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261433|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Både ordinær fergetrafikk og hurtigbåter er innstilt på grunn av uværet som kom inn over Nordland natt til fredag. Ifølge Meteorologisk institutt vil det blåse opptil 20 meter i sekundet. Uværet er ventet å minke i løpet av tidlig ettermiddag, men det er ventet mye vind i hele Nord-Norge i helgen.</p><p>Ifølge Avisa Nordlandhar trafikkselskapet Torghatten Nord kansellert flere avganger fredag morgen. Det gjelder morgenavgangen mellom Svolvær og Bodø, samt at det på strekningen mellom Bodø og Sandnessjøen kan bli nødvendig å korte ned ruten og droppe anløp tilInnerkvarøya, Tonnes, Nordvernes, Bolga og Grønnøya.</p><p>Også strekningene mellom Bodø og Moskenes og fra Værøy og Røst er rammet av uværet. Det tasværforbehold på flere andre hurtigbåtruter og selskapet informerer jevnlig om dette på sine nettsider.
</p><h2>Strømbrudd</h2><p>I Troms er det meldt om strømbrudd flere steder på grunn av uværet. Flere veier er også stengt på grunn av ras og trafikkulykker.</p><p>Bergingen av et vogntog som henger på kanten av et stup og sperrer veien på fylkesvei 57 på Kvaløya, pågår fortsatt. Stengningen fører til at bygdene Grøtfjord, Tromvik og Rekvik er isolert. Veien åpner tidligst i ettermiddag.</p><p>Fylkesvei 293, på strekningen Rennelv-Fornes, ble fredag formiddag stengt ved Holmbuktura etter at flere steiner raste ned på veien.</p><p>– Den er stengt, og vi vet ikke når den kan åpne igjen, sier Helge Tømmervik i Vegvesenet til Nordlys.</p><h2>Isolerte</h2><p>Ifølge NRK er befolkningen på Bjarkøy og Sandsøy isolert på grunn av innstilt ferge og hurtigbåt. Skolen er stengt, og skolebussene ble fredag morgen innstilt på grunn av dårlig vær.</p><p>Også hurtigbåter fra Tromsø og Harstad er innstilt.</p><p>Det er også meldt om betydelig snøskredfare i fylket både fredag og lørdag.</p><p>(©NTB)</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook">
<div class="fb-like"
data-href="http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
Ht.no oppfordrer sine leserne til debatt! Vi bruker Facebook-kontoer som grunnlag for debatten. Vi har ytringsfrihet, men ingen ytringsplikt. Trakassering, trusler eller hatske meldinger blir fjernet. Det samme gjelder svært usaklige innlegg. Vi forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet. <br>
Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_6933" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.ht.no/ntb/innenriks/article14305441.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948408|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948373|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisJobClassifieds classifiedsSpecial">
<div id="specialClassifieds_1487940688222" class="specialClassifieds">
<div class="header">
<h5 class="smallHeader">
<a href="http://www.ht.no/jobb">
Ledige stillinger
</a>
</h5>
</div>
<div class="content">
<div class="animationContainer">
<ul>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29085">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29085">
Sivilingeniør/ingeniør prosjektadministrasjon
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29081">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29081">
Sivilingeniør/Ingeniør Bygg
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29083">
<img src="about:blank" alt="S. Holand Bilverksted AS " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13613" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29083">
Bilmekaniker
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29015">
<img src="about:blank" alt="Traktøren Kjøkkenutstyr," tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13584" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29015">
FRANCHIESETAKER
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29045">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29045">
IT-leder
</a>
</h3>
<p class="jobTeaserText">
IT-leder vil ha ansvar for drift og utvikling av kommunens IT-tjenester.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29115">
<img src="about:blank" alt="Barne, ungdoms- og familieetaten" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13068" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29115">
Enhetsleder Kvæfjord ungdomssenter
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29059">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29059">
IT-konsulent
</a>
</h3>
<p class="jobTeaserText">
For snarlig tiltredelse
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29049">
<img src="about:blank" alt="Tranøy Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=12957" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29049">
Ferievikarer sommeren 2017
</a>
</h3>
<p class="jobTeaserText">
Vi søker ferievikarer for renholdere, assistenter, sykepleiere, helsefagarbeidere og omsorgsarbeidere.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29077">
<img src="about:blank" alt="Troms Fylkestrafikk" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2314" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29077">
Tilkallingsvikarer kundesenter Tromsø
</a>
</h3>
<p class="jobTeaserText">
Vi søker deg som har et brennende engasjement for vårt viktige samfunnsoppdrag.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29065">
<img src="about:blank" alt="ACEL Invest AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13603" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29065">
INSTALLATØR / AVDELINGSLEDER / (DISPONENT)
</a>
</h3>
<p class="jobTeaserText">
Vår oppdragsmengde i Nordland og Troms knyttet til oppdrettsnæringen øker, og i den forbindelse vil Acel AS etablere en avdeling eller et datterselskap i regionen. </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29093">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29093">
Erfaren Vegplanlegger
</a>
</h3>
<p class="jobTeaserText">
Vi ønsker å styrke kapasitet og evne til å gjennomføre flere og større oppdrag i Nord-Norge og søker nå etter en engasjert og erfaren vegplanlegger til små og store oppdrag.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29052">
<img src="about:blank" alt="Petroleum Bar" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13589" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29052">
Barsjef og bartendere
</a>
</h3>
<p class="jobTeaserText">
Vi søker barsjef og bartendere
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29114">
<img src="about:blank" alt="Skånland kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4720" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29114">
Ledige stillinger
</a>
</h3>
<p class="jobTeaserText">
Mange ledige stillinger innen helse og undervisning, inkl. driftsleder for bo- og miljøtjenesten.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29090">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29090">
Sivilingeniør/ingeniør Prosjektadministrasjon
</a>
</h3>
<p class="jobTeaserText">
Sivilingeniør/ingeniør Byggeteknikk
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29105">
<img src="about:blank" alt="Byggmestrene Nilsen &amp; Haukland AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=5018" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29105">
Controller
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29044">
<img src="about:blank" alt="Lødingen kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4623" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29044">
Brannkonstabel / aspirant
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29107">
<img src="about:blank" alt="Byggmestrene Nilsen &amp; Haukland AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=5018" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29107">
Prosjektutvikler
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29072">
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29072">
INSTALLATØR/AVDELINGSLEDER/(DISPONENT)
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29104">
<img src="about:blank" alt="Bygg i Nord" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2338" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29104">
Tømrere
</a>
</h3>
<p class="jobTeaserText">
Vi har økende oppdragsmengde, og har behov for mer kapasitet. Vi søker derfor etter flere Tømrere
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29078">
<img src="about:blank" alt="XXL Harstad" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13610" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29078">
Selgerleder ski og sykkel
</a>
</h3>
<p class="jobTeaserText">
XXL Harstad søker selgerleder ski og sykkel!
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29109">
<img src="about:blank" alt="Tjeldsund kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13041" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29109">
Renholder
</a>
</h3>
<p class="jobTeaserText">
20% fast stilling fra og med snarest.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29106">
<img src="about:blank" alt="Byggmestrene Nilsen &amp; Haukland AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=5018" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29106">
Prosjektleder
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29094">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29094">
Vegplanlegger
</a>
</h3>
<p class="jobTeaserText">
Vi ønsker å styrke vår kapasitet og evne til å gjennomføre flere og større oppdrag og søker etter en Vegplanlegger. </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29091">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29091">
Erfaren VVS-ingeniør
</a>
</h3>
<p class="jobTeaserText">
Vi ønsker å styrke vår kapasitet og mulighet til å gjennomføre flere oppdrag i Nord-Norge og søker nå etter en erfaren VVS-ingeniør til små og store oppdrag til vårt Harstad-kontor.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29097">
<img src="about:blank" alt="Eidsfjord Sjøfarm" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13617" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29097">
Skipsfører og mannskap
</a>
</h3>
<p class="jobTeaserText">
På grunn av økt aktivitet bygger vi en ny servicekatamaran (14,99x10,40 m) og søker etter: </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29075">
<img src="about:blank" alt="Øksnes Havnevesen KF" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13605" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29075">
Trafikkinspektør
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29076">
<img src="about:blank" alt="Enter Services" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13615" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29076">
Servicetekniker
</a>
</h3>
<p class="jobTeaserText">
Vi ønsker å ansette en selvstendig, strukturert og faglig dyktig Servicetekniker
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29101">
<img src="about:blank" alt="Accountor Harstad AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=5024" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29101">
Personalsjef innen havbruk
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29088">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29088">
Sivilingeniør/ingeniør Byggeteknikk
</a>
</h3>
<p class="jobTeaserText">
Sivilingeniør/ingeniør Byggeteknikk
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29092">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29092">
Arkitekt
</a>
</h3>
<p class="jobTeaserText">
Asplan Viak ønsker å styrke Arkitektur-avdelingen med prosjekterende arkitekter på vårt Tromsø-kontor.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29053">
<img src="about:blank" alt="Petroleum Bar" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13589" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29053">
Vakter / ryddehjelper
</a>
</h3>
<p class="jobTeaserText">
Vi søker vakter / ryddehjelper
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29095">
<img src="about:blank" alt="Asplan Viak " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13612" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29095">
Erfarne Sivilingeniører/ingeniører VA (Gruppeleder)
</a>
</h3>
<p class="jobTeaserText">
Asplan Viak ønsker å styrke vann- og miljøavdelingen med erfarne sivilingeniører/ingeniører i VA-teknikk i Tromsø. For rette vedkommende kan også rollen som Gruppeleder være aktuell.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29116">
<img src="about:blank" alt="Kvæfjord Kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2072" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29116">
Lærerstillinger
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29067">
<img src="about:blank" alt="Nord Senja Laks AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13598" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29067">
Driftstekniker Nord Senja Laks
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
</ul>
</div>
</div>
<div class="footer">
<div class="paginator ">
<span class="prev"><a>Forrige side</a></span>
<ul>
<li rel="1">
<a>1</a>
</li>
<li rel="2">
<a>2</a>
</li>
<li rel="3">
<a>3</a>
</li>
<li rel="4">
<a>4</a>
</li>
<li rel="5">
<a>5</a>
</li>
<li rel="6">
<a>6</a>
</li>
<li rel="7">
<a>7</a>
</li>
</ul>
<span class="next"><a>Neste side</a></span>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(
function($)
{
createPaginator('specialClassifieds_1487940688222', 5, true, false);
}
);
</script>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece">
<img src="http://www.ht.no/ntb/article14305440.ece/lagkqd/ALTERNATES/w80-square/high_sx4d307e.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece">
Uvær skaper problemer i Nord-Norge
</a>
</span>
</h3>
<p class="lead">Uvær i Nord-Norge skaper problemer både for ferger og biltrafikk. Flere bygder er isolert, veier stengt og fergeavganger innstilt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/H%C3%A6hre-Entrepren%C3%B8r-f%C3%A5r-bygge-E18-strekning-i-Telemark-14307905.ece">
Hæhre Entreprenør får bygge E18-strekning i Telemark
</a>
</span>
</h3>
<p class="lead">Hæhre Entreprenør får høyst sannsynlig milliardoppdraget med å bygge i den 18 kilometer lange E18-strekningen fra Rugtvedt til Dørdal i Telemark.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/02/24/H%C3%A6hre-Entrepren%C3%B8r-f%C3%A5r-bygge-E18-strekning-i-Telemark-14307905.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Forsvarstopper-Pengemangel-og-f%C3%A5-reservedeler-bak-fregattr%C3%B8bbel-14306920.ece">
Forsvarstopper: Pengemangel og få reservedeler bak fregattrøbbel 
</a>
</span>
</h3>
<p class="lead">Sviktende kjøpekraft i forsvarsbudsjettene og mangel på reservedeler er hovedforklaringen på problemene i fregattvåpenet, ifølge forsvarstopper. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/02/24/Forsvarstopper-Pengemangel-og-f%C3%A5-reservedeler-bak-fregattr%C3%B8bbel-14306920.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Feilmerket-karbonadedeig-trekkes-fra-markedet-14307613.ece">
<img src="http://www.ht.no/ntb/article8513237.ece/yltxpp/ALTERNATES/w80-square/high_sx2705c3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Feilmerket-karbonadedeig-trekkes-fra-markedet-14307613.ece">
Feilmerket karbonadedeig trekkes fra markedet
</a>
</span>
</h3>
<p class="lead">Karbonadedeig fra First Price trekkes tilbake fra butikkhyllene fordi pakkene er merket med feil opprinnelsesland.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/02/24/Feilmerket-karbonadedeig-trekkes-fra-markedet-14307613.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Ny-nettavis-p%C3%A5-trappene-i-Trondheim-14307431.ece">
<img src="http://www.ht.no/ntb/article14307430.ece/8km45e/ALTERNATES/w80-square/high_tb9044b7.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/02/24/Ny-nettavis-p%C3%A5-trappene-i-Trondheim-14307431.ece">
Ny nettavis på trappene i Trondheim
</a>
</span>
</h3>
<p class="lead">Nettavisen Trondheimsnytt vil se dagens lys i løpet av 2017. Personene bak kaller avislanseringen et demokratiprosjekt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/02/24/Ny-nettavis-p%C3%A5-trappene-i-Trondheim-14307431.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5262576|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261435|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme svart padded20"> <h2 class="sectionHeader"><span>Mistenker drap:</span></h2>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Et-sjokk-for-oss-alle-sammen-14306969.ece">
<img src="http://www.ht.no/incoming/article14307032.ece/8a7art/ALTERNATES/w580-free/fauskevag-1.jpg" alt="" title="Mulig drap i Fauskevåg" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Et-sjokk-for-oss-alle-sammen-14306969.ece">
- Et sjokk for oss alle sammen
</a>
</span>
</h3>
<p class="lead">Folk i nærområdet sier at tragedien rammet en vanlig familie som ikke skilte seg ut.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Et-sjokk-for-oss-alle-sammen-14306969.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="gridRow x2x2 "
>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Siktet-for-grov-kroppsskade-med-d%C3%B8den-til-f%C3%B8lge-14306990.ece">
<img src="http://www.ht.no/video/article14306868.ece/5ys6ad/ALTERNATES/w180-square/ea780045515c8ace22a07a33490dac05.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Siktet-for-grov-kroppsskade-med-d%C3%B8den-til-f%C3%B8lge-14306990.ece">
Siktet for grov kroppsskade med døden til følge
</a>
</span>
</h3>
<p class="lead">Mannen i 30-årene vil trolig bli framstilt for varetektsfengsling i løpet av dagen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Siktet-for-grov-kroppsskade-med-d%C3%B8den-til-f%C3%B8lge-14306990.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/10-tjenestemenn-etterforsket-gjennom-natten-14306055.ece">
<img src="http://www.ht.no/incoming/article14306946.ece/c2lrb1/ALTERNATES/w180-square/_1040199.jpg" alt="" title="Politiet har jobbet hele natten med et mulig drap i Fauskevåg. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/10-tjenestemenn-etterforsket-gjennom-natten-14306055.ece">
10 tjenestemenn jobbet gjennom natten
</a>
</span>
</h3>
<p class="lead">Og slik arbeider de videre i dag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/10-tjenestemenn-etterforsket-gjennom-natten-14306055.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Ble-funnet-i-Fauskev%C3%A5g-14305648.ece">
<img src="http://www.ht.no/incoming/article14306165.ece/899o38/ALTERNATES/w180-square/IMG_2913.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Ble-funnet-i-Fauskev%C3%A5g-14305648.ece">
Fant den døde kvinnen i Fauskevåg
</a>
</span>
</h3>
<p class="lead">Politiet i Harstad har bedt om bistand fra Kripos.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Ble-funnet-i-Fauskev%C3%A5g-14305648.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Mistanke-om-drap-i-Harstad-14305566.ece">
<img src="http://www.ht.no/incoming/article14307185.ece/ex27wq/ALTERNATES/w180-square/25NYH%20Drap%20Fauskev%C3%A5g%20(2).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Mistanke-om-drap-i-Harstad-14305566.ece">
Mistanke om drap av kvinne i 60-årene
</a>
</span>
</h3>
<p class="lead">Pågrep mann i 30-årene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Mistanke-om-drap-i-Harstad-14305566.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261436|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Buss-kolliderte-med-personbil-14307898.ece">
<img src="http://www.ht.no/incoming/article14308051.ece/6lyku1/ALTERNATES/w180-default/kollisjon.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Buss-kolliderte-med-personbil-14307898.ece">
NÅ: Buss kolliderte med personbil
</a>
</span>
</h3>
<p class="lead">Fører sendt til sykehus.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Buss-kolliderte-med-personbil-14307898.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Elever-p%C3%A5-overnattingstur-hentet-av-beltevogn-14305735.ece">
<img src="http://www.ht.no/incoming/article14305736.ece/kqm3nq/ALTERNATES/w180-default/stangnes.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MÅTTE HENTES AV BELTEVOGN
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Elever-p%C3%A5-overnattingstur-hentet-av-beltevogn-14305735.ece">
Stangnes-elever snødde inne i Sørlimarka i natt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Elever-p%C3%A5-overnattingstur-hentet-av-beltevogn-14305735.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Beh%C3%B8ver-ikke-skjelve-i-badebuksa-14304625.ece">
<img src="http://www.ht.no/incoming/article14304623.ece/3n8t97/ALTERNATES/w180-default/24NYH%20Grottebadet%20rystet_4.jpg" alt="" title="brosjyrer: Grottebadet har lagt ut informasjonsbrosjyrer som beskriver hva som skjer når det sprenges. Brosjyrene er utarbeidet i samarbeid med veivesenet. Fra venstre: Kjetil Hollenstein og Kjetil Christoffersen fra Grottebadet. Til høyre prosjektleder Hans-Arne Haugland i Statens vegvesen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Beh%C3%B8ver-ikke-skjelve-i-badebuksa-14304625.ece">
Behøver ikke skjelve i badebuksa
</a>
</span>
</h3>
<p class="lead">Både Statens vegvesen og Grottebadet er enige: Brukerne av Grottebadet behøver ikke være redd når det sprenges i Harstadåstunnelen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Beh%C3%B8ver-ikke-skjelve-i-badebuksa-14304625.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/kultur/2017/02/24/%E2%80%93-Dette-er-en-gavepakke-til-byer-i-omstilling-14305483.ece">
<img src="http://www.ht.no/incoming/article14305482.ece/owolq7/ALTERNATES/w180-default/24KULVeronivca%20Mela-1.jpg" alt="" title="Storsatsing: Veronica Melå og forlaget «Utenfor allfarvei» står foran en omfattende lansering med boka «Omstilling. Menneskets rolle i natur, industri og teknologi.». Det inkluderer utstilling, foredrag, forfattermøter, musikk og installasjoner man kan ta på. Foto: Øivind Arvola" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Harstad-forlag satser på omstilling – og vil nå ut til så mange som mulig:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/kultur/2017/02/24/%E2%80%93-Dette-er-en-gavepakke-til-byer-i-omstilling-14305483.ece">
– Dette er en gavepakke til byer i omstilling
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/kultur/2017/02/24/%E2%80%93-Dette-er-en-gavepakke-til-byer-i-omstilling-14305483.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/24/Ektepar-d%C3%B8mt-for-flere-forhold-til-fengsel-og-samfunnsstraff-14304638.ece">
<img src="http://www.ht.no/incoming/article14304636.ece/k2czw3/ALTERNATES/w180-default/14nyh_kristian7.jpg" alt="" title="DOM: Dommerfullmektig Kristian Fredheim i Trondenes tingrett. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/24/Ektepar-d%C3%B8mt-for-flere-forhold-til-fengsel-og-samfunnsstraff-14304638.ece">
Ektepar dømt for flere forhold til fengsel og samfunnsstraff
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/24/Ektepar-d%C3%B8mt-for-flere-forhold-til-fengsel-og-samfunnsstraff-14304638.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/19/Chattegrupper-sprer-nakenbilder-av-Harstad-jenter-14281179.ece">
<img src="http://www.ht.no/incoming/article14281177.ece/k0vl4l/ALTERNATES/w180-default/17NYHMariusBergan2.jpg" alt="" title="SLETTMEG: Ved siden av å kontakte politiet kan du også få hjelp til å fjerne bilder på nett via siden slettmeg.no, sier betjent Marius Bergan ved Harstad politistasjon. Foto: " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/19/Chattegrupper-sprer-nakenbilder-av-Harstad-jenter-14281179.ece">
Chattegrupper sprer nakenbilder av Harstad-jenter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/19/Chattegrupper-sprer-nakenbilder-av-Harstad-jenter-14281179.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.ht.no/incoming/2017/02/23/Elg-traff-siden-p%C3%A5-bil-14304549.ece">
Elg traff siden på bil
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/02/23/Elg-traff-siden-p%C3%A5-bil-14304549.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Skrapte-frontruta-d%C3%A5rlig-fikk-tilsnakk-14300339.ece">
<img src="http://www.ht.no/ntb/article11991227.ece/vroqkd/ALTERNATES/w180-default/high_tac2fbb7.jpg" alt="" title="Mange i Nord-Norge våknet torsdag opp til minus 40 grader. Illustrasjonsfoto: Vegard Wivestad Grøtt / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Skrapte-frontruta-d%C3%A5rlig-fikk-tilsnakk-14300339.ece">
Skrapte frontruta dårlig - fikk tilsnakk
</a>
</span>
</h3>
<p class="lead">Politiet holdt torsdag morgen kontroll i Harstad.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Skrapte-frontruta-d%C3%A5rlig-fikk-tilsnakk-14300339.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Flere-har-g%C3%A5tt-gjennom-isen-14302517.ece">
<img src="http://www.ht.no/incoming/article4543783.ece/ALTERNATES/w180-default/BG_Livredning" alt="" title="TRENING: Norges Brannskole - stasjonert på Fjelldal - trener livredding på tynn is ved Trøsen nedenfor Rødberg. Onsdag 25.januar 2012 Kl.13.30 ... Foto: Olav Nordli" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Politiet ber deg passe på:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Flere-har-g%C3%A5tt-gjennom-isen-14302517.ece">
- Flere har gått gjennom isen
</a>
</span>
</h3>
<p class="lead">Dårlige isforhold på lavtliggende vann, elver og bekker i distriktet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Flere-har-g%C3%A5tt-gjennom-isen-14302517.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/En-rekke-p-automater-skadet-mann-i-bl%C3%A5-kjeledress-sett-14299759.ece">
<img src="http://www.ht.no/incoming/article14299809.ece/1f4tzx/ALTERNATES/w180-default/auto.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/En-rekke-p-automater-skadet-mann-i-bl%C3%A5-kjeledress-sett-14299759.ece">
Flere p-automater skadet - mann i blå kjeledress sett
</a>
</span>
</h3>
<p class="lead">Ble observert i aksjon utenfor Lykke & Lukas.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/En-rekke-p-automater-skadet-mann-i-bl%C3%A5-kjeledress-sett-14299759.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261434|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Slik-skal-nye-ulykker-unng%C3%A5s-p%C3%A5-Selsbanes-seil-14303343.ece">
<img src="http://www.ht.no/incoming/article14303187.ece/mebdcq/ALTERNATES/w180-default/NETT24NYHSelsbanesSeil.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Slik-skal-nye-ulykker-unng%C3%A5s-p%C3%A5-Selsbanes-seil-14303343.ece">
Slik skal nye ulykker unngås på sjøfontenen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Slik-skal-nye-ulykker-unng%C3%A5s-p%C3%A5-Selsbanes-seil-14303343.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/22/Kveldsflyet-ble-nattfly-14295410.ece">
<img src="http://www.ht.no/incoming/article14295409.ece/db0mb9/ALTERNATES/w180-default/23NYHnorw_tob.jpg" alt="" title="NATTFLY: Norwegians passasjerer som regnet å være hjemme mandag kveld, kom ikke til bestemmelsesstedet før langt utpå natta. En av dem, Tobias Olsen, er glad det hele er over. Arkivfoto: Øivind Arvola/ Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Trøbbel for Norwegian-passasjerer:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/22/Kveldsflyet-ble-nattfly-14295410.ece">
Kveldsflyet ble nattfly
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/22/Kveldsflyet-ble-nattfly-14295410.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/sport/2017/02/23/Spillers%C3%B8k-utenfor-Norge-14303444.ece">
<img src="http://www.ht.no/incoming/article14303443.ece/6epcen/ALTERNATES/w180-default/24SPOolemartin.jpg" alt="" title="OPTIMISTISK: Sportslig leder Ole-Martin Linaker er sterk i troen på at han skal få på plass ytterligere to spillertilganger før Medkilas toppserielag reiser på treningsleir til La Manga. Ni spillere i avgang fra i fjor er hittil erstattet med kun fire nykommere i tillegg til rekruttjentene som er hentet opp i treningsgruppa. Foto: Øyvind Askevold Kaarbø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tror forsterkninger raskt er på plass:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/sport/2017/02/23/Spillers%C3%B8k-utenfor-Norge-14303444.ece">
Spillersøk utenfor Norge
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/sport/2017/02/23/Spillers%C3%B8k-utenfor-Norge-14303444.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/02/23/Amundsen-lover-hjelp-14304739.ece">
<img src="http://www.ht.no/ntb/article14197126.ece/e5gi1p/ALTERNATES/w180-default/high_tb958bd5.jpg" alt="" title="NORDOVER: Justis- og beredskapsminister Per-Willy Amundsen (Frp) besøker Svalbard om få dager. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ministere drar til Svalbard søndag:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/02/23/Amundsen-lover-hjelp-14304739.ece">
Amundsen lover hjelp
</a>
</span>
</h3>
<p class="lead">Justis- og beredskapsminister Per-Willy Amundsen (Frp) besøker Svalbard om få dager. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/02/23/Amundsen-lover-hjelp-14304739.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Helse-Nord-vil-ha-utredning-14304547.ece">
<img src="http://www.ht.no/incoming/article14304546.ece/3uas9g/ALTERNATES/w180-default/3385110.jpg" alt="" title="UTREDES: Helse Nord vil vente på ei utredning om støy på Evenes før man eventuelt tar opp flytting av basen for ambulansehelikopteret." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Avviser flytting av ambulansehelikopter fra Evenes:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Helse-Nord-vil-ha-utredning-14304547.ece">
Helse Nord vil ha utredning
</a>
</span>
</h3>
<p class="lead">Helse Nord vil vente på ei utredning om støy på Evenes før man eventuelt tar opp flytting av basen for ambulansehelikopteret.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Helse-Nord-vil-ha-utredning-14304547.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Ni-Troms-prosjekt-med-14304179.ece">
<img src="http://www.ht.no/incoming/article14304175.ece/5vthsw/ALTERNATES/w180-default/24NYH_1Kulturminne_Bardu.jpg" alt="" title="FØRSTE: Fjøsbygningen på gården i sentrum av Setermoen er det første prosjektet i Bardu kommune som får støtte fra Kulturminnefondet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Ni-Troms-prosjekt-med-14304179.ece">
Ni Troms-prosjekt med
</a>
</span>
</h3>
<p class="lead">Fjøs fikk midler fra Kulturminnefondet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Ni-Troms-prosjekt-med-14304179.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/%E2%80%93-Trastadmarka-er-ny-14303866.ece">
<img src="http://www.ht.no/incoming/article14303864.ece/w4hssf/ALTERNATES/w180-default/24NYH%201Ti%20PaTopp_vinter17.jpg" alt="" title="OPPSTART: – Fredag er det klart for Vinter Ti på Topp. Fem løyper i nærområdet er merket, sier Kjell Søreide (Troms bedriftsidrett Harstad) og Tina Eilertsen (Ti på topp-utvalget i Harstad Bedriftsidrett). " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Oppstart for vinterturer i Ti På Topp 2017:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/%E2%80%93-Trastadmarka-er-ny-14303866.ece">
– Trastadmarka er ny
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/%E2%80%93-Trastadmarka-er-ny-14303866.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/02/23/Elevene-flyttes-til-Seljestad-skole-14303227.ece">
<img src="http://www.ht.no/nyheter/article11927530.ece/dg24n/ALTERNATES/w180-default/20151216-215642-0.jpg" alt="" title="KILA: Også Kila skole er stappfull. En del elever som skal begynne i 8. klasse neste år, kan bli overført til Seljestad ungdomsskole. Foto: Frank R. Roksøy" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/02/23/Elevene-flyttes-til-Seljestad-skole-14303227.ece">
Elevene flyttes til Seljestad skole
</a>
</span>
</h3>
<p class="lead">Gjelder fra neste skoleår.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/02/23/Elevene-flyttes-til-Seljestad-skole-14303227.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/02/23/Mange-fikk-gebyr-for-mobilbruk-14303889.ece">
<img src="http://www.ht.no/ntb/article12867302.ece/k5lztw/ALTERNATES/w180-default/high_sxb3439f.jpg" alt="" title="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/02/23/Mange-fikk-gebyr-for-mobilbruk-14303889.ece">
Mange fikk gebyr for mobilbruk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/02/23/Mange-fikk-gebyr-for-mobilbruk-14303889.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/02/23/Brannvesen-jakter-bil-14304244.ece">
<img src="http://www.ht.no/incoming/article10055133.ece/ou6jkk/ALTERNATES/w180-default/brann%20l%C3%B8dingen.JPG" alt="" title="Brannvesenet i Lødingen er på biljakt. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/02/23/Brannvesen-jakter-bil-14304244.ece">
Brannvesen jakter bil
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/02/23/Brannvesen-jakter-bil-14304244.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948426|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=887486704" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=887486704" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/innenriks/2017/02/24/Uv%C3%A6r-skaper-problemer-i-Nord-Norge-14305441.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
