<!DOCTYPE html>
<html class="art clean section_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="ht">
<title>Nedrevet ledning skaper problemer på Sørlandsbanen -Harstad Tidende</title>
<meta name="description" content="Birkenes (NTB): Opptil 1.000 meter kontaktledning mellom Herefoss og Nelaug i Aust-Agder er revet ned, noe som fører til innstillinger og forsinkelser i togtrafikken på Sørlandsbanen." />
<meta name="keywords" content="nyheter,harstad,halogaland,troms,hinnoy" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht.css?contentmarketing"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/shame.ht.css?te"/>
<link href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/ht/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="154676951339353"/>
<meta property="og:image" content="http://www.ht.no/ntb/article13499533.ece/ny5f1p/ALTERNATES/w980-default/high_tb3aa79c.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nedrevet ledning skaper problemer på Sørlandsbanen"/>
<meta property="og:url" content="http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece"/>
<meta property="og:site_name" content="ht.no"/>
<meta property="article:published_time" content="2017-01-19T14:41:15+01:00"/>
<meta property="article:modified_time" content="2017-01-19T14:59:09+01:00"/>
<meta name="author" property="article:author" content="NTB"/>
<link rel="pingback" href="http://www.ht.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Nedrevet ledning skaper problemer på Sørlandsbanen"/>
<meta name="cXenseParse:recs:articleid" content="14085100"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:ht-access" content="free"/>
<meta name="cXenseParse:ht-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.ht.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 182, secId: 6933, artId: 14085100
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2_disabled'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?t"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="154676951339353"/>
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352457&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="ht RSS" href="http://www.ht.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352451&amp;getXmlFeed=true" type="application/rss+xml" />
<!--<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/ht/css/ht_extra.css"/>
<meta property="fb:pages" content="181419698473" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6933&pubId=182&cat=news&meta=classic&objId=14085100&type=article&title=Nedrevet+ledning+skaper+problemer+p%c3%a5+S%c3%b8rlandsbanen&url=http%3a%2f%2fwww.ht.no%2fntb%2finnenriks%2f2017%2f01%2f19%2fNedrevet-ledning-skaper-problemer-p%25C3%25A5-S%25C3%25B8rlandsbanen-14085100.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6933&amp;pubId=182&amp;cat=news&amp;meta=classic&amp;objId=14085100&amp;type=article&amp;title=Nedrevet+ledning+skaper+problemer+p%c3%a5+S%c3%b8rlandsbanen&amp;url=http%3a%2f%2fwww.ht.no%2fntb%2finnenriks%2f2017%2f01%2f19%2fNedrevet-ledning-skaper-problemer-p%25C3%25A5-S%25C3%25B8rlandsbanen-14085100.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="154676951339353"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 770 18 000</strong></p>
<ul>
<li>Ring 770 18 000 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til tips@ht.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>HT TIPS</strong></li>
</ul>
</div>
<div id="popbackContainer">
<div id="popback" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948351|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_PopBack_1x1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="1" data-height="1" data-skiplazyload="true" data-reappear="false" style="width:1px;height:1px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948351|0|-1|ADTECH;loc=300;alias=HT_Nyheter_PopBack_1x1;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="1" height="1" />
</a>
</noscript>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948361|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948361|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper1_180x500;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948348|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948348|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Skyskraper2_180x500;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.ht.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://ht.alda.no/minside?aviskode=HT">Mine abonnement</a></li>
<li><a class="" href="http://ht.alda.no/endreprofil?aviskode=HT">Mine opplysninger</a></li>
<li><a class="" href="http://www.ht.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab6f431c7af952000004',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.ht.no/" class="logo"><span>Harstad Tidende - ht.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på ht.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>Det Skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.nods.no/scripts/nods.web/nwCatalog-dev.p?IdNoGrpSite=529001&IdNoPrj=9900342&IdNoCmp=1003491&selSiteCur=NOK&selSiteLng=47">
<span>Kundekort</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?5&aviskode=HT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/kultur/">
<span>kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/kultur/pondus/">
<span>pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/fritid/skipsarkiv/">
<span>skipsarkiv</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.ht.no/sport/">
<span>sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.ht.no/sport/arcticrace/">
<span>Arctic Race of Norway</span>
</a>
</li>
<li>
<a target="_top" href="http://live.ht.no">
<span>Sport live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/100Sport/fotball/">
<span>100% fotball</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.ht.no/htv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/meninger/">
<span>meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/6847/">
<span>68,47</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?0&aviskode=HT">
<span>eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/incoming/article10931929.ece">
<span>Filmottak</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary buttonBonanza hidden" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner tip">
<span class="title"><a href="#" rel="#tipsoss">Tips oss</a></span>
<span class="text">770 18 000</span>
</div>
<div class="banner httv">
<span class="title"><a href="http://www.ht.no/htv/">HTtv</a></span>
</div>
<div class="banner football">
<span class="title"><a href="http://www.ht.no/100Sport/fotball/">Fotball</a></span>
</div>
<div class="banner tax">
<span class="title"><a href="http://www.ht.no/skatt2013/"><span>Skatte</span><span>-lister</span></a></span>
</div>
<div class="banner double customer">
<span class="title"><a href="http://www.ht.no/kundeservice/">Kundeservice</a></span>
</div>
</div>
<div class="row" >
<div class="banner people">
<span class="title"><a href="http://jungeltelegrafen.ht.no/folk">Folk</a></span>
</div>
<div class="banner epaper">
<span class="title"><a href="http://ht.alda.no/leseavis?aviskode=HT">eAvisa</a></span>
</div>
<div class="banner jungle">
<span class="title"><a href="http://jungeltelegrafen.ht.no"><span class="bigger">Jungel-</span><span class="smaller">telegrafen</span></a></span>
</div>
<div class="banner htpluss">
<span class="title"><a href="http://www.ht.no/pluss/">HT+</a></span>
</div>
<div class="banner double mypage">
<span class="title"><a href="http://ht.alda.no/minside?aviskode=HT">Min Side</a></span>
</div>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="">
<span></span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.inord.no/">
<span>Annonsekalkulator</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary people" >
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Gratulasjoner/Alle/100">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Bryllup/Alle/101">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/kundeservice/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Nyf%C3%B8dte/Alle/102">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.ht.no/folk/Rubrikk_Annonser/Takk/Alle/105">
<span>Takk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.ht.no/dodsfall/">
<span>Dødsfall</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 19.01 2017</h5>
<div class="article news ">
<span class="time">14:56</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/19/Vil-%C3%B8ke-bompengetaksten-fra-12-til-16-kroner-14085021.ece">
Vil øke bompengetaksten fra 12 til 16 kroner
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.ht.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li>
<a target="_top" href="https://www.buyandread.com/next/pub.htm?pub=harstadtidende">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/bliabonnent?1&aviskode=HT&utm_campaign=HT2for1&utm_content=annonse_1">
<span>Bli abonnent</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://ht.alda.no/leseavis?aviskode=HT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
function getIdFromUrl(url){
var id = 0;
var afterArticleStr = url.substring(url.lastIndexOf("article")+"article".length);
if (afterArticleStr.indexOf(".ece") > -1) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".ece"));
} else if (afterArticleStr.indexOf(".snd")) {
id = afterArticleStr.substring(0,afterArticleStr.lastIndexOf(".snd"));
}
return id;
}
requireReady(['jquery','lib/jquery.cookie'], function () {
var variant = $.cookie("variant");
if (typeof variant==="undefined") {
var randomOf2 = Math.floor(Math.random()*2);
variant = "A";
if (randomOf2 == 1) {
variant = "B";
}
$.cookie("variant",variant); /*console.log("variant cookie set to: " + variant);*/
} else {
/*console.log("variant cookie has value: " + variant);*/
}
if (variant=="B") {
$(".title-b").each(function(index,value){
var titleb = $(value).text(); if ($.trim(titleb.length) > 0) {
if (titleb.indexOf("#") > -1) {
var titleSizeClass = "t" + titleb.substring(titleb.lastIndexOf("#")+1,titleb.length);
titleb = titleb.substring(0,titleb.lastIndexOf("#"));
$(value).parent().parent().find(".headline span").first().attr("class",titleSizeClass);
}
$(value).parent().parent().find(".headline span a").first().text(titleb);
}
});
}
$(".title-b").each(function(index,value){
if ($.trim($(value).text().length) > 0) {
var url = $(value).parent().find(".headline span a").first().attr("href");
var id = getIdFromUrl(url);
var title = $.trim($(value).parent().find(".headline span a").first().text());
var eventAction = "Visning " + variant + ": " + title;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
} });
$(".article").click(function(e){
var url = $(this).find(".headline span a").attr("href");
var id = getIdFromUrl(url);
var titleInUse = $.trim($(this).find(".headline span a").first().text());
if ($(this).find(".title-b").length > 0) {
var eventAction = "Klikk " + variant + ": " + titleInUse;
/*console.log(eventAction);*/
_gaq.push(['_trackEvent', 'AB', eventAction, id]);
}
});
});
</script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948333|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948333|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Toppbanner_980x150;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="toppstripeContainer">
<div id="toppstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|6055544|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="60" data-skiplazyload="true" data-reappear="false" style="width:980px;height:60px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|6055544|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="980" height="60" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Nedrevet ledning skaper problemer på Sørlandsbanen
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Nedrevet ledning skaper problemer på Sørlandsbanen
</span>
</h1>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.ht.no/ntb/article13499533.ece/ny5f1p/ALTERNATES/w{width}-default/high_tb3aa79c.jpg"
data-alt="Illustrasjonsfoto: Vegard Wivestad Grøtt / NTB scanpix."
data-lazyload="false"
data-lazyload-offset="300"></div>
<p class="caption">
Illustrasjonsfoto: Vegard Wivestad Grøtt / NTB scanpix.
</p>
</figure>
<div class="lead">
Birkenes (NTB): Opptil 1.000 meter kontaktledning mellom Herefoss og Nelaug i Aust-Agder er revet ned, noe som fører til innstillinger og forsinkelser i togtrafikken på Sørlandsbanen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-01-19 02:41"><span class="label">Publisert:</span> 19.01 2017 14:41
</time>
<time class="modified" datetime="2017-01-19 02:59"><span class="label">Sist oppdatert:</span> 19.01 2017 14:59
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261433|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261433|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Miniboard_380x600;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>– Innstillinger og forsinkelser ut driftsdøgnet må påregnes, opplyste Bane NOR på Twitter ved 14-tiden torsdag. Pressevakt Dag Svinsås sier til NTB at reparasjonsarbeidet har startet.</p><p>– Det er snakk om 700-1.000 meter ledning, og en del av det ligger på bakken. Man vet aldri nøyaktig hvor lang tid det tar, men vi tar utgangspunkt i ut driftsdøgnet. I tillegg er det et tog som står fast på Herefoss, sier han.</p><p>Kontaktledningen er de elektrisk strømførende ledningene som er spent over master ved sporet til jernbanetraseene, ledninger togene er avhengige av for å kjøre.</p><p>NSB opplyser at det kun er regiontoget mellom Oslo og Stavanger som er rammet av dette, og at togene er delvis innstilt mellom Nelaug og Kristiansand.</p><p>– Vi kjører fra Oslo til Nelaug, der kundene bytter til lokaltoget langs Arendalsbanen mot Arendal. Derfra kjører vi buss videre til Kristiansand, opplyser pressekontakt Liv Eggebø til NTB. (©NTB)</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'aeb92ae29a771d0ec7f25c3fd411025679a5a4bb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'b4226e399a3a6e7223ae1c82c6de226261daf2b8';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på ht.no:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisFacebook like js-require-widget" data-plugin="facebook">
<div class="fb-like"
data-href="http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece"
data-layout="standard"
data-action="recommend"
data-show-faces="true"
data-width="580"
data-colorscheme="light"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<a name="debate"></a>
</div>
<div class="widget polarisCode html">
<p style="font-size:14px">&nbsp;<br>
Ht.no oppfordrer sine leserne til debatt! Vi bruker Facebook-kontoer som grunnlag for debatten. Vi har ytringsfrihet, men ingen ytringsplikt. Trakassering, trusler eller hatske meldinger blir fjernet. Det samme gjelder svært usaklige innlegg. Vi forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet. <br>
Forøvrig oppfordrer vi til en saklig og respektfull tone i debatten. </p>
</div>
<div id="art_6933" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.ht.no/ntb/innenriks/article14085100.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948408|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948408|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Netboard_580x400;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '0383ec5d367655e50cadd309874d5f892587f4a1';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/ht/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
console.log(cxenseWidgetId_article_read_now,targetElementId_article_read_now,templateElementId_article_read_now);
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948373|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948373|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp3_380x120;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisJobClassifieds classifiedsSpecial">
<div id="specialClassifieds_1484834255270" class="specialClassifieds">
<div class="header">
<h5 class="smallHeader">
<a href="http://www.ht.no/jobb">
Ledige stillinger
</a>
</h5>
</div>
<div class="content">
<div class="animationContainer">
<ul>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28994">
<img src="about:blank" alt="Andøya Test Center" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13574" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28994">
Prosjektleder / RSO
</a>
</h3>
<p class="jobTeaserText">
På grunn av økt aktivitet søker vi en ansvarsbevisst prosjektleder/RSO i 100% fast stilling.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29010">
<img src="about:blank" alt="VESTERÅLEN STORKJØKKENSENTER AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13582" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29010">
Servicetekniker Storkjøkken
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28997">
<img src="about:blank" alt="Vesterålskraft Strøm AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13575" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28997">
Kunderådgivere
</a>
</h3>
<p class="jobTeaserText">
Spennende jobbmulighet hos Vesterålskraft Strøm
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29015">
<img src="about:blank" alt="Traktøren Kjøkkenutstyr," tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13584" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29015">
FRANCHIESETAKER
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29000">
<img src="about:blank" alt="Alsvåg Plater AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13232" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29000">
Sesongarbeider 2017 (april – nov med mulighet for fast ansettelse)
</a>
</h3>
<p class="jobTeaserText">
I forbindelse med økt produksjon søker vi nå for snarlig tiltredelse
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29017">
<img src="about:blank" alt="Barne, ungdoms- og familieetaten" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13068" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29017">
Avdelingsleder og miljøterapeuter
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29019">
<img src="about:blank" alt="Andøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2029" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29019">
Stillinger ledig
</a>
</h3>
<p class="jobTeaserText">
Andenes legekontor - avdelingsleder
Pleie og omsorg – Brukerstyrt personlig assistent
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28998">
<img src="about:blank" alt="Barne, ungdoms- og familieetaten" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13068" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28998">
Rådgiver/ seniorrådgiver (jurist)
</a>
</h3>
<p class="jobTeaserText">
Vi har ledig en spennende stilling som jurist i Bufetat, region nord, i stab ved Seksjon faglig støtte. Stillingen er fast og i 100 %.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29021">
<img src="about:blank" alt="Universitetssykehuset i Nord-Norge" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=2092" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29021">
Sykepleier, Fysikalsk- og rehabiliteringsmedisin
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29027">
<img src="about:blank" alt="Opplæringskontoret for verkstedtekniske- og matfag OKVM" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13588" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29027">
Fagkonsulent
</a>
</h3>
<p class="jobTeaserText">
Vi har for tiden, for snarlig tiltredelse, ledig vikariat i 50% stilling som fagkonsulent, med mulighet for fast ansettelse.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29023">
<img src="about:blank" alt="Dyrøy kommune" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=4333" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29023">
Enhetsleder, rådgiver, barne- og ungdomsarbeider og brannkonstabler
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29004">
<img src="about:blank" alt="Troms Kraft Produksjon" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=3648" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29004">
Fagsjef bygg
</a>
</h3>
<p class="jobTeaserText">
Troms Kraft Produksjon AS produserer fornybar energi ved 11 vannkraftverk samt et vindkraftverk i Troms fylke. Vår Fagsjef Bygg har valgt å søke nye utfordringer og vi søker derfor etter en dyktig kandidat til å overta.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29001">
<img src="about:blank" alt="Interoptik optiker Ramstad " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13376" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29001">
Butikkmedarbeider 70% </a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28993">
<img src="about:blank" alt="HOLMØY MARITIME AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13573" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28993">
Teknisk Inspektør
</a>
</h3>
<p class="jobTeaserText">
Vi søker kandidater med bakgrunn innen teknisk drift. Stillingen inngår i teknisk avdeling og rapporterer til teknisk sjef.
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28961">
<img src="about:blank" alt="Andøy Næringsforening " tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13541" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28961">
Daglig leder </a>
</h3>
<p class="jobTeaserText">
100 % fast stilling
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29002">
<img src="about:blank" alt="Børøya Barnehage" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13578" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29002">
Pedagogisk leder
</a>
</h3>
<p class="jobTeaserText">
100% fast stilling </p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=28999">
<img src="about:blank" alt="Alsvåg Plater AS" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13232" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=28999">
Produksjonsmedarbeider 100%
</a>
</h3>
<p class="jobTeaserText">
I forbindelse med økt produksjon søker vi nå for snarlig tiltredelse
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29008">
<img src="about:blank" alt="Zaks Frisør" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13583" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29008">
Frisør
</a>
</h3>
<p class="jobTeaserText">
</p>
</li>
<li>
<a class="logoLink" href="http://www.ht.no/jobb/?jobAdId=29011">
<img src="about:blank" alt="Petroleum Bar" tmpsrc="//jobb.webassistenten.no/GetImage.aspx?provider=companylogo&amp;image=13580" />
</a>
<h3>
<a href="http://www.ht.no/jobb/?jobAdId=29011">
Daglig leder
</a>
</h3>
<p class="jobTeaserText">
Petroleum Bar søker Daglig leder
</p>
</li>
</ul>
</div>
</div>
<div class="footer">
<div class="paginator ">
<span class="prev"><a>Forrige side</a></span>
<ul>
<li rel="1">
<a>1</a>
</li>
<li rel="2">
<a>2</a>
</li>
<li rel="3">
<a>3</a>
</li>
<li rel="4">
<a>4</a>
</li>
</ul>
<span class="next"><a>Neste side</a></span>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(
function($)
{
createPaginator('specialClassifieds_1484834255270', 5, true, false);
}
);
</script>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/276-mangler-avdekket-p%C3%A5-F-35-14085174.ece">
<img src="http://www.ht.no/ntb/article12044365.ece/ljiuem/ALTERNATES/w80-square/high_ta984054.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/276-mangler-avdekket-p%C3%A5-F-35-14085174.ece">
276 mangler avdekket på F-35
</a>
</span>
</h3>
<p class="lead">Oslo (NTB): Det er avdekket 276 mangler på kampflyene som blant annet det norske Forsvaret skal kjøpe.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/01/19/276-mangler-avdekket-p%C3%A5-F-35-14085174.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece">
<img src="http://www.ht.no/ntb/article13499533.ece/ny5f1p/ALTERNATES/w80-square/high_tb3aa79c.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece">
Nedrevet ledning skaper problemer på Sørlandsbanen
</a>
</span>
</h3>
<p class="lead">Birkenes (NTB): Opptil 1.000 meter kontaktledning mellom Herefoss og Nelaug i Aust-Agder er revet ned, noe som fører til innstillinger og forsinkelser i togtrafikken på Sørlandsbanen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Rosa-sl%C3%B8yfe-med-rekordbidrag-til-kreftforskning-14084922.ece">
<img src="http://www.ht.no/ntb/article14084921.ece/3mrde/ALTERNATES/w80-square/high_sp3c160d.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Rosa-sl%C3%B8yfe-med-rekordbidrag-til-kreftforskning-14084922.ece">
Rosa sløyfe med rekordbidrag til kreftforskning
</a>
</span>
</h3>
<p class="lead">Oslo (NTB): Årets Rosa sløyfe-aksjon gir 20 millioner kroner til kreftforskning.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/01/19/Rosa-sl%C3%B8yfe-med-rekordbidrag-til-kreftforskning-14084922.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Mattilsynet-vurderer-%C3%A5-utrydde-reinstamme-14084575.ece">
<img src="http://www.ht.no/ntb/article14084574.ece/25kqog/ALTERNATES/w80-square/high_sze30a37.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Mattilsynet-vurderer-%C3%A5-utrydde-reinstamme-14084575.ece">
Mattilsynet vurderer å utrydde reinstamme
</a>
</span>
</h3>
<p class="lead">Oslo (NTB): I kampen mot den alvorlige dyresykdommen skrantesyke vurderer Mattilsynet blant annet å utrydde en infisert villreinstamme i Nordfjella i Sogn og Fjordane.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/01/19/Mattilsynet-vurderer-%C3%A5-utrydde-reinstamme-14084575.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Uv%C3%A6r-i-nord-f%C3%B8rer-til-kolonnekj%C3%B8ring-og-ferjestans-14082354.ece">
<img src="http://www.ht.no/ntb/article14082353.ece/9rmrhu/ALTERNATES/w80-square/high_tb9a9ad6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/ntb/innenriks/2017/01/19/Uv%C3%A6r-i-nord-f%C3%B8rer-til-kolonnekj%C3%B8ring-og-ferjestans-14082354.ece">
Uvær i nord fører til kolonnekjøring og ferjestans
</a>
</span>
</h3>
<p class="lead">Bodø (NTB): E6 over Saltfjellet er stengt, og ferjer ligger til kai i påvente av at stormen skal gi seg. Det er glatte veier og vanskelige kjøreforhold på enn rekke strekninger nord i landet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/ntb/innenriks/2017/01/19/Uv%C3%A6r-i-nord-f%C3%B8rer-til-kolonnekj%C3%B8ring-og-ferjestans-14082354.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5262576|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5262576|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Langknapp4_380x120;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/HarstadTidende"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261435|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261435|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner1_980x150;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme kull padded20"> <div class="gridRow x8x2 "
>
<div class="gridUnit span8 textSize8">
<div class="gridRow x5x3 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/2017/01/19/Tankbil-med-propan-delvis-av-veien-14084158.ece">
<img src="http://www.vol.no/incoming/article14084207.ece/naety0/ALTERNATES/w480-default/16130168_10154755452895726_1542767314_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/2017/01/19/Tankbil-med-propan-delvis-av-veien-14084158.ece">
Tankbil med propan delvis av veien
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/2017/01/19/Tankbil-med-propan-delvis-av-veien-14084158.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/19/Innstiller-flere-ferger-14083271.ece">
<img src="http://www.ht.no/incoming/article14078262.ece/l0clat/ALTERNATES/w280-square/Hurtigb%C3%A5t.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/19/Innstiller-flere-ferger-14083271.ece">
Innstiller hurtigbåt og ferger
</a>
</span>
</h3>
<p class="lead">Også flere veier er stengt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/19/Innstiller-flere-ferger-14083271.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/19/OBS-varsel-Sterk-vind-og-vanskelige-veiforhold-14083267.ece">
<img src="http://www.ht.no/incoming/article14083272.ece/wob10n/ALTERNATES/w180-portrait/2050176.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/19/OBS-varsel-Sterk-vind-og-vanskelige-veiforhold-14083267.ece">
OBS-varsel: Sterk vind og vanskelige veiforhold
</a>
</span>
</h3>
<p class="lead">Mange kraftige byger og vind gjør at du må være forsiktig i dag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/19/OBS-varsel-Sterk-vind-og-vanskelige-veiforhold-14083267.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261436|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261436|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner2_980x150;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/01/19/Mistet-hjul-i-sentrum-14084553.ece">
<img src="http://www.ht.no/incoming/article14084556.ece/w9uvrr/ALTERNATES/w180-default/dfdf.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/19/Mistet-hjul-i-sentrum-14084553.ece">
Mistet hjul i sentrum
</a>
</span>
</h3>
<p class="lead">En bil med henger sperrer delvis for trafikken i sentrum av Harstad.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/19/Mistet-hjul-i-sentrum-14084553.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/19/Bekymret-for-mange-barnevoldtekter-14084376.ece">
<img src="http://www.ht.no/incoming/article14084354.ece/cxyxim/ALTERNATES/w180-default/20nyhvangen.jpg" alt="" title="Politimester Tone Vangen i Nordland politidistrikt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/19/Bekymret-for-mange-barnevoldtekter-14084376.ece">
- Mange barnevoldtekter
</a>
</span>
</h3>
<p class="lead">Politimester Tone Vangen er bekymret for det høye antall voldtekssaker mot barn. Saken oppdateres.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/19/Bekymret-for-mange-barnevoldtekter-14084376.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/2017/01/19/Vogntog-har-sakset-i-K%C3%A5ringen-14083404.ece">
<img src="http://www.vol.no/incoming/article14083863.ece/tns86m/ALTERNATES/w180-default/k%C3%A5ringen.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ett felt stengt:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.ht.no/2017/01/19/Vogntog-har-sakset-i-K%C3%A5ringen-14083404.ece">
Vogntog utfor i Kåringen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/2017/01/19/Vogntog-har-sakset-i-K%C3%A5ringen-14083404.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/2017/01/19/Bussene-st%C3%A5r-i-And%C3%B8y-%C3%98ksnes-og-B%C3%B8-14082634.ece">
<img src="http://www.vol.no/incoming/article10489532.ece/50xqti/ALTERNATES/w180-default/buss.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/2017/01/19/Bussene-st%C3%A5r-i-And%C3%B8y-%C3%98ksnes-og-B%C3%B8-14082634.ece">
Bussene står i Bø, Øksnes og Andøy
</a>
</span>
</h3>
<p class="lead"> </p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/2017/01/19/Bussene-st%C3%A5r-i-And%C3%B8y-%C3%98ksnes-og-B%C3%B8-14082634.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/01/19/Millioner-i-vanngebyr-14083293.ece">
<img src="http://www.ht.no/nyheter/article12257762.ece/mzbm5m/ALTERNATES/w180-default/20160310-145607-0.jpg" alt="" title="ULYKKE: I februar skjedde den en arbeidsulykke hos Lødingen fisk. En person ble skadet da en rullestillas ikke var forsvarlig sikret. Den skadde personen begynner på jobb i neste uke. Arkivfoto." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/19/Millioner-i-vanngebyr-14083293.ece">
Millioner i vanngebyr
</a>
</span>
</h3>
<p class="lead">Det koster å tappe vann. Det har Lødingen Fisk fått erfare.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/19/Millioner-i-vanngebyr-14083293.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/2017/01/19/DAB-tr%C3%B8bbel-%C3%A9n-uke-etter-slukking-14082936.ece">
<img src="http://www.vol.no/incoming/article14082934.ece/s0cohm/ALTERNATES/w180-default/tb994df5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.ht.no/2017/01/19/DAB-tr%C3%B8bbel-%C3%A9n-uke-etter-slukking-14082936.ece">
DAB-trøbbel én uke etter slukking
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/2017/01/19/DAB-tr%C3%B8bbel-%C3%A9n-uke-etter-slukking-14082936.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/01/19/Highasakite-avlyser-14082673.ece">
<img src="http://www.ht.no/kultur/article13688713.ece/rsx9te/ALTERNATES/w180-default/20161025-131936-0.jpg" alt="" title="populær: Highasakite er et av landets mest populære band." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/19/Highasakite-avlyser-14082673.ece">
Highasakite avlyser </a>
</span>
</h3>
<p class="lead">Det blir ikke konsert med Highasakite på lørdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/19/Highasakite-avlyser-14082673.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/19/Ingen-jubel-for-sentrumstiltak-14082995.ece">
<img src="http://www.ht.no/incoming/article14082994.ece/ep7499/ALTERNATES/w180-default/19NYH%20H%C3%A5kon%20Vahl%20(1).jpg" alt="" title="SENTRUMSTILTAK: Rådmannen foreslår at gratis parkering skal skje i ytterkantene av sentrum. Det mener Håkon Vahl (H) er feil medisin. Han vil også ha gratistilbud hver dag i noen timer. Ikke bare med hovedvekt på helgene, som i administrasjonens forslag. Foto: Frank R. Roksøy" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/19/Ingen-jubel-for-sentrumstiltak-14082995.ece">
Ingen jubel for sentrumstiltak
</a>
</span>
</h3>
<p class="lead">Håkon Vahl (H) ser flere mangler i rådmannens forslag til utbedring av parkeringsforholdene i sentrum.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/19/Ingen-jubel-for-sentrumstiltak-14082995.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/Her-er-tiltakene-for-sentrum-14082022.ece">
<img src="http://www.ht.no/incoming/article14082021.ece/ek4xs/ALTERNATES/w180-default/3434768.jpg" alt="" title="Tiltak: Rådmann Hugo Thode Hansen foreslår flere tiltak for sentrum." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/Her-er-tiltakene-for-sentrum-14082022.ece">
Her er tiltakene for sentrum
</a>
</span>
</h3>
<p class="lead">Kommunestyret ba i høst rådmannen om å legge frem strakstiltak for å bedre forholdene for sentrum.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/Her-er-tiltakene-for-sentrum-14082022.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/01/19/%E2%80%93-Vi-har-ikke-gitt-opp-And%C3%B8ya-14082084.ece">
<img src="http://www.ht.no/ntb/article10945529.ece/xddvky/ALTERNATES/w180-default/high_ta3f0aab.jpg" alt="" title="Mandag 30. januar kommer Senterpartiets Liv Signe Navarsete til Andøy. – Vi har ikke gitt opp Andøya flystasjon, er hennes klare budskap.Foto: Jan Kåre Ness / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/19/%E2%80%93-Vi-har-ikke-gitt-opp-And%C3%B8ya-14082084.ece">
– Vi har ikke gitt opp Andøya
</a>
</span>
</h3>
<p class="lead">Mandag 30. januar kommer Senterpartiets Liv Signe Navarsete til Andøy. – Vi har ikke gitt opp Andøya flystasjon, er hennes klare budskap.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/19/%E2%80%93-Vi-har-ikke-gitt-opp-And%C3%B8ya-14082084.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261434|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261434|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner3_980x150;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/Velger-Harstad-i-stormen-14081820.ece">
<img src="http://www.ht.no/incoming/article14081819.ece/s7s4ul/ALTERNATES/w180-default/19nyhfisker1.jpg" alt="" title="LOFOTEN: Ole-Jacob Nygård bare venter på bedre vær, før de skal jakte på mer sei, før de i slutten av februar begynner på torskekvotene. – Det er gode tider for fiskerne, smiler han." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/Velger-Harstad-i-stormen-14081820.ece">
20 båter søker ly i Harstad
</a>
</span>
</h3>
<p class="lead">Det er for tiden trangt om plassen ved kaiene til Harstad Havn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/Velger-Harstad-i-stormen-14081820.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/18/Trailer-kj%C3%B8rte-av-veien-14082083.ece">
Trailer kjørte av veien
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/18/Trailer-kj%C3%B8rte-av-veien-14082083.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/N%C3%B8detatene-rykket-ut-14081396.ece">
<img src="http://www.ht.no/incoming/article14081603.ece/8k0q52/ALTERNATES/w180-default/1Brann%20Harstad.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/N%C3%B8detatene-rykket-ut-14081396.ece">
Varmtvannet ble litt for varmt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/N%C3%B8detatene-rykket-ut-14081396.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/01/18/Etterforsker-hestevoldtekt-14081526.ece">
<img src="http://www.ht.no/ntb/article13326402.ece/tigdip/ALTERNATES/w180-default/high_tb62b2e8.jpg" alt="" title="Politiet etterforsker det som kan ha vært forsøk på voldtekt av en eller flere hester i en stall i Vesterålen
Illustrasjonsfoto: Gorm Kallestad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/18/Etterforsker-hestevoldtekt-14081526.ece">
Etterforsker hestevoldtekt
</a>
</span>
</h3>
<p class="lead">Politiet etterforsker det som kan ha vært forsøk på voldtekt av en eller flere hester i en stall i Vesterålen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/18/Etterforsker-hestevoldtekt-14081526.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/Mens-de-venter-p%C3%A5-stormen-14080358.ece">
<img src="http://www.ht.no/incoming/article14080350.ece/uy9z02/ALTERNATES/w180-default/b%C3%A5ter.jpg" alt="" title="Båter har søkt nødhavn" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/Mens-de-venter-p%C3%A5-stormen-14080358.ece">
Mens de venter på stormen
</a>
</span>
</h3>
<p class="lead">I går ettermiddag begynte båtene å søke ly for den varsla stormen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/Mens-de-venter-p%C3%A5-stormen-14080358.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/Blir-full-storm-i-Nordland-14077895.ece">
<img src="http://www.ht.no/incoming/article14077887.ece/i4tqjl/ALTERNATES/w180-default/Uten%20navn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/Blir-full-storm-i-Nordland-14077895.ece">
- Blir full storm i Nordland
</a>
</span>
</h3>
<p class="lead">I kveld kommer uværet, men et nytt lavtrykk kan gi enda hissigere vind torsdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/Blir-full-storm-i-Nordland-14077895.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/incoming/2017/01/18/Bj%C3%B8rnfjell-stengt-igjen-14080740.ece">
<img src="http://www.ht.no/incoming/article12092828.ece/ycy78q/ALTERNATES/w180-default/bj%C3%B8rnfjell.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/incoming/2017/01/18/Bj%C3%B8rnfjell-stengt-igjen-14080740.ece">
Bjørnfjell stengt igjen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/incoming/2017/01/18/Bj%C3%B8rnfjell-stengt-igjen-14080740.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/En-ny-verden-for-alle-HRS-ansatte-14080227.ece">
<img src="http://www.ht.no/incoming/article14080224.ece/o56gdf/ALTERNATES/w180-default/19NYH%20HRS%20(1).jpg" alt="" title="NYBYGG: Både ansatte og leverandører var til stede da fungerende ordfører Maria Serafia Fjellstad rev over en snor av matavfallsposer, og erklærte det nye administrasjons- og personalbygget til HRS på Stangnes for åpnet. Til høyre for ordføreren står administrerende direktør Kirsti Hienn i HRS. Foto: Frank R. Roksøy" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/En-ny-verden-for-alle-HRS-ansatte-14080227.ece">
- En ny verden for alle HRS-ansatte </a>
</span>
</h3>
<p class="lead">Dette er den nye verden for de vel 50 ansatte ved HRS på Stangnes. Tirsdag var det åpningsfest.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/En-ny-verden-for-alle-HRS-ansatte-14080227.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.ht.no/nyheter/2017/01/18/Hent-inn-l%C3%B8se-gjenstander-14078054.ece">
<img src="http://www.ht.no/incoming/article10591438.ece/4qevew/ALTERNATES/w180-default/IMG_1310.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vinterstormen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.ht.no/nyheter/2017/01/18/Hent-inn-l%C3%B8se-gjenstander-14078054.ece">
- Hent inn løse gjenstander
</a>
</span>
</h3>
<p class="lead">Her er tipsene fra Harstad brann- og redningstjeneste.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/nyheter/2017/01/18/Hent-inn-l%C3%B8se-gjenstander-14078054.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Buss av veien i Øksnes:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.ht.no/2017/01/18/Alle-passasjerer-sendt-til-legevakt-14080333.ece">
Fem passasjerer sendt til legevakt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.ht.no/2017/01/18/Alle-passasjerer-sendt-til-legevakt-14080333.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948426|0|-1|ADTECH;cookie=info;alias=HT_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=216626237" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948426|0|-1|ADTECH;loc=300;alias=HT_Nyheter_Midtbanner4_980x600;cookie=info;grp=216626237" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Harstad Tidende" href="http://www.ht.no">Harstad Tidende</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:krh@ht.no">Kjell Rune Henriksen - 959 16 650</a>
</p>
<p>
<span class="role">Digitalsjef</span>
<a href="mailto:oar@ht.no">Øivind Arvola
</p>
<p>
<span class="role">Adm. direktør</span>
<a href="mailto:mkr@ht.no">Mona Kristine Rosvold - 970 50 393</a>
</p>
<p>
<span class="role">Salgssjef</span>
<a href="mailto:henning.eliassen@ht.no">Henning Eliassen - 959 45 220</a>
</p>
</p>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
HT TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tips@ht.no">tips@ht.no</a>
</p>
<p>
<span class="role">Åpningstider kundesenter</span>Man - fre: 08:00 - 16:00
<p>
<span class="role">Telefon:</span> 770 18 000
<p>
<span class="role">E-post:</span> <a href="mailto:kundesenter@ht.no">kundesenter@ht.no</a>
</p>
<p>
<span class="role">Besøksadresse:</span>Storgata 11, 9405 Harstad
<p>
<span class="role">Postadresse:</span> Postboks 85, 9481 Harstad
<p>
<span class="role">Org nr</span> 987 591 226 </p>
</div>
<div class="footerChannels footerBlock last" >
<a href="#" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:kundesenter@ht.no"><span class="icon">E-post</span>kundesenter@ht.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/HarstadTidende"><span class="icon">Facebook</span>facebook.com/HarstadTidende</a></li>
<li class="twitter"><a href="http://twitter.com/harstadtidende"><span class="icon">Twitter</span>twitter.com/harstadtidende</a></li>
<li class="rss"><a href="http://www.ht.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Harstad Tidende er en del av Mediehuset Hålogaland.<br />
Harstad Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Harstad Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet 2013 © Harstad Tidende </p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "ht";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "HT"
};
var spidProductNumber = 301534;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618892";
} else {
siteId = "9222333337740618892";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/ht.no/nyheter",
"url": "http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/ht.no/nyheter+url=http://www.ht.no/ntb/innenriks/2017/01/19/Nedrevet-ledning-skaper-problemer-p%C3%A5-S%C3%B8rlandsbanen-14085100.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618892']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-9388161-1']);
_gaq.push(['_setDomainName', '.ht.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
